









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Arquitectura argentina en tiempos de la colonia española</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-05-24+06%3A15%3A07.216749" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Arquitectura argentina en tiempos de la colonia española" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.b82d32ac6b96e63b.6861626974617420323032312d30352d32342d72656465735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.8a152b18f23ef228.6861626974617420323032312d30352d32342d72656465735f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1772"/>
                        <meta property="og:image:height" content="1772"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.bb0a38c75fcc1cfa.6861626974617420323032312d30352d32345f6f70697765625f70315f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1575"/>
                        <meta property="og:image:height" content="2081"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.b35f06c162d95a5b.6861626974617420323032312d30352d32345f6f70697765625f70325f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1575"/>
                        <meta property="og:image:height" content="2081"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-24T06:00-03"/>
        <meta property="article:modified_time"  content="2021-05-22T13:19-03"/>
        
            <meta property="article:section"        content="Hábitat"/>
        
        <meta property="article:tag"            content="Arquitectura argentina en tiempos de la colonia española | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Arquitectura argentina en tiempos de la colonia española" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola",
                "name": "Arquitectura argentina en tiempos de la colonia española",
                "headline": "Arquitectura argentina en tiempos de la colonia española",
                "description": "",
                
                    "articleSection": "Hábitat",
                
                "datePublished": "2021-05-24T06:00",
                "dateModified": "2021-05-22T13:19",
                "image": "https://diariolaopinion.com.ar/download/multimedia.grande.8a152b18f23ef228.6861626974617420323032312d30352d32342d72656465735f6772616e64652e6a7067.jpg",
                
                    "keywords": "25 de mayo,arquitectura colonial,colegio de arquitectos,Habitat,suplementohbt",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-05-24+06%3A15%3A07.216749"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Capsf",
                        "url": "/usuario/293/capsf"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F305394%2Farquitectura-argentina-en-tiempos-de-la-colonia-espanola%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-05-24+06%3A15%3A07.216749" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-05-24+06%3A15%3A07.216749" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.santafe.gov.ar/boletoeducativo/" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ac0cf49da04b78e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.remax.com.ar/propiedades-en-santa-fe" rel="noopener" target="_blank"><img alt="Cada 10 minutos 1000x100 abril" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.b32aee9dd4cfe91a.43616461203130206d696e75746f7320313030307831303020616272696c5f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9198f0adad1a3310.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-05-24+06%3A15%3A07.216749"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-305394">

                        

                        <header>
                            <h1 class="titulo">Arquitectura argentina en tiempos de la colonia española</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">24 de mayo de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/293/capsf"><span>Capsf</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola&amp;text=Arquitectura%20argentina%20en%20tiempos%20de%20la%20colonia%20espa%C3%B1ola" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Arquitectura argentina en tiempos de la colonia española https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen galeria">
            
            <img alt="habitat 2021-05-24_opiweb_p1" class="img-responsive" data-alto-grande="2081" data-ancho-grande="1575" height="2081" loading="lazy" sizes="auto" src="/download/multimedia.normal.85f776bc54611daa.6861626974617420323032312d30352d32345f6f70697765625f70315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.85f776bc54611daa.6861626974617420323032312d30352d32345f6f70697765625f70315f6e6f726d616c2e6a7067.jpg 567w, /download/multimedia.miniatura.969faa336dc258cd.6861626974617420323032312d30352d32345f6f70697765625f70315f6d696e6961747572612e6a7067.jpg 227w, /download/multimedia.grande.bb0a38c75fcc1cfa.6861626974617420323032312d30352d32345f6f70697765625f70315f6772616e64652e6a7067.jpg 1575w" width="1575" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                
                                
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  C7"
                             data-publicidad="112"
                             data-nombre="AdSense Primer párrafo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diariolaopinion.com.ar/tema/404/25-de-mayo">25 de mayo</a></span>
                                
                                    <span class="etiqueta"><a href="https://diariolaopinion.com.ar/tema/448/arquitectura-colonial">arquitectura colonial</a></span>
                                
                                    <span class="etiqueta"><a href="https://diariolaopinion.com.ar/tema/356/colegio-de-arquitectos">colegio de arquitectos</a></span>
                                
                                    <span class="etiqueta"><a href="https://diariolaopinion.com.ar/tema/353/habitat">Habitat</a></span>
                                
                                    <span class="etiqueta"><a href="https://diariolaopinion.com.ar/tema/359/suplementohbt">suplementohbt</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.aad662c1537a534e.6c6f676f323032302e6a7067.jpg');">
            <a href="/usuario/293/capsf"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/293/capsf">Capsf</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/305394/arquitectura-argentina-en-tiempos-de-la-colonia-espanola"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305501/a-un-paso-del-absurdo">
                                                <img alt="FOTO ARCHIVO NA CUANDO GANO EN NOVIEMBRE./ La selección argentina volverá al ruedo en las Eliminatorias en un contexto muy difícil en esta parte del continente." class="img-responsive" data-alto-grande="1194" data-ancho-grande="1770" height="1194" loading="lazy" sizes="auto" src="/download/multimedia.normal.b916cf33291b47c9.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b916cf33291b47c9.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bc25d23b13eb4fd2.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ad2f6e6e2ea597f1.6772616e64652e6a7067.jpg 1770w" width="1770" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305501/a-un-paso-del-absurdo">A un paso del absurdo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305499/gol-de-lautaro-y-goleada-del-inter-ante-el-udinese">
                                                <img alt="FOTO WEB LAUTARO MARTÍNEZ" class="img-responsive" height="908" loading="lazy" sizes="auto" src="/download/multimedia.normal.b5e73ed781d6f58d.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b5e73ed781d6f58d.6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.b2754263cf7c4703.6d696e6961747572612e6a7067.jpg 357w" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305499/gol-de-lautaro-y-goleada-del-inter-ante-el-udinese">Gol de Lautaro y goleada del Inter ante el Udinese</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305489/agustin-soy-rada-aristaran-estrena-su-serendipia-virtual">
                                                <img alt="FOTO INTERNET SOY RADA. El comediante desembarca una vez más en Netflix." class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf65df15bc6f8447.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf65df15bc6f8447.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8d853597bb3813da.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305489/agustin-soy-rada-aristaran-estrena-su-serendipia-virtual">Agustín &quot;Soy Rada&quot; Aristarán estrena su &quot;Serendipia&quot; virtual </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305460/postergacion-de-las-paso-y-las-generales">
                                                <img alt="FOTO ARCHIVO SENADO. Desde el miércoles se tratará la postergación electoral." class="img-responsive" height="674" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf7fbf6eff71ee81.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf7fbf6eff71ee81.6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a4a93cd5747b9b10.6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305460/postergacion-de-las-paso-y-las-generales">Postergación de las PASO y las generales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305459/restricciones-intermitentes">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-05-24+06%3A15%3A07.216749" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305459/restricciones-intermitentes">Restricciones &quot;intermitentes&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305507/peretti-volvio-al-medio-ironman-con-un-triunfo">
                                                <img alt="FOTO S.P. EN LA PREMIACION./ Sergio Peretti (derecha) fue primero en su categoría en algo más de 5 horas." class="img-responsive" data-alto-grande="2077" data-ancho-grande="1558" height="2077" loading="lazy" sizes="auto" src="/download/multimedia.normal.a522218e35984f6d.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a522218e35984f6d.6e6f726d616c2e6a7067.jpg 562w, /download/multimedia.miniatura.966c0eace810a49e.6d696e6961747572612e6a7067.jpg 225w, /download/multimedia.grande.b7f59a005df4ef1e.6772616e64652e6a7067.jpg 1558w" width="1558" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305507/peretti-volvio-al-medio-ironman-con-un-triunfo">Peretti volvió al medio  Ironman con un triunfo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305454/ebrio-provoco-danos-en-violacion-de-domicilio">
                                            <img alt="Alcoholemia" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.9182224fd86b0ef9.416c636f686f6c656d69615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9182224fd86b0ef9.416c636f686f6c656d69615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bc495d2ce1b35669.416c636f686f6c656d69615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305454/ebrio-provoco-danos-en-violacion-de-domicilio">Ebrio provocó daños en violación de domicilio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305513/verstappen-de-punta-a-punta">
                                            <img alt="FOTO NA MOTIVOS PARA FESTEJAR./ Salió todo redondo para Max Verstappen." class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.a309a60b72f1be53.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a309a60b72f1be53.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a956d06226545713.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.94805c92fb0e4f1a.6772616e64652e6a7067.jpg 1920w" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305513/verstappen-de-punta-a-punta">Verstappen, de punta a punta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305482/sabado-con-23-casos">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-05-24+06%3A15%3A07.216749" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305482/sabado-con-23-casos">Sábado con 23 casos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305502/la-crema-vuelve-a-las-practicas-pero-desde-casa">
                                            <img alt="FOTO ARCHIVO  DESDE CASA. / El profe Guido Páez junto a Walter Otta. La Crema inicia la semana de trabajos desde sus hogares.  " class="img-responsive" height="587" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.ad306990db7d763d.6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.ad306990db7d763d.6d696e6961747572612e6a7067.jpg 587w" width="587" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305502/la-crema-vuelve-a-las-practicas-pero-desde-casa">La “Crema”, vuelve a las  prácticas pero desde casa </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305509/saborido-dirigira-a-atenas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-05-24+06%3A15%3A07.216749" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305509/saborido-dirigira-a-atenas">Saborido dirigirá a Atenas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305512/la-cada-confirmo-el-viaje-de-los-atletas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-05-24+06%3A15%3A07.216749" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305512/la-cada-confirmo-el-viaje-de-los-atletas">La CADA confirmó el viaje de los atletas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0e676068614e6a676f7c6761626f617e6760676160206d6163206f7c"><span class="__cf_email__" data-cfemail="fc95929a93bc98959d8e9593909d938c9592959392d29f9391d29d8e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.bb0a38c75fcc1cfa.6861626974617420323032312d30352d32345f6f70697765625f70315f6772616e64652e6a7067.jpg",
                                "w":1575,
                                "h":2081,
                                "title": ""
                            })
                        
                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.b35f06c162d95a5b.6861626974617420323032312d30352d32345f6f70697765625f70325f6772616e64652e6a7067.jpg",
                                "w":1575,
                                "h":2081,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>