












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Festram ratifica el estado de alerta y movilización </title>
        <meta name="description" content="Gremios municipales convocan al Plenario de Secretarios Generales para defender el salario de octubre que está en riesgo su pago en tiempo y forma. 
"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-10-24+23%3A17%3A18.954434" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/chronicle-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/262867/festram-ratifica-el-estado-de-alerta-y-movilizacion">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Festram ratifica el estado de alerta y movilización " />
        <meta property="og:description"         content="Gremios municipales convocan al Plenario de Secretarios Generales para defender el salario de octubre que está en riesgo su pago en tiempo y forma. 
"/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/262867/festram-ratifica-el-estado-de-alerta-y-movilizacion" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="641"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-10-25T00:00-03"/>
        <meta property="article:modified_time"  content="2019-10-25T01:08-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Festram ratifica el estado de alerta y movilización  | Gremios municipales convocan al Plenario de Secretarios Generales para defender el salario de octubre que está en riesgo su pago en tiempo y forma. 
"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Festram ratifica el estado de alerta y movilización " />
        <meta name="twitter:description"        content="Gremios municipales convocan al Plenario de Secretarios Generales para defender el salario de octubre que está en riesgo su pago en tiempo y forma. 
"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/262867/festram-ratifica-el-estado-de-alerta-y-movilizacion">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F262867%2Ffestram-ratifica-el-estado-de-alerta-y-movilizacion%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><a href="http://www.zmuebles.com.ar" rel="noopener" target="_blank"><img alt="La opinio&Auml;&Acirc;&Acirc;&Acirc;&Acirc;&Acirc;n 1140x100" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9b7510875cc7d604.4c61206f70696e696fcc816e2031313430783130305f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b7510875cc7d604.4c61206f70696e696fcc816e2031313430783130305f6e6f726d616c2e706e67.png 1140w, /download/multimedia.miniatura.84ec4b10e130a3bf.4c61206f70696e696fcc816e2031313430783130305f6d696e6961747572612e706e67.png 400w" height="100" width="1140"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-10-24+23%3A17%3A18.954434" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-10-24+23%3A17%3A18.954434" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-341"
                         class="publi  E1" data-publicidad="341">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="341" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.93c3e31df1e465fd.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="580-x-100-FA-MM" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.ad0318363da3a2d4.3538302d782d3130302d46412d4d4d5f6d696e6961747572612e676966.gif" data-srcset="/download/multimedia.miniatura.ad0318363da3a2d4.3538302d782d3130302d46412d4d4d5f6d696e6961747572612e676966.gif 580w" height="100" width="580"/></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-313"
                         class="publi  E2" data-publicidad="313">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="313" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.afd582b0c29a2223.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-10-24+23%3A17%3A18.954434"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/96/suplemento-rafaela">SUPLEMENTO RAFAELA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-262867">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Festram ratifica el estado de alerta y movilización 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">25 de octubre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Gremios municipales convocan al Plenario de Secretarios Generales para defender el salario de octubre que está en riesgo su pago en tiempo y forma. 
</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO ARCHIVO  CLAUDIO LEONI. &quot;La cláusula gatillo no se toca&quot;, reiteró. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.ace796fbc8eb3aa1.6d696e6961747572612e6a7067.jpg 400w" height="641" width="960" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO  CLAUDIO LEONI. &quot;La cláusula gatillo no se toca&quot;, reiteró.  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-26" class="bloque-html bloque-contenido-1b" data-bloque="26"><p><img alt="580-x-100-FA-MM" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.97109ac7bd3836c4.3538302d782d3130302d46412d4d4d5f6d696e6961747572612e676966.gif" data-srcset="/download/multimedia.miniatura.97109ac7bd3836c4.3538302d782d3130302d46412d4d4d5f6d696e6961747572612e676966.gif 580w" height="100" width="580"/></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">Tras las declaraciones de funcionarios de municipios y comunas y las reuniones sostenidas con ministros del Poder Ejecutivo de la Provincia, la Federaci&oacute;n de Sindicatos de Trabajadores Municipales (Festram) convoc&oacute; al Plenario de Secretarios Generales para el pr&oacute;ximo martes. El objetivo ser&aacute; analizar y resolver la estrategia a seguir ante la falta de respuesta de los gobiernos nacional y provincial, como de la Legislatura santafesina a esta compleja situaci&oacute;n que vuelve a poner en riesgo el pago de salarios en algunas municipalidades y comunas de la Provincia.<br/>
"A la fecha, la &uacute;nica jurisdicci&oacute;n que contin&uacute;a sin abonar la totalidad de los salarios es la Municipalidad de Funes, en el sur de la provincia, donde se mantiene el conflicto", subray&oacute;.&nbsp;<br/>
Claudio Leoni, secretario General de Festram, advirti&oacute; que: &ldquo;la cl&aacute;usula gatillo no se toca&rdquo; y asegur&oacute; que &ldquo;nadie quiere asumir la responsabilidad institucional para resolver la situaci&oacute;n financiera del sistema municipal y comunal, por lo que queda en claro que ya no es un tema econ&oacute;mico sino pol&iacute;tico". En tal sentido, consider&oacute; que "en el marco de la grave situaci&oacute;n social que se vive en nuestro pa&iacute;s, gran parte de la dirigencia pol&iacute;tica de la Provincia est&aacute; jugando con fuego y poniendo en riesgo la paz social en muchas localidades santafesinas".&nbsp;<br/>
La actualizaci&oacute;n autom&aacute;tica de los salarios por inflaci&oacute;n, una cl&aacute;usula que rige en Santa Fe tanto para empleados p&uacute;blicos de la Provincia, como para docentes y trabajadores municipales hace crujir por estos d&iacute;as las finanzas del Estado provincial y los gobiernos locales. Tras las elecciones primarias y la nueva devaluaci&oacute;n, el &iacute;ndice precios al consumidor se dispar&oacute; en agosto cuando trep&oacute; al 4 por ciento mientras que en septiembre sigui&oacute; en ascenso hasta el 5,9%, por lo que el reajuste de los salarios aspira tanto los fondos provinciales como el de los municipios y comunas.&nbsp;<br/>
<br/>
DESPIDOS EN MACIEL<br/>
Por otra parte,&nbsp;Festram advirti&oacute; que va a defender la estabilidad laboral y los puestos de trabajo, que est&aacute;n en riesgo con la transici&oacute;n en ciertas localidades de la Provincia. A su vez observa con mucha preocupaci&oacute;n el conflicto por despidos generados por el interventor de la localidad de Maciel, cuesti&oacute;n que tambi&eacute;n ser&aacute; abordada en el Plenario de Secretarios Generales.<br/>
La convocatoria del mismo, al que concurrir&aacute; el propio Leoni y el titular del Sindicato de Empleados y Obreros Municipales (SEOM) de Rafaela, Dar&iacute;o Cocco entre otros, est&aacute; programada para el pr&oacute;ximo martes 29 a las 16:00 horas y se desarrollar&aacute; en el marco del XXl Seminario de Estrategia Sindical que Festram desarrolla todos los a&ntilde;os.<br/>
<br/>
<br/>
</p>
                                
    
    
        
            
                
                <div id="publi-343"
                         class="publi  C7" data-publicidad="343">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/138" data-publicidad="343" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a50a0c79e86db53e.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/262867/festram-ratifica-el-estado-de-alerta-y-movilizacion"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-10-25T00:00">
                            
                                <meta itemprop="articleSection" content="Locales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/262867/festram-ratifica-el-estado-de-alerta-y-movilizacion">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262850/las-obras-que-faltan-sobran-en-capital-federal">
                                                <img alt="ACTIVIDAD. El candidato, junto a su equipo, en la ciudad de Rosario. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99e3e6d6b1b38d03.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99e3e6d6b1b38d03.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.bb76899f7bdffe2c.6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262850/las-obras-que-faltan-sobran-en-capital-federal">“Las obras que faltan,   sobran en Capital Federal” </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262874/con-un-buen-marco-de-personas-la-ciudad-conmemoro-sus-138-anos">
                                                <img alt="FOTO JORGE BARRERA OFRENDA. El intendente de la ciudad, Luis Castellano, junto al diputado Omar Martínez, depositan las flores en el monumento a Guillermo Lehmann.  BUENA CONVOCATORIA. Los chicos de las escuelas de la cuidad estuvieron presentes, junto con autoridades y público en general. " class="img-responsive lazyload" data-alto-grande="1361" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.8a0cebbee21d26ea.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a0cebbee21d26ea.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bef11e15fef100a7.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a672275a0407aff5.6772616e64652e6a7067.jpg 2041w" height="1361" width="2041" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262874/con-un-buen-marco-de-personas-la-ciudad-conmemoro-sus-138-anos">Con un buen marco de personas  la ciudad conmemoró sus 138 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262864/se-realizo-el-7-encuentro-de-escuelas-agrotecnicas">
                                                <img alt="FOTO INTA RAFAELA PARTICIPACION. Más de 200 estudiantes respondieron a la convocatoria del INTA.   AUTORIDADES. El director de INTA Rafaela, Ing. Jorge Villar se dirigió a los jóvenes presentes. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2ec5c99a469946d.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2ec5c99a469946d.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b42d0d28b18a1e1d.6d696e6961747572612e6a7067.jpg 400w" height="498" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262864/se-realizo-el-7-encuentro-de-escuelas-agrotecnicas">Se realizó el 7° Encuentro  de Escuelas Agrotécnicas </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262846/cleri-contra-la-reforma-que-apuran-los-diputados-del-pj">
                                                <img alt="FOTO ARCHIVO ACUERDO. El diputado nacional del kirchnerismo, Marcos Cleri. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bacf7b6dc2c7835c.6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bacf7b6dc2c7835c.6d696e6961747572612e6a7067.jpg 605w" height="480" width="605" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262846/cleri-contra-la-reforma-que-apuran-los-diputados-del-pj">Cleri contra la reforma que  apuran los diputados del PJ </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262844/por-el-millon-de-votos">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-10-24+23%3A17%3A18.954434" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262844/por-el-millon-de-votos">Por el millón de votos </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/262865/perotti-con-fernandez">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-10-24+23%3A17%3A18.954434" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262865/perotti-con-fernandez">Perotti con Fernández</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262868/granata-apoya-a-la-unica-lista-de-diputados-pro-vida">
                                            <img alt="FOTO FRENTE DESPERTAR EN SINTONIA. Mansilla de Souza junto a Amalia Granata." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c446816f15b0012.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c446816f15b0012.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ac3389d3f1cba0e3.6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262868/granata-apoya-a-la-unica-lista-de-diputados-pro-vida">Granata apoya a la única  lista de diputados pro vida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262866/panorama-politico">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-10-24+23%3A17%3A18.954434" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262866/panorama-politico">Panorama Político</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262854/entrega-de-certificados-de-la-fundacion-capacitar-de-uom">
                                            <img alt="FOTO PRENSA UOM CURSOS. Se llevaron a cabo en el Centro de Formación Profesional de Sunchales.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90dc81184237a5c0.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90dc81184237a5c0.6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.be90b0746d660439.6d696e6961747572612e6a7067.jpg 400w" height="420" width="770" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262854/entrega-de-certificados-de-la-fundacion-capacitar-de-uom">Entrega de certificados de la  Fundación Capacitar de UOM</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262852/merval-y-bonos-en-alza">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-10-24+23%3A17%3A18.954434" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262852/merval-y-bonos-en-alza">MERVAL Y BONOS EN ALZA </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262860/se-compactaron-vehiculos-retenidos-en-la-via-publica">
                                            <img alt="FOTO PRENSA MUNICIPAL TAREAS DE COMPACTACIÓN. Se trata de vehículos que fueron retenidos en la vía pública. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98da43854568b3fd.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98da43854568b3fd.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bfbd3720f4e79bf6.6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262860/se-compactaron-vehiculos-retenidos-en-la-via-publica">Se compactaron vehículos retenidos en la vía pública  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/262847/nueva-audiencia-en-santa-fe">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-10-24+23%3A17%3A18.954434" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/262847/nueva-audiencia-en-santa-fe">Nueva audiencia en Santa Fe</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#98fcf1f9eaf1f7d8f4f9f7e8f1f6f1f7f6b5eaf9fef9fdf4f9b6fbf7f5b6f9ea"><span class="__cf_email__" data-cfemail="d2b6bbb3a0bbbd92beb3bda2bbbcbbbdbcffa0b3b4b3b7beb3fcb1bdbffcb3a0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.81ae1159a5517c9c.6e6f726d616c2e6a7067.jpg",
                    "w":960,
                    "h":641,
                    "title": "FOTO ARCHIVO  CLAUDIO LEONI. &quot;La cláusula gatillo no se toca&quot;, reiteró. "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>