












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Madrugada con neblina, y choque de vehículos</title>
        <meta name="description" content="Cercana la hora 4:30 de hoy, se contabilizó un accidente de tránsito la autopista 01, e intervino personal de la Policía de Seguridad Vial de la Provincia. Mirá fotografías."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-07-15+09%3A16%3A40.577602" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/chronicle-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/254642/madrugada-con-neblina-y-choque-de-vehiculos">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Madrugada con neblina, y choque de vehículos" />
        <meta property="og:description"         content="Cercana la hora 4:30 de hoy, se contabilizó un accidente de tránsito la autopista 01, e intervino personal de la Policía de Seguridad Vial de la Provincia. Mirá fotografías."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/254642/madrugada-con-neblina-y-choque-de-vehiculos" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-07-15T09:15-03"/>
        <meta property="article:modified_time"  content="2019-07-15T09:19-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Madrugada con neblina, y choque de vehículos | Cercana la hora 4:30 de hoy, se contabilizó un accidente de tránsito la autopista 01, e intervino personal de la Policía de Seguridad Vial de la Provincia. Mirá fotografías."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Madrugada con neblina, y choque de vehículos" />
        <meta name="twitter:description"        content="Cercana la hora 4:30 de hoy, se contabilizó un accidente de tránsito la autopista 01, e intervino personal de la Policía de Seguridad Vial de la Provincia. Mirá fotografías."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/254642/madrugada-con-neblina-y-choque-de-vehiculos">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F254642%2Fmadrugada-con-neblina-y-choque-de-vehiculos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-07-15+09%3A16%3A40.577602" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-07-15+09%3A16%3A40.577602" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-331"
                         class="publi  E1" data-publicidad="331">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/festivaldeteatro/Noticias.aspx" data-publicidad="331" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8482d5cec158eac3.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p><a href="https://www.facebook.com/lacolmena.srl.3/" rel="noopener" target="_blank"><img alt="LC-1140x100 (1)" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9d2de4df145f331e.4c432d3131343078313030202831295f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9d2de4df145f331e.4c432d3131343078313030202831295f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.a588e87617640b51.4c432d3131343078313030202831295f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-313"
                         class="publi  E2" data-publicidad="313">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="313" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.afd582b0c29a2223.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-07-15+09%3A16%3A40.577602"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-254642">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Madrugada con neblina, y choque de vehículos
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15 de julio de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Cercana la hora 4:30 de hoy, se contabilizó un accidente de tránsito la autopista 01, e intervino personal de la Policía de Seguridad Vial de la Provincia. Mirá fotografías.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Choque uno A" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.896000abd59871a7.43686f71756520756e6f20415f6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
            
                <div class="descripcion">
                    
                      - LO OBSERVADO. Parte de los rodados involucrados en un accidente de tránsito.
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Resultaron partes de un siniestro vial </strong>una pickup y 3 camiones, <strong>y esto motiv&oacute; el corte total de la autopista 01, Rosario, desvi&aacute;ndose el tr&aacute;nsito hacias las rutas provincial 34-S, y nacionales 34 y 11, a los fines pertinentes.</strong></p>
                                
    
    

                                
<p><strong><img alt="Choque dos" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.866ae1da4c68f2fd.43686f71756520646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.866ae1da4c68f2fd.43686f71756520646f735f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.925edf5bf188d7a3.43686f71756520646f735f6d696e6961747572612e6a7067.jpg 225w" height="1280" width="960"/><br/><img alt="Choque uno" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.a4c2b34164344760.43686f71756520756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4c2b34164344760.43686f71756520756e6f5f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.8b66c8be5bb312d0.43686f71756520756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="780" width="1040"/><br/><br/><br/></strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/254642/madrugada-con-neblina-y-choque-de-vehiculos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-07-15T09:15">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/254642/madrugada-con-neblina-y-choque-de-vehiculos">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254641/sigue-busqueda-de-vecino-de-ataliva">
                                                <img alt="biondi uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8d79deb155a684c.62696f6e646920756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8d79deb155a684c.62696f6e646920756e6f5f6e6f726d616c2e6a7067.jpg 713w, /download/multimedia.miniatura.a637e05fac5d14de.62696f6e646920756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="489" width="713" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254641/sigue-busqueda-de-vecino-de-ataliva">Sigue búsqueda de vecino de Ataliva</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254639/rafaelino-detenido-tras-robo-en-comedor">
                                                <img alt="Seccional 1ª - Tres" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.964f87c24013cbe3.53656363696f6e616c2031c2aa202d20547265735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.964f87c24013cbe3.53656363696f6e616c2031c2aa202d20547265735f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.89a7876c41323da5.53656363696f6e616c2031c2aa202d20547265735f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.afd3f1686e8e9ae8.53656363696f6e616c2031c2aa202d20547265735f6772616e64652e4a5047.JPG 3168w" height="2112" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254639/rafaelino-detenido-tras-robo-en-comedor">Rafaelino detenido tras robo en Comedor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254583/choque-con-dos-menores-heridos-de-gravedad">
                                                <img alt="acci uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab99f6773b6aabfa.6163636920756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab99f6773b6aabfa.6163636920756e6f5f6e6f726d616c2e6a7067.jpg 959w, /download/multimedia.miniatura.9011f98a22c65d5a.6163636920756e6f5f6d696e6961747572612e6a7067.jpg 225w" height="1280" width="959" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254583/choque-con-dos-menores-heridos-de-gravedad">Choque con dos menores heridos de gravedad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254629/camion-arraso-con-un-peaje-en-la-autopista">
                                                <img alt="FOTO DIARIO LA CAPITAL ESCENA. El camión destrozado tras el impacto contra la cabina de peaje y el utilitario. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b5e034995b0bd569.6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b5e034995b0bd569.6d696e6961747572612e6a7067.jpg 642w" height="361" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254629/camion-arraso-con-un-peaje-en-la-autopista">Camión arrasó con un  peaje en la Autopista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254631/preventiva-para-presunto-homicida-en-san-guillermo">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-07-15+09%3A16%3A40.577602" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254631/preventiva-para-presunto-homicida-en-san-guillermo">Preventiva para presunto homicida en San Guillermo </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/254628/barrio-zazpe-murio-una-persona-de-un-disparo-en-la-cabeza">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-07-15+09%3A16%3A40.577602" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254628/barrio-zazpe-murio-una-persona-de-un-disparo-en-la-cabeza">Barrio Zazpe: murió una persona de un disparo en la cabeza</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254580/vecinos-de-progreso-son-investigados">
                                            <img alt="Javi uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0a304bf61261033.4a61766920756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0a304bf61261033.4a61766920756e6f5f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.9586ffb25568805a.4a61766920756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254580/vecinos-de-progreso-son-investigados">Vecinos de Progreso son investigados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254630/tres-muertos-en-el-calafate">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-07-15+09%3A16%3A40.577602" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254630/tres-muertos-en-el-calafate">Tres muertos en El Calafate</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254584/bo-zazpe-de-un-balazo-mataron-al-rosarino">
                                            <img alt="Subcomisaría 1ª Ultima Uno" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.89c0f45cd34f31cb.537562636f6d69736172c3ad612031c2aa20556c74696d6120556e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89c0f45cd34f31cb.537562636f6d69736172c3ad612031c2aa20556c74696d6120556e6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aaaf70fec608e4fb.537562636f6d69736172c3ad612031c2aa20556c74696d6120556e6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bac7a99aa8839cde.537562636f6d69736172c3ad612031c2aa20556c74696d6120556e6f5f6772616e64652e6a7067.jpg 3168w" height="2112" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254584/bo-zazpe-de-un-balazo-mataron-al-rosarino">Bº Zazpe: de un balazo mataron al &quot;Rosarino&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254627/tras-un-fuerte-accidente-un-rafaelino-pelea-por-su-vida">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-07-15+09%3A16%3A40.577602" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254627/tras-un-fuerte-accidente-un-rafaelino-pelea-por-su-vida">Tras un fuerte accidente, un rafaelino pelea por su vida </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254594/colon-se-tomo-revancha">
                                            <img alt="FOTO PRENSA COPA SANTA FE CON EL CHEQUE. Colón se hizo fuerte en los penales y dejó en el camino al campeón defensor.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f366eab0607ce5e.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f366eab0607ce5e.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b05a22811bf0a4c6.6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254594/colon-se-tomo-revancha">Colón se tomó revancha</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/254596/tapia-y-su-pulseada-politica">
                                            <img alt="FOTO ARCHIVO CONTINUIDAD. Con el OK de Messi y el plantel, Tapia le renovaría el contrato a Scaloni hasta el próximo mundial. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad78a843c9245d2a.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad78a843c9245d2a.6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.ad1b991eb5da9f72.6d696e6961747572612e6a7067.jpg 400w" height="405" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/254596/tapia-y-su-pulseada-politica">Tapia y su pulseada política</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cda9a4acbfa4a28da1aca2bda4a3a4a2a3e0bfacabaca8a1ace3aea2a0e3acbf"><span class="__cf_email__" data-cfemail="73171a12011a1c331f121c031a1d1a1c1d5e01121512161f125d101c1e5d1201">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9eaae9d22d9dc57e.43686f71756520756e6f20415f6e6f726d616c2e6a7067.jpg",
                    "w":1280,
                    "h":960,
                    "title": " - LO OBSERVADO. Parte de los rodados involucrados en un accidente de tránsito."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>