












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Municipio anuncia suba del 21,5% en la Tasa</title>
        <meta name="description" content="El aumento regirá desde julio. Los vencimientos comenzarán a operar el día 15 del mes próximo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-06-18+09%3A27%3A29.831326" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/chronicle-0-default.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/252676/municipio-anuncia-suba-del-215-en-la-tasa">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Municipio anuncia suba del 21,5% en la Tasa" />
        <meta property="og:description"         content="El aumento regirá desde julio. Los vencimientos comenzarán a operar el día 15 del mes próximo."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/252676/municipio-anuncia-suba-del-215-en-la-tasa" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.a1160223fc22ab53.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.973b82250cd7fc18.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="2048"/>
                        <meta property="og:image:height" content="1536"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-06-19T00:00-03"/>
        <meta property="article:modified_time"  content="2019-06-19T01:12-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Municipio anuncia suba del 21,5% en la Tasa | El aumento regirá desde julio. Los vencimientos comenzarán a operar el día 15 del mes próximo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Municipio anuncia suba del 21,5% en la Tasa" />
        <meta name="twitter:description"        content="El aumento regirá desde julio. Los vencimientos comenzarán a operar el día 15 del mes próximo."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/252676/municipio-anuncia-suba-del-215-en-la-tasa">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F252676%2Fmunicipio-anuncia-suba-del-215-en-la-tasa%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><a href="http://www.zmuebles.com.ar/" rel="noopener" target="_blank"><img alt="zMUEBELS.COM.AR--1140x100" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.80bf3973687f237a.7a4d554542454c532e434f4d2e41522d2d31313430783130305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.80bf3973687f237a.7a4d554542454c532e434f4d2e41522d2d31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.a46a3f86aff8365a.7a4d554542454c532e434f4d2e41522d2d31313430783130305f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-06-18+09%3A27%3A29.831326" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-06-18+09%3A27%3A29.831326" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-317"
                         class="publi  E1" data-publicidad="317">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/112" data-publicidad="317" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.88a2ca00b2497374.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p><a href="https://www.facebook.com/lacolmena.srl.3/" rel="noopener" target="_blank"><img alt="LC-1140x100 (1)" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9d2de4df145f331e.4c432d3131343078313030202831295f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9d2de4df145f331e.4c432d3131343078313030202831295f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.a588e87617640b51.4c432d3131343078313030202831295f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-313"
                         class="publi  E2" data-publicidad="313">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/" data-publicidad="313" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.afd582b0c29a2223.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-06-18+09%3A27%3A29.831326"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-252676">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Municipio anuncia suba del 21,5% en la Tasa
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">19 de junio de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El aumento regirá desde julio. Los vencimientos comenzarán a operar el día 15 del mes próximo.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO PRENSA MUNICIPALIDAD CERTIFICADO../ &quot;Las exigencias de objetividad, profesionalismo y transparencia son altísimas”, dijo Amalia Galantti" class="img-responsive lazyload" data-alto-grande="1536" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.a1160223fc22ab53.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1160223fc22ab53.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.af128a5f70323825.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.973b82250cd7fc18.6772616e64652e6a7067.jpg 2048w" height="1536" width="2048" />
            
                <div class="descripcion">
                    
                    FOTO PRENSA MUNICIPALIDAD 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Finalmente, la Municipalidad de Rafaela confirm&oacute; que el aumento de la Tasa General de Inmuebles a partir de julio pr&oacute;ximo ser&aacute; del 21,5% seg&uacute;n lo que establece la f&oacute;rmula polin&oacute;mica que se define a partir de tres componentes: la inflaci&oacute;n mayorista, la pol&iacute;tica salarial y el costo de gasoil.&nbsp;<br/>La secretaria de Hacienda y Finanzas del Municipio, confirm&oacute; ayer por la tarde el incremento que se aplicar&aacute; a los valores actuales de la Tasa que pagan los frentistas. "Habitualmente los vencimientos comienzan a operar a partir del d&iacute;a 10 de cada mes, pero en esta oportunidad habr&aacute; un diferimiento hasta el d&iacute;a 15 de julio", sostuvo la funcionaria poco antes de ingresar a la reuni&oacute;n de Gabinete que presidi&oacute; el intendente, Luis Castellano -ver p&aacute;g. 5-.&nbsp;<br/>Para establecer el nuevo ajuste a la Tasa por los servicios de barrido, limpieza y recolecci&oacute;n de residuos, se considera la f&oacute;rmula polin&oacute;mica conformada por el 50% de la pol&iacute;tica salarial, un 40% de la inflaci&oacute;n mayorista y un 10% del gasoil, en este caso para el per&iacute;odo comprendido entre noviembre 2018 y mayo 2019.<br/>Ayer el INDEC dio a conocer la inflaci&oacute;n mayorista de mayo pasado, que se ubic&oacute; en el 4,9%, por lo que se complet&oacute; el dato que faltaba para determinar el incremento de la Tasa.&nbsp;<br/>Por la ma&ntilde;ana, Basano indic&oacute; que "ya estamos trabajando para todo lo que es la liquidaci&oacute;n de la Tasa para el segundo semestre, donde se ha tomado la definici&oacute;n de posponer el vencimiento ya que tenemos un tema de operatividad que depende de los tiempos para efectuar la liquidaci&oacute;n, la impresi&oacute;n, el armado de los lotes y la distribuci&oacute;n de las boletas".&nbsp;<br/>La funcionaria detall&oacute; que los vencimientos operar&aacute;n entre el 15 y el 19 de julio.&nbsp;"Aquellos que no tengan en su poder la boleta el d&iacute;a 10, el vencimiento se posponer y ser&aacute; sin recargo". "En los meses que tenemos que hacer el ajuste y la emisi&oacute;n, tenemos esos inconvenientes", admiti&oacute;.&nbsp;<br/>Por &uacute;ltimo, Basano afirm&oacute; que&nbsp;"si bien tenemos la obligaci&oacute;n de informar al Concejo sobre el aumento, este ya no depende de los concejales sino que se define estrictamente por la realidad y los n&uacute;meros" . <br/><br/><br/><br/><br/><br/><br/><br/></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/252676/municipio-anuncia-suba-del-215-en-la-tasa"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-06-19T00:00">
                            
                                <meta itemprop="articleSection" content="Locales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/252676/municipio-anuncia-suba-del-215-en-la-tasa">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.grande.973b82250cd7fc18.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252672/empleo-convenio-entre-el-municipio-y-soiva">
                                                <img alt="FOTO PRENSA MUNICIPAL PUSIERON &quot;EL GANCHO&quot;. El Intendente Castellano junto al titular del gremio, Marcelo Lombardo. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b164b8dd9c990708.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b164b8dd9c990708.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.99650b5999de5881.6d696e6961747572612e6a7067.jpg 400w" height="914" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252672/empleo-convenio-entre-el-municipio-y-soiva">Empleo: convenio entre  el Municipio y SOIVA   </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252652/corach-una-rafaela-al-100-necesita-de-todos">
                                                <img alt="FOTO LA OPINION EN LA OPINION. Marcos Corach consideró que &quot;los desafíos por venir necesitan de todos&quot;." class="img-responsive lazyload" data-alto-grande="1022" data-ancho-grande="1818" data-sizes="auto" data-src="/download/multimedia.normal.994b5c5a634aa10c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.994b5c5a634aa10c.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a5a0c823a3ccb123.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9ba5ee9395e1cb22.6772616e64652e6a7067.jpg 1818w" height="1022" width="1818" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252652/corach-una-rafaela-al-100-necesita-de-todos">Corach: &quot;Una Rafaela al  100% necesita de todos&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252630/consenso-santa-fe">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252630/consenso-santa-fe">Consenso Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252646/servicios-diferenciados-por-el-feriado-de-manana">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252646/servicios-diferenciados-por-el-feriado-de-manana">Servicios diferenciados por el feriado de mañana   </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252635/se-llevan-a-cabo-hoy-las-elecciones-en-amsafe">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252635/se-llevan-a-cabo-hoy-las-elecciones-en-amsafe">Se llevan a cabo hoy las  elecciones en AMSAFE </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/252631/nuevo-record">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252631/nuevo-record">Nuevo récord</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252668/llego-un-brazo-robotico-a-la-escuela-tecnica">
                                            <img alt="FOTO RADIO ADN BRAZO ROBOTICO. Hay mucha expectativa por las funciones de este aparato, de última tecnología.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b37f6eb833d13c72.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b37f6eb833d13c72.6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.a4457f26191dde47.6d696e6961747572612e6a7067.jpg 169w" height="1664" width="937" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252668/llego-un-brazo-robotico-a-la-escuela-tecnica">Llegó un &quot;brazo robótico&quot; a la escuela Técnica</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252649/paseo-seguro-una-forma-de-aprender-jugando">
                                            <img alt="FOTO PRENSA MUNICIPAL APRENDER. Las dos primeras menciones fueron para la escuela Brigadier López y para la escuela Bartolomé Mitre. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc6217b9516bf788.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc6217b9516bf788.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9993dbaa75a3cfee.6d696e6961747572612e6a7067.jpg 400w" height="644" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252649/paseo-seguro-una-forma-de-aprender-jugando">Paseo Seguro: una forma de aprender jugando  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252651/comienza-el-periodo-de-adaptacion-en-el-nuevo-jardin-de-barrio-zazpe">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252651/comienza-el-periodo-de-adaptacion-en-el-nuevo-jardin-de-barrio-zazpe">Comienza el período de adaptación en el nuevo Jardín de barrio Zazpe  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252675/reunion-pos-elecciones-tranquila-en-el-concejo">
                                            <img alt="FOTO PRENSA CONCEJO A CARGO. Jorge Muriel, como vicepresidente 1º, estuvo al frente de la reunión de Comisión. " class="img-responsive lazyload" data-alto-grande="1536" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.87106f9d9493606f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87106f9d9493606f.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ac06c538c0d8576f.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.af376db50f003c58.6772616e64652e6a7067.jpg 2048w" height="1536" width="2048" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252675/reunion-pos-elecciones-tranquila-en-el-concejo">Reunión pos elecciones tranquila en el Concejo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252661/comenzo-el-escrutinio-definitivo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-06-18+09%3A27%3A29.831326" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252661/comenzo-el-escrutinio-definitivo">Comenzó el escrutinio definitivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/252671/para-lifschitz-la-derrota-fue-dura-pero-previsible">
                                            <img alt="FOTO PRENSA IP ANALÍTICO. &quot;Intuíamos que esto era posible porque las primarias habían marcado una supremacía del justicialismo bastante importante&quot;, dijo el gobernador. " class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="2786" data-sizes="auto" data-src="/download/multimedia.normal.860456ddc700411b.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.860456ddc700411b.6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.8c8b0b51a51519d4.6d696e6961747572612e6a7067.jpg 351w, /download/multimedia.grande.b691fbef35f3bbc2.6772616e64652e6a7067.jpg 2786w" height="2376" width="2786" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/252671/para-lifschitz-la-derrota-fue-dura-pero-previsible">Para Lifschitz, la derrota fue dura, pero previsible</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e2868b83908b8da28e838d928b8c8b8d8ccf90838483878e83cc818d8fcc8390"><span class="__cf_email__" data-cfemail="3b5f525a4952547b575a544b525552545516495a5d5a5e575a15585456155a49">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.973b82250cd7fc18.6772616e64652e6a7067.jpg",
                    "w":2048,
                    "h":1536,
                    "title": "FOTO PRENSA MUNICIPALIDAD"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>