












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Menor arrestado tras intento de robo</title>
        <meta name="description" content="Dos sujetos intentaron sustraer una motocicleta, y poco después uno de ellos fue capturado. Sucedió en la ciudad de Rosario."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-05-28+10%3A52%3A20.347738" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-default.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/251065/menor-arrestado-tras-intento-de-robo">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Menor arrestado tras intento de robo" />
        <meta property="og:description"         content="Dos sujetos intentaron sustraer una motocicleta, y poco después uno de ellos fue capturado. Sucedió en la ciudad de Rosario."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/251065/menor-arrestado-tras-intento-de-robo" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="275"/>
                        <meta property="og:image:height" content="183"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-05-28T09:48-03"/>
        <meta property="article:modified_time"  content="2019-05-28T09:51-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Menor arrestado tras intento de robo | Dos sujetos intentaron sustraer una motocicleta, y poco después uno de ellos fue capturado. Sucedió en la ciudad de Rosario."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Menor arrestado tras intento de robo" />
        <meta name="twitter:description"        content="Dos sujetos intentaron sustraer una motocicleta, y poco después uno de ellos fue capturado. Sucedió en la ciudad de Rosario."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/251065/menor-arrestado-tras-intento-de-robo">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F251065%2Fmenor-arrestado-tras-intento-de-robo%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-05-28+10%3A52%3A20.347738" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-05-28+10%3A52%3A20.347738" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-317"
                         class="publi  E1" data-publicidad="317">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/112" data-publicidad="317" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.88a2ca00b2497374.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-324"
                         class="publi  E2" data-publicidad="324">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.santafe.gob.ar/index.php/web/content/view/full/229348/" data-publicidad="324" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8f5417923b1aa6fa.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-05-28+10%3A52%3A20.347738"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-251065">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Menor arrestado tras intento de robo
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">28 de mayo de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Dos sujetos intentaron sustraer una motocicleta, y poco después uno de ellos fue capturado. Sucedió en la ciudad de Rosario.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="detenido" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg 275w" height="183" width="275" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO  - ARRESTADO.  Un menor fue capturado tras un intento de robo en Rosario.
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Uniformados de la </strong>Polic&iacute;a de Seguridad Vial de la Provincia,<strong> fueron informados sobre que dos individuos hab&iacute;an intentado cometer el robo de una motocicleta, y en dicho escenario </strong>fueron observados escapando entre una importante cantidad de personas <strong>que se movilizaban por el lugar del hecho.</strong></p>
                                
    
    

                                
<p>Poc despu&eacute;s fue capturado uno de los sujetos,<strong> a la vez que una mujer comerciante de la zona reconoci&oacute; a Kevin Abraham T., de 15 a&ntilde;os de edad, como a uno de los autores de la maniobra il&iacute;cita que termin&oacute; abortada.</strong></p>
<p>Consecuentemente, el transgresor fue trasladado hasta la<strong> Seccional 20&ordf;</strong> a efectos que determina la ley, y m&aacute;s tarde <strong>se dio intervenci&oacute;n a la Secretar&iacute;a de la Ni&ntilde;ez para que disponga la entrega del menor a sus progenitores.</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/251065/menor-arrestado-tras-intento-de-robo"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-05-28T09:48">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/251065/menor-arrestado-tras-intento-de-robo">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251002/mujer-perdio-la-vida-en-choque-en-la-ruta">
                                                <img alt="QRT hoy uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c86e96cd5029800.51525420686f7920756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c86e96cd5029800.51525420686f7920756e6f5f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.92e38746de0c215f.51525420686f7920756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251002/mujer-perdio-la-vida-en-choque-en-la-ruta">Mujer perdió la vida en choque en la ruta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251039/exhumaran-cuerpo-de-una-victima-para-ver-si-tiene-heridas-de-bala">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-05-28+10%3A52%3A20.347738" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251039/exhumaran-cuerpo-de-una-victima-para-ver-si-tiene-heridas-de-bala">Exhumarán cuerpo de una víctima para ver si tiene heridas de bala</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251035/cuatro-policias-condenados-por-intentar-robar-en-una-vivienda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-05-28+10%3A52%3A20.347738" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251035/cuatro-policias-condenados-por-intentar-robar-en-una-vivienda">Cuatro policías condenados por intentar robar en una vivienda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251037/transportaba-12-toneladas-de-tabaco-sin-el-aval-legal">
                                                <img alt="FOTO PRENSA GNA MERCADERIA. Era trasladada en el sector de carga de un camión proveniente de la provincia de Misiones.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf614956929e9531.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf614956929e9531.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.95904cf461fb42ae.6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251037/transportaba-12-toneladas-de-tabaco-sin-el-aval-legal">Transportaba 12 toneladas  de tabaco sin el aval legal </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251003/robo-bicicleta-en-un-instituto-y-fue-detenido">
                                                <img alt="Comando Dos" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.b9dcccff064c471e.436f6d616e646f20446f735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b9dcccff064c471e.436f6d616e646f20446f735f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.acb07b3f53345f25.436f6d616e646f20446f735f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.8c9907597259dad2.436f6d616e646f20446f735f6772616e64652e4a5047.JPG 3168w" height="2112" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251003/robo-bicicleta-en-un-instituto-y-fue-detenido">Robó bicicleta en un Instituto, y fue detenido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/251038/lautaro-teruel-admitio-el-abuso">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-05-28+10%3A52%3A20.347738" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251038/lautaro-teruel-admitio-el-abuso">Lautaro Teruel admitió el abuso</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251058/juicio-oral-a-un-sunchalense-por-malversacion-de-caudales">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-05-28+10%3A52%3A20.347738" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251058/juicio-oral-a-un-sunchalense-por-malversacion-de-caudales">Juicio oral a un sunchalense por malversación de caudales </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251066/ingreso-al-hospital-un-sujeto-apunalado">
                                            <img alt="Hospital de Rafaela 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bacaca7e1768bb30.486f73706974616c2064652052616661656c6120325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bacaca7e1768bb30.486f73706974616c2064652052616661656c6120325f6e6f726d616c2e6a7067.jpg 1366w, /download/multimedia.miniatura.9ae736215ee5e854.486f73706974616c2064652052616661656c6120325f6d696e6961747572612e6a7067.jpg 201w" height="2041" width="1366" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251066/ingreso-al-hospital-un-sujeto-apunalado">Ingresó al Hospital un sujeto apuñalado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251064/con-cuchillo-intento-atacar-a-policia-rafaelino">
                                            <img alt="Detenidos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8b42bb2f3505360.446574656e69646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8b42bb2f3505360.446574656e69646f735f6e6f726d616c2e6a7067.jpg 745w, /download/multimedia.miniatura.a57d1c797f374320.446574656e69646f735f6d696e6961747572612e6a7067.jpg 400w" height="482" width="745" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251064/con-cuchillo-intento-atacar-a-policia-rafaelino">Con cuchillo intentó atacar a policía rafaelino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251036/asesino-a-ex-pareja-y-se-suicido">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-05-28+10%3A52%3A20.347738" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251036/asesino-a-ex-pareja-y-se-suicido">Asesinó a ex pareja y se suicidó</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251004/rafaelino-golpeo-e-intento-ahorcar-a-su-pareja">
                                            <img alt="Seccional 13 Ultima Nueva" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.b47e43a58bc4bba1.53656363696f6e616c20313320556c74696d61204e756576615f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b47e43a58bc4bba1.53656363696f6e616c20313320556c74696d61204e756576615f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.8407c79b982b9f95.53656363696f6e616c20313320556c74696d61204e756576615f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.9d004ab7ebbc212a.53656363696f6e616c20313320556c74696d61204e756576615f6772616e64652e4a5047.JPG 3168w" height="2112" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251004/rafaelino-golpeo-e-intento-ahorcar-a-su-pareja">Rafaelino golpeó e intentó ahorcar a su pareja</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/251010/tc-confirmo-que-regresara-en-el-mes-de-septiembre-a-rafaela">
                                            <img alt="FOTOS REDES SOCIALES PANORAMICA. Desde el aire se puede observar la fantástica convocatoria del Turismo Carretera en Rafaela.  TORRE. Quedó parcialmente habilitada para la &quot;Carrera de los Millones&quot;.  PODIO. El público acompañó en la ceremonia de la entrega de premios. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bab272caf5ebc53.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bab272caf5ebc53.6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a74e8c223bffcfb6.6d696e6961747572612e6a7067.jpg 400w" height="720" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/251010/tc-confirmo-que-regresara-en-el-mes-de-septiembre-a-rafaela">TC: confirmó que regresará en el mes de septiembre a Rafaela</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#24404d45564d4b6448454b544d4a4d4b4a09564542454148450a474b490a4556"><span class="__cf_email__" data-cfemail="14707d75667d7b5478757b647d7a7d7b7a39667572757178753a777b793a7566">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.831c4bc3758a401e.646574656e69646f5f6d696e6961747572612e6a7067.jpg",
                    "w":275,
                    "h":183,
                    "title": "FOTO ARCHIVO - ARRESTADO.  Un menor fue capturado tras un intento de robo en Rosario."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>