











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Igualdad en Los Nogales y goleada en Sunchales  </title>
        <meta name="description" content="Ferro y Florida empataron 1 a 1 mientras que Unión vapuleó 6-0 a Talleres de María Juana. Se cerró la quinta fecha del Apertura de Primera A."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-04-14+15%3A42%3A42.487191" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-default.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/247799/igualdad-en-los-nogales-y-goleada-en-sunchales">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Igualdad en Los Nogales y goleada en Sunchales  " />
        <meta property="og:description"         content="Ferro y Florida empataron 1 a 1 mientras que Unión vapuleó 6-0 a Talleres de María Juana. Se cerró la quinta fecha del Apertura de Primera A."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/247799/igualdad-en-los-nogales-y-goleada-en-sunchales" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1499"/>
                        <meta property="og:image:height" content="1000"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-04-15T00:00-03"/>
        <meta property="article:modified_time"  content="2019-04-15T00:50-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Igualdad en Los Nogales y goleada en Sunchales   | Ferro y Florida empataron 1 a 1 mientras que Unión vapuleó 6-0 a Talleres de María Juana. Se cerró la quinta fecha del Apertura de Primera A."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Igualdad en Los Nogales y goleada en Sunchales  " />
        <meta name="twitter:description"        content="Ferro y Florida empataron 1 a 1 mientras que Unión vapuleó 6-0 a Talleres de María Juana. Se cerró la quinta fecha del Apertura de Primera A."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/247799/igualdad-en-los-nogales-y-goleada-en-sunchales">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F247799%2Figualdad-en-los-nogales-y-goleada-en-sunchales%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-04-14+15%3A42%3A42.487191" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-04-14+15%3A42%3A42.487191" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-292"
                         class="publi  E1" data-publicidad="292">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/76" data-publicidad="292" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b438cfbdd2588690.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><a href="http://www.mb2019.com.ar/propuestas.html#propuesta1" rel="noopener" target="_blank"><img alt="mbintendente" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.aedce8f1bdfb1032.6d62696e74656e64656e74655f6d696e6961747572612e676966.gif" data-srcset="/download/multimedia.miniatura.aedce8f1bdfb1032.6d62696e74656e64656e74655f6d696e6961747572612e676966.gif 580w" height="100" width="580"/></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p><a href="http://www.josecorral.com.ar/" rel="noopener" target="_blank"><img alt="Sunchales_JC+AM" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.8dbec1657b51a330.53756e6368616c65735f4a432b414d5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.8dbec1657b51a330.53756e6368616c65735f4a432b414d5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.891bc05646bb2199.53756e6368616c65735f4a432b414d5f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-313"
                         class="publi  E2" data-publicidad="313">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.santafe.gob.ar/index.php/web/content/view/full/229348/" data-publicidad="313" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.93c20f93136f57c7.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-04-14+15%3A42%3A42.487191"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-247799">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Igualdad en Los Nogales y goleada en Sunchales  
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15 de abril de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Ferro y Florida empataron 1 a 1 mientras que Unión vapuleó 6-0 a Talleres de María Juana. Se cerró la quinta fecha del Apertura de Primera A.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO M. LIOTTA A MANO. / Ferrocarril del Estado y Florida de Clucellas empataron 1 a 1 en Los Nogales.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg 1499w, /download/multimedia.miniatura.96f547bf66e50407.6d696e6961747572612e6a7067.jpg 400w" height="1000" width="1499" />
            
                <div class="descripcion">
                    
                    FOTO M. LIOTTA A MANO. / Ferrocarril del Estado y Florida de Clucellas empataron 1 a 1 en Los Nogales.   
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                En la tarde de ayer se complet&oacute; la quinta fecha del<strong> torneo Apertura </strong>de <strong>Primera A</strong> de<strong> Liga Rafaelina de F&uacute;tbol</strong> con la disputa de los dos encuentros que quedaban por disputar, teniendo en cuenta que el grueso de la fecha se adelant&oacute; entre semana. <br/>
En barrio Los Nogales, Ferrocarril del Estado y Florida de Clucellas igualaron 1 a 1. A los 13 minutos del primer tiempo, Mart&iacute;n Albertengo cumpli&oacute; con la ley del ex y puso en ventaja a la visita, pero a los 36 minutos del complemento Dami&aacute;n Arnold le dio el empate al conjunto de Oscar Born. El local termin&oacute; con diez por la expulsi&oacute;n de Sebasti&aacute;n Barolo, a los 39 minutos del complemento. En Reserva gan&oacute; Ferro 2-1. <br/>
El que no tuvo piedad fue Uni&oacute;n de Sunchales que gole&oacute; 6-0 a Talleres de Mar&iacute;a Juana. De arranque, la visita se qued&oacute; con uno menos por la expulsi&oacute;n de Federico Schmidhalter, a los 15m, y en 35 abri&oacute; la cuenta para el local Franco Semino. Ya en el complemento, el &lsquo;Bicho Verde&rsquo; sac&oacute; grandes diferencias y anot&oacute; los otros cinco tantos, obra de Adri&aacute;n C&oacute;rdoba (5m), Facundo Cabral (25m y 27m), Semino (35m) y Franco Acevedo (40m). En Talleres tambi&eacute;n vio la roja Michael Rey, a los 10 minutos del complemento. <br/>
En Reserva, Uni&oacute;n tambi&eacute;n gole&oacute; y lo hizo por 8 a 1. <br/>
<br/>
<strong>Los resultados de esta fecha 5: </strong>Ben Hur 2 vs Sportivo Norte 1, Deportivo Ramona 0 vs 9 de Julio 3, Brown de San Vicente 2 vs Pe&ntilde;arol 0, Argentino Quilmes 1 vs Deportivo Libertad 2, Atl&eacute;tico de Rafaela 3 vs Deportivo Tacural 2. <br/>
<br/>
<strong>Pr&oacute;xima fecha (6&deg;): </strong>Ben Hur vs Dep. Ramona, Sportivo Norte vs Uni&oacute;n, Talleres (MJ) vs Ferrocarril del Estado, Florida vs Atl&eacute;tico de Rafaela, Dep. Tacural vs Brown, Pe&ntilde;arol vs Arg. Quilmes, Dep. Libertad vs 9 de Julio.
                                
    
    
        
            
                
                <div id="publi-300"
                         class="publi  C7" data-publicidad="300">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/81" data-publicidad="300" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8e7f686a2d570be3.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/247799/igualdad-en-los-nogales-y-goleada-en-sunchales"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-04-15T00:00">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/247799/igualdad-en-los-nogales-y-goleada-en-sunchales">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247798/gonzalo-zbrun-y-jose-costamagna-en-la-carrera-de-invitados-de-la-aml">
                                                <img alt="FOTOS MARCELO SARPONTI GANADORES. José Luis Costamagna (invitado) y Gonzalo Zbrun (titular), en Vila.  ESCAPE A LA VICTORIA. Costamagna fue inalcanzable en el cierre de la jornada." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95dac2362f553632.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95dac2362f553632.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.822dca4742683210.6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247798/gonzalo-zbrun-y-jose-costamagna-en-la-carrera-de-invitados-de-la-aml">Gonzalo Zbrun y José Costamagna en la carrera de invitados de la AML</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247815/gabriel-rodrigo-cuarto-en-moto3">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247815/gabriel-rodrigo-cuarto-en-moto3">Gabriel Rodrigo, cuarto en Moto3</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247796/agenda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247796/agenda">AGENDA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247830/logro-de-ternavasio-esta-vez-ultramaraton">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247830/logro-de-ternavasio-esta-vez-ultramaraton">Logro de Ternavasio, esta vez Ultramaratón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247787/el-clasico-empatado">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247787/el-clasico-empatado">El clásico  empatado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/247839/hamilton-triunfo-en-la-carrera-1000-en-china">
                                                <img alt="FOTOS AFP SIN RIVALES. Lewis Hamilton y Mercedes dominaron a voluntad el GP de China.  EN EL PODIO. El piloto inglés festejó en Shanghai." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a421a640ac74ea2e.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a421a640ac74ea2e.6e6f726d616c2e6a7067.jpg 1358w, /download/multimedia.miniatura.9636b6b3bf304e47.6d696e6961747572612e6a7067.jpg 199w" height="2041" width="1358" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247839/hamilton-triunfo-en-la-carrera-1000-en-china">Hamilton triunfó en la carrera 1.000 en China</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247786/gano-el-bicho">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247786/gano-el-bicho">Ganó el Bicho</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247835/atletismo-en-los-barrios-tuvo-su-punto-de-partida">
                                            <img alt="FOTO PRENSA MUNICIPALIDAD TODOS JUNTOS./ El grupo de atletas, entrenadores y equipo de trabajo municipal en la Ciclovía." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a857c61619a21e56.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a857c61619a21e56.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.83a1528456a0a0bc.6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247835/atletismo-en-los-barrios-tuvo-su-punto-de-partida">Atletismo en los Barrios tuvo su punto de partida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247789/lo-ocurrido-en-la-zona">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247789/lo-ocurrido-en-la-zona">Lo ocurrido en la Zona </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247825/el-u15-de-ben-hur-invicto">
                                            <img alt="FOTO BEN HUR OFICIAL EQUIPO./ Ganó los dos partidos y es semifinalista." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8661586c320c7a70.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8661586c320c7a70.6e6f726d616c2e6a7067.jpg 946w, /download/multimedia.miniatura.abfab7a47ad923ea.6d696e6961747572612e6a7067.jpg 400w" height="588" width="946" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247825/el-u15-de-ben-hur-invicto">El U15 de Ben Hur invicto </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247804/el-9-igualo-en-san-cristobal-ante-ferro">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247804/el-9-igualo-en-san-cristobal-ante-ferro">El “9” igualó en San Cristóbal ante Ferro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/247818/mal-cierre">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-04-14+15%3A42%3A42.487191" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/247818/mal-cierre">Mal cierre</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d4b0bdb5a6bdbb94b8b5bba4bdbabdbbbaf9a6b5b2b5b1b8b5fab7bbb9fab5a6"><span class="__cf_email__" data-cfemail="5e3a373f2c37311e323f312e3730373130732c3f383f3b323f703d3133703f2c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bf4f54f362d2a1b8.6e6f726d616c2e6a7067.jpg",
                    "w":1499,
                    "h":1000,
                    "title": "FOTO M. LIOTTA A MANO. / Ferrocarril del Estado y Florida de Clucellas empataron 1 a 1 en Los Nogales.  "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>