











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Fue condenado el autor de doble homicidio en Frontera</title>
        <meta name="description" content="Franco Leonel Figueroa, acusado del doble homicidio ocurrido en Frontera en enero de 2015, fue condenado ayer como autor del delito de doble homicidio calificado por alevosía y por el uso de arma de fuego. La pena es de prisión perpetua."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-03-28+11%3A40%3A12.707321" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-default.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/244265/fue-condenado-el-autor-de-doble-homicidio-en-frontera">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Fue condenado el autor de doble homicidio en Frontera" />
        <meta property="og:description"         content="Franco Leonel Figueroa, acusado del doble homicidio ocurrido en Frontera en enero de 2015, fue condenado ayer como autor del delito de doble homicidio calificado por alevosía y por el uso de arma de fuego. La pena es de prisión perpetua."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/244265/fue-condenado-el-autor-de-doble-homicidio-en-frontera" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="730"/>
                        <meta property="og:image:height" content="517"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-03-28T08:03-03"/>
        <meta property="article:modified_time"  content="2019-03-28T08:11-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Fue condenado el autor de doble homicidio en Frontera | Franco Leonel Figueroa, acusado del doble homicidio ocurrido en Frontera en enero de 2015, fue condenado ayer como autor del delito de doble homicidio calificado por alevosía y por el uso de arma de fuego. La pena es de prisión perpetua."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Fue condenado el autor de doble homicidio en Frontera" />
        <meta name="twitter:description"        content="Franco Leonel Figueroa, acusado del doble homicidio ocurrido en Frontera en enero de 2015, fue condenado ayer como autor del delito de doble homicidio calificado por alevosía y por el uso de arma de fuego. La pena es de prisión perpetua."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/244265/fue-condenado-el-autor-de-doble-homicidio-en-frontera">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F244265%2Ffue-condenado-el-autor-de-doble-homicidio-en-frontera%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-03-28+11%3A40%3A12.707321" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-03-28+11%3A40%3A12.707321" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-292"
                         class="publi  E1" data-publicidad="292">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/76" data-publicidad="292" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b438cfbdd2588690.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><a href="http://www.mb2019.com.ar/" rel="noopener" target="_blank"><img alt="mb2019 propuestas" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.a4231b6992989d2a.6d62323031392070726f707565737461735f6d696e6961747572612e676966.gif" data-srcset="/download/multimedia.miniatura.a4231b6992989d2a.6d62323031392070726f707565737461735f6d696e6961747572612e676966.gif 580w" height="100" width="580"/></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-03-28+11%3A40%3A12.707321"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-244265">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Fue condenado el autor de doble homicidio en Frontera
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">28 de marzo de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Franco Leonel Figueroa, acusado del doble homicidio ocurrido en Frontera en enero de 2015, fue condenado ayer como autor del delito de doble homicidio calificado por alevosía y por el uso de arma de fuego. La pena es de prisión perpetua.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Doble homicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.972eb0f7a4244e53.446f626c6520686f6d69636964696f5f6d696e6961747572612e6a7067.jpg 400w" height="517" width="730" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO  - LUGAR DEL HECHO.  Actuó la Policía tras conocerse la muerte violenta de dos personas.
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>En la ciudad de Santa Fe, un Tribunal federal compuesto por los magistrado</strong>s Jos&eacute; Mar&iacute;a Escobar Cello, Mar&iacute;a Ivone Bella y Luciano Homero Laur&iacute;a, <strong>conden&oacute; a prisi&oacute;n perpetua a</strong> Franco Leonel Figueroa<strong>, por la muerte de los santotomesinos </strong>Germ&aacute;n Ezequiel Lozada<strong>, de 38 a&ntilde;os de edad, y</strong> Mart&iacute;n Chamorro,<strong> alias "Pit&iacute;n", de 27 a&ntilde;os.</strong></p>
                                
    
    
        
            
                
                <div id="publi-300"
                         class="publi  C7" data-publicidad="300">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/81" data-publicidad="300" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8e7f686a2d570be3.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                                
<p>Se memora que <strong>Lozada y Chamorro fueron hallados por personal de una cooperativa de energ&iacute;a&nbsp; de el&eacute;ctrica de la localidad de Josefina,</strong> muertos a balazos e incinerados en el interior de un Peugeot 307 ubicado <strong>en un basural sito en jurisdicci&oacute;n del distrito Frontera.</strong></p>
<p>La lectura de fundamentos del fallo <strong>de este caso ligado al narcotr&aacute;fico</strong>, se dar&aacute; a conocer el venidero <strong>4 de abril, a partir de la hora 18.</strong></p>
<div class="medios-widget post"><a href="https://diariolaopinion.com.ar/noticia/244178/doble-homicidio-en-frontera-prision-perpetua-para-el-sicario"><img alt="Doble homicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9a56151184d277c6.446f626c6520686f6d69636964696f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9a56151184d277c6.446f626c6520686f6d69636964696f5f6d696e6961747572612e6a7067.jpg 650w" height="487" width="650"/></a><a href="https://diariolaopinion.com.ar/noticia/244178/doble-homicidio-en-frontera-prision-perpetua-para-el-sicario">Doble homicidio en Frontera: prisi&oacute;n perpetua para el sicario</a></div>
<p></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/244265/fue-condenado-el-autor-de-doble-homicidio-en-frontera"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-03-28T08:03">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/244265/fue-condenado-el-autor-de-doble-homicidio-en-frontera">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244186/13-anos-de-carcel-para-narco-juez">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244186/13-anos-de-carcel-para-narco-juez">13 años de cárcel para &quot;narco-juez&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244183/menor-lesionado-en-choque-de-3-vehiculos">
                                                <img alt="choque uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b96d88da3b762dd4.63686f71756520756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b96d88da3b762dd4.63686f71756520756e6f5f6e6f726d616c2e6a7067.jpg 774w, /download/multimedia.miniatura.aedfbad664e1aa5f.63686f71756520756e6f5f6d696e6961747572612e6a7067.jpg 225w" height="1032" width="774" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244183/menor-lesionado-en-choque-de-3-vehiculos">Menor lesionado en choque de 3 vehículos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244188/manana-sera-la-imputativa-a-los-23-policias-detenidos">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244188/manana-sera-la-imputativa-a-los-23-policias-detenidos">Mañana será la imputativa  a los 23 policías detenidos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244193/disparo-a-vivienda-y-se-fugo-en-moto">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244193/disparo-a-vivienda-y-se-fugo-en-moto">Disparó a vivienda y se fugó en moto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244197/pdi-detuvo-a-hombre-por-robo-a-comercio">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244197/pdi-detuvo-a-hombre-por-robo-a-comercio">PDI detuvo a hombre por robo a comercio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/244211/un-joven-que-apunalo-quedo-preso-sin-plazos">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244211/un-joven-que-apunalo-quedo-preso-sin-plazos">Un joven que apuñaló  quedó preso sin plazos </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244257/lo-alojo-en-su-casa-y-le-hurto-85000">
                                            <img alt="FOTO LA OPINION ROBO UNOS $ 85 MIL. Del dinero robado se pudo recuperar la suma aproximada a los $ 49.000." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.851b44a43392a86b.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.851b44a43392a86b.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.99a8fa129bff7906.6d696e6961747572612e6a7067.jpg 400w" height="622" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244257/lo-alojo-en-su-casa-y-le-hurto-85000">Lo alojó en su casa  y le hurtó $ 85.000</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244190/con-arma-blanca-roban-en-agencia-de-quinielas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244190/con-arma-blanca-roban-en-agencia-de-quinielas">Con arma blanca roban en agencia de quinielas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244181/condenaron-a-menem-y-a-cavallo-por-venta-del-predio-de-la-rural">
                                            <img alt="Menem" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9546d3295824c7a4.4d656e656d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9546d3295824c7a4.4d656e656d5f6e6f726d616c2e6a7067.jpg 1366w, /download/multimedia.miniatura.84066de11e737166.4d656e656d5f6d696e6961747572612e6a7067.jpg 400w" height="765" width="1366" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244181/condenaron-a-menem-y-a-cavallo-por-venta-del-predio-de-la-rural">Condenaron a Menem y a Cavallo por venta del predio de La Rural</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244248/carne-argentina-para-el-mercado-de-eeuu">
                                            <img alt="FOTO ARCHIVO ABERDEEN ANGUS. Su carne fue presentada en el mercado de Estados Unidos." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeaead3921bbae17.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aeaead3921bbae17.6e6f726d616c2e6a7067.jpg 766w, /download/multimedia.miniatura.8452a947ac9376e8.6d696e6961747572612e6a7067.jpg 400w" height="453" width="766" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244248/carne-argentina-para-el-mercado-de-eeuu">Carne argentina para  el mercado de EE.UU</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244227/retiran-la-20-de-manu-ginobili">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244227/retiran-la-20-de-manu-ginobili">Retiran la &quot;20&quot; de Manu Ginóbili</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/244240/rendicion-de-cuentas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-03-28+11%3A40%3A12.707321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/244240/rendicion-de-cuentas">Rendición de Cuentas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/pagina/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#04606d65766d6b4468656b746d6a6d6b6a29766562656168652a676b692a6576"><span class="__cf_email__" data-cfemail="72161b13001b1d321e131d021b1c1b1d1c5f00131413171e135c111d1f5c1300">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8f216ce912c40f17.446f626c6520686f6d69636964696f5f6e6f726d616c2e6a7067.jpg",
                    "w":730,
                    "h":517,
                    "title": "FOTO ARCHIVO - LUGAR DEL HECHO.  Actuó la Policía tras conocerse la muerte violenta de dos personas."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>