











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aclaración del conjunto &quot;Amanecer Campero&quot;</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-01-02+02%3A21%3A05.351057" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-default.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/236334/aclaracion-del-conjunto-amanecer-campero">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Aclaración del conjunto &quot;Amanecer Campero&quot;" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/236334/aclaracion-del-conjunto-amanecer-campero" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" />
        
        <meta property="article:published_time" content="2019-01-02T00:00-03"/>
        <meta property="article:modified_time"  content="2019-01-02T06:38-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Aclaración del conjunto &quot;Amanecer Campero&quot; | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aclaración del conjunto &quot;Amanecer Campero&quot;" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/236334/aclaracion-del-conjunto-amanecer-campero">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F236334%2Faclaracion-del-conjunto-amanecer-campero%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2019-01-02+02%3A21%3A05.351057" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2019-01-02+02%3A21%3A05.351057" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2019-01-02+02%3A21%3A05.351057"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-236334">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Aclaración del conjunto &quot;Amanecer Campero&quot;
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">02 de enero de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">En relaci&oacute;n al hecho publicado por este Diario en fecha 29 de diciembre &uacute;ltimo, y que fuera titulado "Condenado a 17 a&ntilde;os de prisi&oacute;n por abuso sexual", donde se hac&iacute;a menci&oacute;n a quien recibi&oacute; la pena judicial Facundo Figueroa, corresponde hacer una aclaraci&oacute;n.<br/>
En el art&iacute;culo se dec&iacute;a que, "un hombre identificado como V&iacute;ctor Facundo Figueroa, integrante del grupo de folclore Amanecer Campero, recibi&oacute; la pena de 17 a&ntilde;os de prisi&oacute;n por abuso sexual gravemente ultrajante, cometido en perjuicio de una menor de edad".<br/>
Lo cierto es que el conjunto "Amanecer Campero" hizo p&uacute;blico un comunicado recibido en esta Redacci&oacute;n en la jornada de ayer, desvincul&aacute;ndose de cualquier relaci&oacute;n laboral o de ning&uacute;n tipo con Facundo Figueroa, no obstante el nombrado s&iacute; es hijo de V&iacute;ctor Figueroa, integrante del grupo.<br/>
Tambi&eacute;n se supo extraoficialmente que el ahora condenado a 17 a&ntilde;os de prisi&oacute;n s&iacute; habr&iacute;a integrado el grupo de folclore hasta el a&ntilde;o 2016, cumpliendo alguna tarea en el mismo.<br/>
<strong><br/>
COMUNICADO</strong><br/>
El texto recibido, emanado de los integrantes del conjunto musical dice lo que se transcribe a continuaci&oacute;n.<br/>
"Ante p&uacute;blicas versiones infundadas y difamatorias que pretenden involucrar al&nbsp;conjunto Amanecer Campero en cuestiones absolutamente ajenas a nuestro&nbsp;quehacer art&iacute;stico, cumplimos en informar a la opini&oacute;n p&uacute;blica en general y a<br/>
nuestros simpatizantes y amigos en particular:<br/>
"1) Que nuestro grupo musical no ha sido citado, ni indagado, ni procesado ni&nbsp;condenado en ninguna causa penal, civil o comercial por la justicia ni nada que&nbsp;se le parezca;<br/>
"2) Que las versiones p&uacute;blicas mendaces y difamatorias que pretenden sostener lo&nbsp;contrario, no solo resultan calumniosas e injuriantes sino que, adem&aacute;s y por&nbsp;ello, nos causan un profundo da&ntilde;o moral y material irreparable perjudicando&nbsp;nuestro trabajo y vida de relaci&oacute;n, motivo por el cual iniciaremos acciones&nbsp;legales contra los responsables;<br/>
"Agradecemos la innumerable cantidad de llamados y comunicaciones recibidas&nbsp;en apoyo y solidaridad ante este verdadero atropello gratuito a nuestro grupo&nbsp;musical", finaliza.<br/>
<br/>
<br/>
</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/236334/aclaracion-del-conjunto-amanecer-campero"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-01-02T00:00">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/236334/aclaracion-del-conjunto-amanecer-campero">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236340/discutieron-con-hombre-y-le-baleron-la-vivienda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236340/discutieron-con-hombre-y-le-baleron-la-vivienda">Discutieron con hombre y le baleron la vivienda </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236339/choco-alcoholizado-y-agredio-a-los-policias">
                                                <img alt="FOTO ARCHIVO ALCOHOLEMIAS. Los resultados de los test fueron muy altos en relación a lo permitido. Por fortuna no hubo desgracias." class="img-responsive lazyload" data-alto-grande="1365" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.a41fb760b6e9dea5.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a41fb760b6e9dea5.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c810d494d2e98be.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ab9a32ae23bc2761.6772616e64652e6a7067.jpg 2041w" height="1365" width="2041" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236339/choco-alcoholizado-y-agredio-a-los-policias">Chocó alcoholizado y  agredió a los policías </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236284/un-auto-se-quemo-totalmente">
                                                <img alt="auto dos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b277bf3801505a6c.6175746f20646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b277bf3801505a6c.6175746f20646f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.87536a00d9bf4e4a.6175746f20646f735f6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236284/un-auto-se-quemo-totalmente">Un auto se quemó totalmente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236341/sicarios-balearon-a-dos-jovenes">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236341/sicarios-balearon-a-dos-jovenes">Sicarios balearon a dos jóvenes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236282/lehmennse-conducia-alcoholizado-por-la-ruta">
                                                <img alt="Policia Seguridad Vial Nueva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bc08c7bcd99290f.506f6c6963696120536567757269646164205669616c204e756576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bc08c7bcd99290f.506f6c6963696120536567757269646164205669616c204e756576615f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.8960ddc1f0aff72c.506f6c6963696120536567757269646164205669616c204e756576615f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236282/lehmennse-conducia-alcoholizado-por-la-ruta">Lehmennse conducía alcoholizado por la ruta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/236277/sin-heridos-por-pirotecnia-o-en-hecho-de-sangre">
                                                <img alt="Hospital Rafaela" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ea8d1fd1dc38ac6.486f73706974616c2052616661656c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ea8d1fd1dc38ac6.486f73706974616c2052616661656c615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.89e7ddbe6621789e.486f73706974616c2052616661656c615f6d696e6961747572612e6a7067.jpg 397w" height="604" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236277/sin-heridos-por-pirotecnia-o-en-hecho-de-sangre">Sin heridos por pirotecnia, o en hecho de sangre</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236328/al-igual-que-en-navidad-no-hubo-heridos-de-pirotecnia">
                                            <img alt="FOTO ARCHIVO GUARDIA DEL &quot;JAIME FERRE&quot;. No recibió heridos por pirotecnia ni en Navidad ni en Año Nuevo." class="img-responsive lazyload" data-alto-grande="1361" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.a61b40398759054f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a61b40398759054f.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.acee7445cf83ecc7.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8d602f620cb6815c.6772616e64652e6a7067.jpg 2041w" height="1361" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236328/al-igual-que-en-navidad-no-hubo-heridos-de-pirotecnia">Al igual que en Navidad, no  hubo heridos de pirotecnia </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236338/un-detenido-por-celebrar-a-los-tiros">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236338/un-detenido-por-celebrar-a-los-tiros">Un detenido por celebrar a los tiros</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236332/macri-le-envio-sus-mejores-deseos">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236332/macri-le-envio-sus-mejores-deseos">Macri le envió sus  &quot;mejores deseos&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236298/balance-anual-y-desafios">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236298/balance-anual-y-desafios">Balance anual y desafíos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236327/alfaro-comienza-su-ciclo-en-boca">
                                            <img alt="FOTO ARCHIVO GRAN DESAFÍO. / Gustavo &#x27;Lechuga&#x27; Alfaro será presentado hoy como nuevo entrenador de Boca Juniors. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9786600dd25b6bba.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9786600dd25b6bba.6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9ce480f1b693de05.6d696e6961747572612e6a7067.jpg 400w" height="422" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236327/alfaro-comienza-su-ciclo-en-boca">Alfaro comienza su ciclo en Boca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/236312/concientizar-y-no-prohibir">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2019-01-02+02%3A21%3A05.351057" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/236312/concientizar-y-no-prohibir">Concientizar y no prohibir   </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3c58555d4e55537c505d534c5552555352114e5d5a5d59505d125f5351125d4e"><span class="__cf_email__" data-cfemail="c1a5a8a0b3a8ae81ada0aeb1a8afa8aeafecb3a0a7a0a4ada0efa2aeacefa0b3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>