












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Robo de indumentaria en comercio local</title>
        <meta name="description" content="Cercana la hora 2 de esta jornada, se registró un hecho contra la propiedad en un comercio sito a media cuadra de la sede de la Fiscalía de esta ciudad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-11-13+15%3A35%3A22.966604" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-default.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/noticia/234055/robo-de-indumentaria-en-comercio-local">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Robo de indumentaria en comercio local" />
        <meta property="og:description"         content="Cercana la hora 2 de esta jornada, se registró un hecho contra la propiedad en un comercio sito a media cuadra de la sede de la Fiscalía de esta ciudad."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/234055/robo-de-indumentaria-en-comercio-local" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="1280"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-11-30T12:49-03"/>
        <meta property="article:modified_time"  content="2018-11-30T12:53-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Robo de indumentaria en comercio local | Cercana la hora 2 de esta jornada, se registró un hecho contra la propiedad en un comercio sito a media cuadra de la sede de la Fiscalía de esta ciudad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Robo de indumentaria en comercio local" />
        <meta name="twitter:description"        content="Cercana la hora 2 de esta jornada, se registró un hecho contra la propiedad en un comercio sito a media cuadra de la sede de la Fiscalía de esta ciudad."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/234055/robo-de-indumentaria-en-comercio-local">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F234055%2Frobo-de-indumentaria-en-comercio-local%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2018-11-13+15%3A35%3A22.966604" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-11-13+15%3A35%3A22.966604" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-279"
                         class="publi  E1" data-publicidad="279">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.rafaela.gob.ar" data-publicidad="279" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8e6c8d41502e374c.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-281"
                         class="publi  E2" data-publicidad="281">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.santafe.gob.ar" data-publicidad="281" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b728f62b0d2a06a9.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-11-13+15%3A35%3A22.966604"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-234055">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Robo de indumentaria en comercio local
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">30 de noviembre de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Cercana la hora 2 de esta jornada, se registró un hecho contra la propiedad en un comercio sito a media cuadra de la sede de la Fiscalía de esta ciudad.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Robo uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.ace484a4d25c870d.526f626f20756e6f5f6d696e6961747572612e6a7067.jpg 225w" height="1280" width="960" />
            
                <div class="descripcion">
                    
                      - LUGAR DEL HECHO. Desde este lugar se concretó el robo de indumentaria y otros elementos. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Se trata de la tienda </strong>Berl&iacute;n,<strong> ubicada en un tramo de la calle San Lorenzo, a metros de la esquina con Necochea y a media cuadra del edificio donde funciona el </strong>Ministerio P&uacute;blico de la Acusaci&oacute;n.</p>
                                
    
    
        
            
                
                <div id="publi-277"
                         class="publi  C7" data-publicidad="277">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.rafeala.gov.ar" data-publicidad="277" style="margin:0 auto"
                                 data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.821ab81e45dd70c6.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                                
<p><img alt="Robo dos" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.a7ff53ca087dae25.526f626f20646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7ff53ca087dae25.526f626f20646f735f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9af730d544a741fd.526f626f20646f735f6d696e6961747572612e6a7067.jpg 225w" height="1280" width="960"/><br/><br/></p>
<p>Para ingresar al inmueble <strong>se utiliz&oacute; un trozo de cemento que provoc&oacute; el estallido de la vidriera,</strong> y de acuerdo a la fuente informativa en la que se obtuvieron detalles de lo sucedido, como<strong> bot&iacute;n se contabilizar&iacute;an indumentaria y otros elementos.</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/234055/robo-de-indumentaria-en-comercio-local"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-11-30T12:49">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/234055/robo-de-indumentaria-en-comercio-local">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/234053/nueva-balacera-en-el-barrio-acapulco">
                                                <img alt="Destacamento Nº 6 - Bº Acapulco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1572e7c777f7c8b.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1572e7c777f7c8b.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.885eb88a469c72ed.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234053/nueva-balacera-en-el-barrio-acapulco">Nueva balacera en el barrio Acapulco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/234054/pelea-entre-lavacoches-en-centro-rafaelino">
                                                <img alt="Pelea uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bebb6c6a1cf3437a.50656c656120756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bebb6c6a1cf3437a.50656c656120756e6f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.92fbef9bfc9ea917.50656c656120756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234054/pelea-entre-lavacoches-en-centro-rafaelino">Pelea entre lavacoches en centro rafaelino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/233992/menores-heridos-de-arma-en-la-via-publica">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-11-13+15%3A35%3A22.966604" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/233992/menores-heridos-de-arma-en-la-via-publica">Menores heridos de  arma en la vía pública </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/233980/rastreado-por-satelite-el-conductor-fue-detenido">
                                                <img alt="Auto uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e0dee30b6fb9ba3.4175746f20756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e0dee30b6fb9ba3.4175746f20756e6f5f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.b24a93b1126142d0.4175746f20756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/233980/rastreado-por-satelite-el-conductor-fue-detenido">Rastreado por satélite: el conductor fue detenido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/234009/rafaelino-de-57-anos-preso-por-abusar-de-su-hijastra">
                                                <img alt="FOTO ARCHIVO INVESTIGO EL CASO. La fiscal a cargo de delitos de género, familiar y sexual, Dra. Angela Capitanio." class="img-responsive lazyload" data-alto-grande="1816" data-ancho-grande="1871" data-sizes="auto" data-src="/download/multimedia.normal.9bce9dbd07fa26da.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bce9dbd07fa26da.6e6f726d616c2e6a7067.jpg 773w, /download/multimedia.miniatura.80f013a1fac92f51.6d696e6961747572612e6a7067.jpg 309w, /download/multimedia.grande.9154119a974c0eef.6772616e64652e6a7067.jpg 1871w" height="1816" width="1871" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234009/rafaelino-de-57-anos-preso-por-abusar-de-su-hijastra">Rafaelino de 57 años preso  por abusar de su hijastra</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/234005/santiago-maldonado-murio-ahogado-en-el-rio-chubut">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-11-13+15%3A35%3A22.966604" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234005/santiago-maldonado-murio-ahogado-en-el-rio-chubut">Santiago Maldonado murió ahogado en el Río Chubut </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/233990/motociclista-lesionada-en-el-centro">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-11-13+15%3A35%3A22.966604" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/233990/motociclista-lesionada-en-el-centro">Motociclista lesionada en el centro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/233982/motociclista-lesionada-en-el-centro-de-la-ciudad">
                                            <img alt="Choque" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a92a04bd78e52201.43686f7175655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a92a04bd78e52201.43686f7175655f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9c9cc35c475c2ddd.43686f7175655f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/233982/motociclista-lesionada-en-el-centro-de-la-ciudad">Motociclista lesionada en el centro de la ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/234044/detuvieron-a-tres-narcos-con-4-kilos-de-marihuana">
                                            <img alt="FOTO MSN DROGA. Se logró el secuestro de cinco panes y medio de marihuana con un peso total de 4,090 kg, y dos plantas de cannabis sativa. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.939c6b15d4792a02.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.939c6b15d4792a02.6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.bffac6e1736d9e31.6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234044/detuvieron-a-tres-narcos-con-4-kilos-de-marihuana">Detuvieron a tres narcos  con 4 kilos de marihuana </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/234039/luego-de-dos-robos-en-60-dias-decidio-cerrar">
                                            <img alt="FOTO LA OPINION VIDRIOS ROTOS. En las dos oportunidades hicieron estallar el blindex con baldosas. En 20 segundos terminaron." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1964e2029e76ef0.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1964e2029e76ef0.6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9b493ab3a03376ef.6d696e6961747572612e6a7067.jpg 225w" height="1280" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234039/luego-de-dos-robos-en-60-dias-decidio-cerrar">Luego de dos robos en 60 días decidió cerrar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/234048/toda-la-policia-es-corrupta-y-lo-unico-que-quieren-es-plata">
                                            <img alt="Javi uno V" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83641144d7dab9a8.4a61766920756e6f20565f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83641144d7dab9a8.4a61766920756e6f20565f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a8eb4f6c4ca6cfd4.4a61766920756e6f20565f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/234048/toda-la-policia-es-corrupta-y-lo-unico-que-quieren-es-plata">&quot;Toda la Policía es corrupta, y lo único que quieren es plata&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/233988/40-anos-del-campo-de-pruebas-de-ford-en-tatui-centro-de-brasil">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-11-13+15%3A35%3A22.966604" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/233988/40-anos-del-campo-de-pruebas-de-ford-en-tatui-centro-de-brasil">40 Años del campo de pruebas de  Ford en Tatui, centro de Brasil</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3b5f525a4952547b575a544b525552545516495a5d5a5e575a15585456155a49"><span class="__cf_email__" data-cfemail="3c58555d4e55537c505d534c5552555352114e5d5a5d59505d125f5351125d4e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.917207ca6273d2a8.526f626f20756e6f5f6e6f726d616c2e6a7067.jpg",
                    "w":960,
                    "h":1280,
                    "title": " - LUGAR DEL HECHO. Desde este lugar se concretó el robo de indumentaria y otros elementos. "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>