












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Carta de lectores </title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-10-12+08%3A53%3A03.799257" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/chronicle-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Carta de lectores " />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/231030/carta-de-lectores" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" />
        
        <meta property="article:published_time" content="2018-10-22T00:00-03"/>
        <meta property="article:modified_time"  content="2018-10-22T01:07-03"/>
        
            <meta property="article:section"        content="Carta de Lectores"/>
        
        <meta property="article:tag"            content="Carta de lectores  | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Carta de lectores " />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F231030%2Fcarta-de-lectores%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2018-10-12+08%3A53%3A03.799257" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-10-12+08%3A53%3A03.799257" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-279"
                         class="publi  E1" data-publicidad="279">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar" data-publicidad="279" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8e6c8d41502e374c.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-281"
                         class="publi  E2" data-publicidad="281">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.santafe.gob.ar" data-publicidad="281" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b728f62b0d2a06a9.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-10-12+08%3A53%3A03.799257"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-231030">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Carta de lectores 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">22 de octubre de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                La Justicia, De Vido y la Tragedia de Once<br/>
<br/>
Sr. Director:&nbsp;<br/>
<br/>
-&iquest;Por qu&eacute; Aquel que cre&oacute; el mundo prefiere usar la tragedia para escribir el libro del destino?<br/>
-No sabes lo que dices -respondi&oacute; el &aacute;ngel-. No existe la tragedia, sino lo inevitable.  Todo tiene su raz&oacute;n de ser: s&oacute;lo necesitas saber distinguir lo que es pasajero de lo que es definitivo.<br/>
-&iquest;Qu&eacute; es lo pasajero? &ndash; pregunt&oacute; El&iacute;as.<br/>
-Lo inevitable.<br/>
-&iquest;Y lo definitivo?<br/>
-Las lecciones de lo inevitable.<br/>
Al decir esto, el &aacute;ngel se alej&oacute;.<br/>
De &ldquo;La Quinta Monta&ntilde;a&rdquo;, de Paulo Coelho.&nbsp;<br/>
El 14 de septiembre de 2011, Diego Cabot, quien investig&oacute; a Julio De Vido desde antes de 2007, escrib&iacute;a lo siguiente en La Naci&oacute;n:<br/>
&ldquo;S&oacute;lo es cuesti&oacute;n de sentarse a esperar que los accidentes se sucedan.  S&oacute;lo eso.  El tiempo, las causalidades, los errores humanos o las fallas mec&aacute;nicas pondr&aacute;n el condimento que falta para desatar las tragedias ferroviarias y mostrar con palmaria crudeza el lamentable estado de la infraestructura ferroviaria&rdquo;.<br/>
Casi 6 meses despu&eacute;s, Argentina despertaba con la noticia de la Tragedia de Once.  A partir de ese momento, un peque&ntilde;o grupo de familiares jur&oacute; buscar justicia.  En absoluta soledad, mientras la mayor&iacute;a de la ciudadan&iacute;a prefer&iacute;a no ver ni escuchar, denunciaron por primera vez, frente a la mism&iacute;sima Casa Rosada, la &ldquo;corrupci&oacute;n seguida de muerte&rdquo; y a los &ldquo;delincuentes en la funci&oacute;n p&uacute;blica&rdquo;.<br/>
Ese grupo de valientes que quedaron solos con su dolor tanto tiempo, no baj&oacute; los brazos y su esfuerzo tuvo recompensa: lograron que Julio De Vido, el que vio todo, ayud&oacute; a robar todo, e hizo caso omiso a todas las advertencias que le hicieron las auditor&iacute;as del Estado, fuera condenado.<br/>
Argentina deber&iacute;a aprender a ver y a escuchar, aun cuando sea doloroso, antes de que ocurra lo inevitable. Porque por m&aacute;s que hoy estos familiares hayan logrado un triunfo m&aacute;s en el largo camino de la b&uacute;squeda de justicia, no podr&aacute;n recuperar a sus seres queridos y no podr&aacute;n volver las cosas a como eran antes de ese fat&iacute;dico 22 de febrero.<br/>
<br/>
Lili&aacute;n Koper<br/>
Rafaela<br/>
<br/>
<br/>
                                
    
    
        
            
                
                <div id="publi-277"
                         class="publi  C7" data-publicidad="277">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafeala.gov.ar" data-publicidad="277" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.821ab81e45dd70c6.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/231030/carta-de-lectores"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-10-22T00:00">
                            
                                <meta itemprop="articleSection" content="Carta de Lectores">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/231030/carta-de-lectores">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/230969/atletico-en-la-final">
                                                <img alt="FOTO A. HEIDEGGEN PAREJO./ Atlético se llevó el partido en suplementario." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f16fe058f98720f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f16fe058f98720f.6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.86ee79ba53607d39.6d696e6961747572612e6a7067.jpg 400w" height="715" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230969/atletico-en-la-final">Atlético en la final</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/230989/consumo">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230989/consumo">Consumo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/231009/obligarian-a-un-proyecto-agroecologico-en-el-aero">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231009/obligarian-a-un-proyecto-agroecologico-en-el-aero">Obligarían a un proyecto  agroecológico en el Aero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/231011/programa-equipar-en-la-tecnica">
                                                <img alt="PRENSA OM// PROGRAMA EQUIPAR./ Martínez, Salari, Torres, Rosti y Michlig durante la reunión." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b3e0e4c7cf092a2.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b3e0e4c7cf092a2.6e6f726d616c2e6a7067.jpg 1227w, /download/multimedia.miniatura.af8313c51f646257.6d696e6961747572612e6a7067.jpg 400w" height="617" width="1227" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231011/programa-equipar-en-la-tecnica">Programa Equipar en la Técnica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/231024/reconocimiento-a-antiguos-pobladores">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231024/reconocimiento-a-antiguos-pobladores">Reconocimiento a antiguos pobladores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/231036/partio-el-nutrido-contingente-local">
                                                <img alt="FOTO D.R. HACIA UNA GRAN ILUSION./ El contingente de deportistas, entrenadores y coordinadores previo a la partida." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bdf2051c7d0cd50.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bdf2051c7d0cd50.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.afa4585090d7e038.6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231036/partio-el-nutrido-contingente-local">Partió el nutrido contingente local</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/231008/onu-exige-al-pais-mayor-rigurosidad">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231008/onu-exige-al-pais-mayor-rigurosidad">ONU exige al país  mayor rigurosidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/231037/tacural-goleo-3-0-a-penarol-y-dio-un-gran-paso-para-consagrarse-campeon">
                                            <img alt="DIEGO ROSSO / SUNCHALESHOY.COM GRITO DE GOL. / Norberto Ibáñez ya anotó y celebra uno de sus tantos. El jugador de Tacural tuvo una tarde soñada marcando los tres goles de su equipo.   DIEGO ROSSO / SUNCHALESHOY.COM DISPUTA. / En Sunchales, la final se jugó con dientes apretados y ninguno quiso regalar nada.   DIEGO ROSSO / SUNCHALESHOY.COM NO LE LLEGA. / Cristian Arias intenta detener el avance del jugador de Tacural. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a08976ee86b314e1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a08976ee86b314e1.6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.aebb3555697395e5.6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/231037/tacural-goleo-3-0-a-penarol-y-dio-un-gran-paso-para-consagrarse-campeon">Tacural goleó 3-0 a Peñarol y dio un gran paso para consagrarse campeón  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/230972/un-feliz-domingo-para-canapino">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-10-12+08%3A53%3A03.799257" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230972/un-feliz-domingo-para-canapino">Un feliz domingo para Canapino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/230979/los-tigres-juniors-subcampeones">
                                            <img alt="FOTO LIBERTADSUNCHALES.COM.AR GRAN TORNEO./ Los juveniles aurinegros no pudieron en la final." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be693e24437fdc32.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be693e24437fdc32.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9974d6066e5310b5.6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230979/los-tigres-juniors-subcampeones">Los Tigres juniors subcampeones </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/230990/perotti-el-presupuesto-es-inaceptable-para-santa-fe">
                                            <img alt="FOTO PRENSA PEROTTI PEROTTI. Dialoga con vecinos de Helvecia donde estuvo el sábado. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d65e2f415b611a9.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d65e2f415b611a9.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9844867f6c8f88c5.6d696e6961747572612e6a7067.jpg 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230990/perotti-el-presupuesto-es-inaceptable-para-santa-fe">Perotti: &quot;El presupuesto es inaceptable para Santa Fe&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/230983/alonso-podria-volver-a-la-formula-1">
                                            <img alt="FOTO ARCHIVO ALONSO. Su experiencia en la Indy 500." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88fc57db5432cc34.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88fc57db5432cc34.6e6f726d616c2e6a7067.jpg 851w, /download/multimedia.miniatura.84c45788b7b06d8f.6d696e6961747572612e6a7067.jpg 400w" height="597" width="851" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/230983/alonso-podria-volver-a-la-formula-1">Alonso podría volver a la Fórmula 1</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#64000d05160d0b2408050b140d0a0d0b0a49160502050108054a070b094a0516"><span class="__cf_email__" data-cfemail="a1c5c8c0d3c8cee1cdc0ced1c8cfc8cecf8cd3c0c7c0c4cdc08fc2cecc8fc0d3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>