












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Trump busca al topo de la Casa Blanca</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-08-13+09%3A29%3A05.652749" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/chronicle-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Trump busca al topo de la Casa Blanca" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/227606/trump-busca-al-topo-de-la-casa-blanca" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" />
        
        <meta property="article:published_time" content="2018-09-08T00:00-03"/>
        <meta property="article:modified_time"  content="2018-09-08T04:02-03"/>
        
            <meta property="article:section"        content="Internacionales"/>
        
        <meta property="article:tag"            content="Trump busca al topo de la Casa Blanca | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Trump busca al topo de la Casa Blanca" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F227606%2Ftrump-busca-al-topo-de-la-casa-blanca%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2018-08-13+09%3A29%3A05.652749" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-08-13+09%3A29%3A05.652749" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-203"
                         class="publi  E1" data-publicidad="203">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar" data-publicidad="203" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a550e565cc4f0601.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-261"
                         class="publi  E2" data-publicidad="261">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar/index.php/tramites/modul1/index?m=descripcion&amp;id=233120" data-publicidad="261" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.bd7d0fb51f6c6fcb.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-08-13+09%3A29%3A05.652749"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-227606">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Trump busca al topo de la Casa Blanca
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">08 de septiembre de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                FARGO, 8 (AFP-NA). - Donald Trump no logra despegar despu&eacute;s de revelaciones sobre un supuesto caos en la Casa Blanca, y ahora quiere que la justicia investigue al funcionario de alto rango, que bajo anonimato, denunci&oacute; su incompetencia y dice pertenecer a una "resistencia" silenciosa dentro del gobierno.<br/>
El presidente estadounidense acaba de sufrir una doble afrenta con la publicaci&oacute;n, en un intervalo de 24 horas, de una columna de opini&oacute;n en el The New York Times y los extractos de un libro tambi&eacute;n devastador del c&eacute;lebre periodista Bob Woodward, uno de los reporteros que destap&oacute; el caso Watergate que precipit&oacute; la ca&iacute;da de Richard Nixon.<br/>
Los dos textos lo describen como un hombre incapaz de entender los retos de la presidencia y contenido por sus colaboradores para evitar un desastre.<br/>
"Dir&iacute;a que (el secretario de Justicia) Jeff (Sessions) deber&iacute;a estar investigando qui&eacute;n fue el autor de ese art&iacute;culo porque realmente creo que es (un tema) de seguridad nacional", dijo el viernes Trump a periodistas durante un viaje en el avi&oacute;n presidencial Air Force One, de Montana a Dakota del Norte.<br/>
La crisis en la que se hunde la Casa Blanca preocupa a los republicanos en su carrera hacia las elecciones parlamentarias de noviembre, en las que temen perder la mayor&iacute;a en el Congreso. Consciente de lo que est&aacute; en juego, Trump est&aacute; multiplicando sus viajes de campa&ntilde;a, incluso pese a que su presencia en la primera l&iacute;nea de batalla puede ser un arma de doble filo.<br/>
Mientras, se mantiene el misterio que rodea a la identidad del "alto funcionario de la administraci&oacute;n" que escribi&oacute; el art&iacute;culo an&oacute;nimo publicado en The New York Times. En el art&iacute;culo titulado "Soy parte de la resistencia dentro de la administraci&oacute;n Trump", un miembro del gobierno narr&oacute;, bajo anonimato, como &eacute;l y otros integrantes del staff luchan contra "las peores inclinaciones" de un presidente con un liderazgo que califica de "mezquino", "impetuoso" e "ineficaz". El estilo o la referencia a un evento o individuo: todas las pistas se estudian para tratar de identificarlo. Seg&uacute;n el diario, la Casa Blanca tiene una lista de 12 posibles sospechosos.<br/>
Es notable que Trump, que nunca pierde la oportunidad de tildar a los periodistas como "enemigos del pueblo", los alent&oacute; ahora a redoblar sus esfuerzos en sus investigaciones por ubicar al responsable del art&iacute;culo. "&iexcl;Ser&iacute;a una buena primicia!", se&ntilde;al&oacute; el mandatario.<br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/227606/trump-busca-al-topo-de-la-casa-blanca"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-09-08T00:00">
                            
                                <meta itemprop="articleSection" content="Internacionales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/227606/trump-busca-al-topo-de-la-casa-blanca">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227605/en-brasil-bolsonaro-acapara-la-campana">
                                                <img alt="FOTO AFP-NA GUARDIA. Periodistas y militantes fuera del hospital donde se recupera Bolsonaro." class="img-responsive lazyload" data-alto-grande="1230" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.9f8c26d20e3a5e8a.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f8c26d20e3a5e8a.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.80ff3ab6823cfa92.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b6af31b7d61dce7c.6772616e64652e6a7067.jpg 2041w" height="1230" width="2041" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227605/en-brasil-bolsonaro-acapara-la-campana">En Brasil, Bolsonaro  acapara la campaña </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227604/la-carcel-y-el-hospital">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227604/la-carcel-y-el-hospital">La cárcel y el hospital</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227569/curso-taller-el-cuerpo-en-escena">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227569/curso-taller-el-cuerpo-en-escena">Curso- taller &quot;El cuerpo en escena&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227565/lepra-y-decano-en-temperley">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227565/lepra-y-decano-en-temperley">&quot;Lepra&quot; y &quot;Decano&quot; en Temperley</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227587/se-desinflo-el-dolar">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227587/se-desinflo-el-dolar">Se desinfló el dólar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/227546/el-entusiasmo-por-mantenerse-vivo">
                                                <img alt="FOTO ARCHIVO " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8e01200aca2e5a9.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8e01200aca2e5a9.6e6f726d616c2e6a7067.jpg 699w, /download/multimedia.miniatura.bd8ccc450a0c2ece.6d696e6961747572612e6a7067.jpg 400w" height="500" width="699" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227546/el-entusiasmo-por-mantenerse-vivo">El entusiasmo por mantenerse vivo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227545/carnicerias-deberan-registrarse-en-el-ruca-para-poder-operar">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227545/carnicerias-deberan-registrarse-en-el-ruca-para-poder-operar">Carnicerías deberán registrarse  en el RUCA para poder operar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227588/boca-aguanto-y-luego-goleo-ante-san-martin">
                                            <img alt="FOTO NA CHEQUE./ Boca se metió en octavos de final." class="img-responsive lazyload" data-alto-grande="1333" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.b91ea497b0feac36.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b91ea497b0feac36.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b5ea701eba3fd8df.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aef782799b6d76d7.6772616e64652e6a7067.jpg 2041w" height="1333" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227588/boca-aguanto-y-luego-goleo-ante-san-martin">Boca aguantó y luego goleó ante San Martín</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227571/equipos-de-aire-en-telecom">
                                            <img alt="FOTO J. BARRERA GRUA./ El tránsito estuvo cortado 6 horas." class="img-responsive lazyload" data-alto-grande="1361" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.a2c38f523fc55a78.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2c38f523fc55a78.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.968d185e75597b37.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.922859daaf39f51e.6772616e64652e6a7067.jpg 2041w" height="1361" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227571/equipos-de-aire-en-telecom">Equipos de aire  en Telecom</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227549/dia-mundial-de-la-fibrosis-quistica">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-13+09%3A29%3A05.652749" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227549/dia-mundial-de-la-fibrosis-quistica">Día Mundial de la Fibrosis Quística</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227543/siguen-las-gestiones-por-una-nueva-area-industrial">
                                            <img alt="FOTO PRENSA MUNICIPALIDAD ENCUENTRO./ Los funcionarios locales dialogaron con representantes de la Provincia. " class="img-responsive lazyload" data-alto-grande="1531" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.918d993f09c717d4.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.918d993f09c717d4.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ab3e6bfbfaf2ef21.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b117cd2ed2cfa4c4.6772616e64652e6a7067.jpg 2041w" height="1531" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227543/siguen-las-gestiones-por-una-nueva-area-industrial">Siguen las gestiones por una nueva área industrial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/227574/italia-empato-con-lo-justo-frente-a-polonia">
                                            <img alt="FOTO AFP BRASILEÑO. Jorginho festeja el único gol del seleccionado de Italia." class="img-responsive lazyload" data-alto-grande="1361" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.9af78e79012731d1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9af78e79012731d1.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a2e69221dba9a187.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.abf161e859a7635b.6772616e64652e6a7067.jpg 2041w" height="1361" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/227574/italia-empato-con-lo-justo-frente-a-polonia">Italia empató con lo justo frente a Polonia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#187c71796a717758747977687176717776356a797e797d7479367b777536796a"><span class="__cf_email__" data-cfemail="8ce8e5edfee5e3cce0ede3fce5e2e5e3e2a1feedeaede9e0eda2efe3e1a2edfe">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>