












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Corach: &quot;Buscamos información  para la toma de decisiones&quot; </title>
        <meta name="description" content="El Instituto de Capacitación y Estudios para el Desarrollo Local (ICEDeL), llevará a cabo este 2018 el cuarto Censo Industrial."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-08-09+08%3A16%3A53.904313" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/chronicle-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Corach: &quot;Buscamos información  para la toma de decisiones&quot; " />
        <meta property="og:description"         content="El Instituto de Capacitación y Estudios para el Desarrollo Local (ICEDeL), llevará a cabo este 2018 el cuarto Censo Industrial."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/225451/corach-buscamos-informacion-para-la-toma-de-decisiones" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.b7ba25250d16c6cd.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.9f2bcb15986015f3.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3168"/>
                        <meta property="og:image:height" content="2376"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-08-13T00:00-03"/>
        <meta property="article:modified_time"  content="2018-08-13T00:30-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Corach: &quot;Buscamos información  para la toma de decisiones&quot;  | El Instituto de Capacitación y Estudios para el Desarrollo Local (ICEDeL), llevará a cabo este 2018 el cuarto Censo Industrial."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Corach: &quot;Buscamos información  para la toma de decisiones&quot; " />
        <meta name="twitter:description"        content="El Instituto de Capacitación y Estudios para el Desarrollo Local (ICEDeL), llevará a cabo este 2018 el cuarto Censo Industrial."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F225451%2Fcorach-buscamos-informacion-para-la-toma-de-decisiones%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2018-08-09+08%3A16%3A53.904313" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-08-09+08%3A16%3A53.904313" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-203"
                         class="publi  E1" data-publicidad="203">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar" data-publicidad="203" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a550e565cc4f0601.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-261"
                         class="publi  E2" data-publicidad="261">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar/index.php/tramites/modul1/index?m=descripcion&amp;id=233120" data-publicidad="261" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.bd7d0fb51f6c6fcb.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-08-09+08%3A16%3A53.904313"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-225451">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Corach: &quot;Buscamos información  para la toma de decisiones&quot; 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13 de agosto de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Instituto de Capacitación y Estudios para el Desarrollo Local (ICEDeL), llevará a cabo este 2018 el cuarto Censo Industrial.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO PRENSA MUNICIPALIDAD CHARLA./ Se concretó el pasado martes en el Salón Verde del Palacio Municipal. " class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.b7ba25250d16c6cd.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7ba25250d16c6cd.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.be5dbf180bd4e1e5.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9f2bcb15986015f3.6772616e64652e6a7067.jpg 3168w" height="2376" width="3168" />
            
                <div class="descripcion">
                    
                    FOTO PRENSA MUNICIPALIDAD CHARLA./ Se concretó el pasado martes en el Salón Verde del Palacio Municipal.  
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                Se puso en marcha la capacitaci&oacute;n a encuestadores del Censo Industrial, que organiza el ICEDEL. El Jefe de Gabinete de la Municipalidad, destac&oacute; el trabajo orientado a contar con pol&iacute;ticas p&uacute;blicas basadas en evidencias.<br/>
El Instituto de Capacitaci&oacute;n y Estudios para el Desarrollo Local (ICEDeL), llevar&aacute; a cabo este 2018 el cuarto Censo Industrial. Por este motivo, comenz&oacute; a formar a los encuestadores de nuestra ciudad que tendr&aacute;n a su cargo el trabajo de campo que dar&aacute; inicio en las pr&oacute;ximas semanas.<br/>
Este martes 7 de agosto, se realiz&oacute; la primera jornada de capacitaci&oacute;n de los 49 j&oacute;venes que ejecutar&aacute;n las encuestas. Durante la presentaci&oacute;n realizada en el tercer piso del edificio municipal, el titular del ICEDeL, Marcelo Ortenzi, destac&oacute; que Rafaela es "la &uacute;nica ciudad que tiene un instituto encargado de construir informaci&oacute;n para la propia ciudad".<br/>
Tambi&eacute;n estuvo presente el jefe de Gabinete de la Municipalidad, Marcos Corach, quien se&ntilde;al&oacute; la importancia de este operativo. Dijo que forma parte de una pol&iacute;tica "que venimos cumpliendo desde hace tiempo" y que tiene como objetivo trabajar "pol&iacute;ticas p&uacute;blicas basadas en evidencias".<br/>
Corach hizo menci&oacute;n al relevamiento que realiz&oacute; con los estudiantes del &uacute;ltimo a&ntilde;o de la escuela secundaria. "De esa encuesta, se desprendi&oacute; el programa Seguila! De 234 chicos que hab&iacute;an terminado la escuela secundaria y no se hab&iacute;an recibido, el 97% quer&iacute;a hacerlo. De ah&iacute; implementamos un programa de capacitaci&oacute;n que ya tiene 18 egresados", ejemplific&oacute;.<br/>
"Trabajamos con informaci&oacute;n. Trabajamos articuladamente con las empresas. Buscamos informaci&oacute;n para la toma. Y esta informaci&oacute;n es tan valiosa para nosotros como para cada uno de los privados", complet&oacute; Corach.<br/>
<br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/225451/corach-buscamos-informacion-para-la-toma-de-decisiones"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-08-13T00:00">
                            
                                <meta itemprop="articleSection" content="Locales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/225451/corach-buscamos-informacion-para-la-toma-de-decisiones">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.grande.9f2bcb15986015f3.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225438/desfile-de-campeones-y-tropillas">
                                                <img alt="DESFILE./ Los grandes campeones frente a la tribuna. TROPILLAS./ Un novedoso espectáculo en la pista." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.947d9c11762c3624.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.947d9c11762c3624.6e6f726d616c2e6a7067.jpg 1643w, /download/multimedia.miniatura.a2aa4a9b42fb1eea.6d696e6961747572612e6a7067.jpg 400w" height="1088" width="1643" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225438/desfile-de-campeones-y-tropillas">Desfile de campeones y tropillas </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225462/primavera-en-las-quintas-quieren-evitar-el-ingreso-de-extranjeros">
                                                <img alt="FOTO ARCHIVO DESCONTROL Y CONTROLES./ A poco más de un mes, se viene una polémica. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab3532c7b3aafb75.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab3532c7b3aafb75.6e6f726d616c2e6a7067.jpg 992w, /download/multimedia.miniatura.971084597d8f05f1.6d696e6961747572612e6a7067.jpg 400w" height="673" width="992" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225462/primavera-en-las-quintas-quieren-evitar-el-ingreso-de-extranjeros">Primavera: en &quot;las quintas&quot; quieren evitar el ingreso de &quot;extranjeros&quot; </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225453/el-futuro-ya-comenzo-a-escribirse">
                                                <img alt="FOTO ARCHIVO TRES PROYECTOS./ La sesión especial es por la del Ejecutivo, pero también hay de Rubeo y del tandem Del Frade - Giustiniani." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b638e18e81a774d3.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b638e18e81a774d3.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8f2135570e9b9129.6d696e6961747572612e6a7067.jpg 400w" height="531" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225453/el-futuro-ya-comenzo-a-escribirse">El futuro ya comenzó a escribirse</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225402/vionnet-devuelvan-lo-que-se-llevaron">
                                                <img alt="FOTO M. LIOTTA VIONNET./ Vicepresidente de Carsfe." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88310d2fcd3d85ac.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88310d2fcd3d85ac.6e6f726d616c2e6a7067.jpg 1643w, /download/multimedia.miniatura.880afa404872f3d2.6d696e6961747572612e6a7067.jpg 400w" height="1088" width="1643" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225402/vionnet-devuelvan-lo-que-se-llevaron">Vionnet: &quot;devuelvan  lo que se llevaron&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225405/el-municipio-obtuvo-el-premio-al-mejor-stand">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-09+08%3A16%3A53.904313" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225405/el-municipio-obtuvo-el-premio-al-mejor-stand">El Municipio obtuvo el  premio al mejor stand</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/225454/un-mercado-transparente">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-09+08%3A16%3A53.904313" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225454/un-mercado-transparente">Un mercado transparente</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225431/la-pelea-del-siglo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-09+08%3A16%3A53.904313" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225431/la-pelea-del-siglo">¿La pelea del siglo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225459/iapos-con-atencion-restringida-hasta-el-miercoles">
                                            <img alt="FOTO JORGE BARRERA NO TRABAJARON. Tanto hoy como mañana IAPOS fue a paro. " class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.abb7d135c1e16c25.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abb7d135c1e16c25.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8bd7822024f49714.6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.86c8ed9726e69e39.6772616e64652e6a7067.jpg 1600w" height="1066" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225459/iapos-con-atencion-restringida-hasta-el-miercoles">IAPOS con atención restringida hasta el miércoles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225412/pdp-charla-sobre-economia">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-09+08%3A16%3A53.904313" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225412/pdp-charla-sobre-economia">PDP: charla sobre economía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225460/en-nuestro-pais-se-cierra-mas-de-un-tambo-por-dia">
                                            <img alt="FOTO M. LIOTTA ROSTAGNO./ Destacó la refacción del Salón de Industrias &quot;Carlos Mognaschi&quot;." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b90b16b24d9e482c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b90b16b24d9e482c.6e6f726d616c2e6a7067.jpg 1512w, /download/multimedia.miniatura.bb4b5053df885fc1.6d696e6961747572612e6a7067.jpg 400w" height="1063" width="1512" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225460/en-nuestro-pais-se-cierra-mas-de-un-tambo-por-dia">&quot;En nuestro país se cierra  más de un tambo por día&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225452/cambiemos-timbreo-en-el-guillermo-lehmann">
                                            <img alt="FOTO PRENSA  CON LOS VECINOS./ Ediles y militantes recorrieron las calles este sábado." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2bf6c897390d067.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2bf6c897390d067.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.917873f0fccb21e6.6d696e6961747572612e6a7067.jpg 400w" height="962" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225452/cambiemos-timbreo-en-el-guillermo-lehmann">Cambiemos: timbreo en  el Guillermo Lehmann</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/225407/reconocimiento-a-sebastian-operto">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-08-09+08%3A16%3A53.904313" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/225407/reconocimiento-a-sebastian-operto">Reconocimiento a  Sebastián Operto </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#55313c34273c3a1539343a253c3b3c3a3b78273433343039347b363a387b3427"><span class="__cf_email__" data-cfemail="b9ddd0d8cbd0d6f9d5d8d6c9d0d7d0d6d794cbd8dfd8dcd5d897dad6d497d8cb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.9f2bcb15986015f3.6772616e64652e6a7067.jpg",
                    "w":3168,
                    "h":2376,
                    "title": "FOTO PRENSA MUNICIPALIDAD CHARLA./ Se concretó el pasado martes en el Salón Verde del Palacio Municipal. "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>