












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>De la provocación a la victimización</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-07-15+01%3A35%3A53.966716" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/chronicle-default.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="De la provocación a la victimización" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/224240/de-la-provocacion-a-la-victimizacion" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" />
        
        <meta property="article:published_time" content="2018-07-30T00:00-03"/>
        <meta property="article:modified_time"  content="2018-07-30T01:13-03"/>
        
            <meta property="article:section"        content="Notas de Opinión"/>
        
        <meta property="article:tag"            content="De la provocación a la victimización | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="De la provocación a la victimización" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F224240%2Fde-la-provocacion-a-la-victimizacion%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2018-07-15+01%3A35%3A53.966716" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-07-15+01%3A35%3A53.966716" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-203"
                         class="publi  E1" data-publicidad="203">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar" data-publicidad="203" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a550e565cc4f0601.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-260"
                         class="publi  E2" data-publicidad="260">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.santafe.gob.ar" data-publicidad="260" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.adfc91a9a368b754.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-07-15+01%3A35%3A53.966716"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-224240">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                De la provocación a la victimización
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">30 de julio de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Emilio Grande (h.)</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">Pocas veces en la vasta historia cultural de nuestra ciudad una obra gener&oacute; tanta repercusi&oacute;n en la ciudadan&iacute;a local y a nivel nacional. Casos similares fueron la obra Lis&iacute;strata (1992) y la pel&iacute;cula "La &uacute;ltima tentaci&oacute;n de Cristo" (1996), en otros contextos sociales.<br/>
A decir verdad, la mayor&iacute;a de quienes cuestionan a la obra "Dios" no fue a verla, para as&iacute; tener m&aacute;s elementos y analizar su contenido. "Constituye una ocasi&oacute;n perdida para entablar un di&aacute;logo creativo y evang&eacute;lico con la cultura, pero el film (en este caso la obra)&nbsp;tiene elementos falaces por motivos ideol&oacute;gicos es necesario criticar porque no ayuda al desarrollo humano", opin&oacute; el canadiense Lloyd Baugh (ex profesor de cine de la PUG) en una entrevista con este cronista en Roma en 1996.<br/>
No es menos cierto que varios rafaelinos me confesaron que hace algunos a&ntilde;os dejaron de asistir a las puestas en escena del festival de teatro porque la programaci&oacute;n responde a los gustos y orientaciones personales de un par de personas (Mondino y Allasino) sobre sexualidad, desnudos, danza y ahora se sum&oacute; la campa&ntilde;a deliberada a favor de la legalizaci&oacute;n del aborto.<br/>
A lo contado en mi cr&iacute;tica sobre esta obra profana (21/07/2018) sobre la ofensa al Papa con el abrazo de una pareja desnuda portando "pa&ntilde;uelos verdes" y a la Virgen Mar&iacute;a a quien tambi&eacute;n le pusieron un pa&ntilde;uelo, omit&iacute; mencionar que dos im&aacute;genes de la Virgen explotaron ante el estupor de los presentes... &iquest;Ser&aacute; que no soportan que la madre de Jes&uacute;s sea venerada y siga intercediendo a trav&eacute;s de las distintas apariciones en el mundo? &iquest;Sabr&aacute;n que Francisco abri&oacute; las puertas a los divorciados vueltos a casar y pidi&oacute; el respeto a los homosexuales en la exhortaci&oacute;n&nbsp;<em>Amoris laetitia</em>?<br/>
Los organizadores del festival de teatro provienen del grupo transgresor "La M&aacute;scara", que empez&oacute; con un perfil "underground" y cuestionador del poder de turno (pol&iacute;tico, religioso, medi&aacute;tico), pero con el paso del tiempo se transform&oacute; en un poder hegem&oacute;nico cerrado, que no admite cr&iacute;ticas especialmente de sus pares dramaturgos y directores teatrales de Rafaela, por ejemplo definir los criterios de selecci&oacute;n y la inclusi&oacute;n de m&aacute;s obras locales y de la zona.<br/>
En este punto radica el punto neur&aacute;lgico de la discusi&oacute;n pol&iacute;tica sobre el festival. A lo largo de estos 14 a&ntilde;os, el Municipio confi&oacute; demasiado en sus programadores y cometi&oacute; el grave error de no ejercer cierto control al ser el responsable del evento sobre los contenidos...&nbsp;&iquest;Castellano y Sabellotti conoc&iacute;an&nbsp;previamente la trama de esta obra?<br/>
Los defensores de "Dios" se aferran a la libertad de expresi&oacute;n art&iacute;stica, seg&uacute;n establece el Pacto de San Jos&eacute; de Costa Rica incorporado a la Constituci&oacute;n Nacional, pero este pacto tambi&eacute;n precisa el respeto a los derechos, a la reputaci&oacute;n de los dem&aacute;s y la protecci&oacute;n de la moral p&uacute;blica. &iquest;No tiene l&iacute;mites una obra teatral como existe en distintas situaciones de la vida?<br/>
Pensando en la posibilidad del relevo de algunos responsables de la programaci&oacute;n, ya abrieron el "paraguas" por los dichos del Intendente en orden a revisar el futuro festival del 2019. En cualquier nivel del Estado suelen cambiar funcionarios nacionales, provinciales o municipales, &iquest;ser&iacute;a descabellado que as&iacute; sucediera en la Secretar&iacute;a de Cultura y/o el Festival de teatro? Los organizadores fueron provocadores, confunden libertad con libertinaje y agravian injustamente a lo religioso; ahora quieren victimizarse...</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/224240/de-la-provocacion-a-la-victimizacion"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-07-30T00:00">
                            
                                <meta itemprop="articleSection" content="Notas de Opinión">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/224240/de-la-provocacion-a-la-victimizacion">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224233/ninos-adolescentes-el-delito-y-el-estado">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224233/ninos-adolescentes-el-delito-y-el-estado">Niños, adolescentes,  el delito y el Estado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224234/la-recesion-ya-llego-la-duda-es-cuanto-durara">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224234/la-recesion-ya-llego-la-duda-es-cuanto-durara">La recesión ya llegó, la  duda es cuánto durará</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224242/el-senado-avalo-proyecto-para-donar-terrenos-de-la-comuna">
                                                <img alt="FOTO ARCHIVO// ALCIDES CALVO./ El legislador por nuestro Departamento es el autor del proyecto." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.982ac38745494a96.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.982ac38745494a96.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a9acc3fdffdb6709.6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224242/el-senado-avalo-proyecto-para-donar-terrenos-de-la-comuna">El Senado avaló proyecto para donar terrenos de la Comuna</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224191/los-turistas-gastaron-unos-21-mil-millones">
                                                <img alt="FOTO ARCHIVO BUENOS AIRES./ Uno de los lugares preferidos." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b60a7ec921cffdd9.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b60a7ec921cffdd9.6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.96d9033be849e0aa.6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224191/los-turistas-gastaron-unos-21-mil-millones">Los turistas gastaron  unos $ 21 mil millones  </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224226/descarto-un-problema-social-en-diciembre">
                                                <img alt="FOTO ARCHIVO BULLRICH./ La ministra de Seguridad." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a628f0b30f5c29a3.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a628f0b30f5c29a3.6e6f726d616c2e6a7067.jpg 678w, /download/multimedia.miniatura.bec9a41703f588b5.6d696e6961747572612e6a7067.jpg 182w" height="1113" width="678" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224226/descarto-un-problema-social-en-diciembre">Descartó &quot;un problema  social en diciembre&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/224248/mauricio-lambiris-hizo-historia-al-triunfar-en-la-carrera-del-millon">
                                                <img alt="FOTO ELDO MAROZZI SIN RESPIRO. Mauricio Lambiris y Agustín Canapino protagonizaron una lucha apasionante en Rafaela.  FOTOS ELDO MAROZZI NICOLAS GONZALEZ. El rafaelino finalizó 18º con el segundo mejor Torino.  CHEQUE. El ganador lo recibió de Nicole Neumann." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae77fd543d00010a.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae77fd543d00010a.6e6f726d616c2e6a7067.jpg 853w, /download/multimedia.miniatura.b3f6c95351dbad2f.6d696e6961747572612e6a7067.jpg 200w" height="1280" width="853" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224248/mauricio-lambiris-hizo-historia-al-triunfar-en-la-carrera-del-millon">Mauricio Lambiris hizo historia al triunfar en la &quot;Carrera del Millón&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224227/quinta-de-olivos">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224227/quinta-de-olivos">Quinta de olivos </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224246/dos-rafaelinos-en-una-inolvidable-experiencia-en-la-fabrica-del-futbol">
                                            <img alt="FOTO FAMILIAS BIRCHNER Y TOMATIS FOTO DE FAMILIA. Los profes del Barcelona con los chicos que formaron parte del campus, entre ellos Bautista y Francisco (en los círculos).  EN EL BARZA. Francisco y Bautista, muy felices en el lugar que querían estar. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b20f311814fc17a1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b20f311814fc17a1.6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.9e4eda4f922f1e61.6d696e6961747572612e6a7067.jpg 168w" height="1280" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224246/dos-rafaelinos-en-una-inolvidable-experiencia-en-la-fabrica-del-futbol">Dos rafaelinos en una inolvidable  experiencia en la fábrica del fútbol </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224187/me-dispararon-me-estoy-muriendo-dijo-mujer-policia">
                                            <img alt="Espíndola" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd83a06a47cedf47.457370c3ad6e646f6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd83a06a47cedf47.457370c3ad6e646f6c615f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.b6e62e61fae303f5.457370c3ad6e646f6c615f6d696e6961747572612e6a7067.jpg 400w" height="428" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224187/me-dispararon-me-estoy-muriendo-dijo-mujer-policia">&quot;Me dispararon, me estoy muriendo&quot;, dijo mujer policía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224220/mejor-con-los-anos-tom-cruise-encabeza-la-taquilla-norteamericana">
                                            <img alt="FOTO ARCHIVO// TOM CRUISE./  Protagonista de Misión Imposible 6." class="img-responsive lazyload" data-alto-grande="1356" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.a73cb5042a8755be.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a73cb5042a8755be.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b55db301f3fc4377.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9a16d025c29a913c.6772616e64652e6a7067.jpg 2041w" height="1356" width="2041" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224220/mejor-con-los-anos-tom-cruise-encabeza-la-taquilla-norteamericana">¿Mejor con los años? Tom Cruise encabeza la taquilla norteamericana </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224222/para-tener-en-cuenta">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224222/para-tener-en-cuenta">Para tener en cuenta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/224190/volco-una-camioneta-en-la-ruta-no-34">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-07-15+01%3A35%3A53.966716" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/224190/volco-una-camioneta-en-la-ruta-no-34">Volcó una camioneta  en la ruta Nº 34</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3054595142595f705c515f40595e595f5e1d42515651555c511e535f5d1e5142"><span class="__cf_email__" data-cfemail="8ce8e5edfee5e3cce0ede3fce5e2e5e3e2a1feedeaede9e0eda2efe3e1a2edfe">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>