












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Reunión de empleados del  Banco Nación y funcionarios </title>
        <meta name="description" content="El objetivo fue conocer en profundidad, el programa de financiamiento &quot;Nación Emprende&quot;. Se acordó que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-03-14+23%3A11%3A15.901450" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/chronicle-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Reunión de empleados del  Banco Nación y funcionarios " />
        <meta property="og:description"         content="El objetivo fue conocer en profundidad, el programa de financiamiento &quot;Nación Emprende&quot;. Se acordó que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/noticia/214659/reunion-de-empleados-del-banco-nacion-y-funcionarios" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.normal.bc49ce11b026a03f.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.bc2a094a9268d26d.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-04-01T00:00-03"/>
        <meta property="article:modified_time"  content="2018-04-01T03:53-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Reunión de empleados del  Banco Nación y funcionarios  | El objetivo fue conocer en profundidad, el programa de financiamiento &quot;Nación Emprende&quot;. Se acordó que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Reunión de empleados del  Banco Nación y funcionarios " />
        <meta name="twitter:description"        content="El objetivo fue conocer en profundidad, el programa de financiamiento &quot;Nación Emprende&quot;. Se acordó que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F214659%2Freunion-de-empleados-del-banco-nacion-y-funcionarios%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2018-03-14+23%3A11%3A15.901450" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-03-14+23%3A11%3A15.901450" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-189"
                         class="publi  E1" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="189" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a948ae9ffe3c0a28.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://youtu.be/rk-x8IRh3-c" data-publicidad="180" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.9c6a5f17a7839a87.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-03-14+23%3A11%3A15.901450"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-214659">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Reunión de empleados del  Banco Nación y funcionarios 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">01 de abril de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El objetivo fue conocer en profundidad, el programa de financiamiento &quot;Nación Emprende&quot;. Se acordó que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO PRENSA MUNICIPALIDAD ENCUENTRO../ Buscan darle mayores herramientas a los emprendedores" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.bc49ce11b026a03f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc49ce11b026a03f.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.82fdf41d8b39c57d.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bc2a094a9268d26d.6772616e64652e6a7067.jpg 1280w" height="960" width="1280" />
            
                <div class="descripcion">
                    
                    FOTO PRENSA MUNICIPALIDAD ENCUENTRO../ Buscan darle mayores herramientas a los emprendedores 
                </div>
            
        </div>
    







                        

                        
    
    
        
            

            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                Funcionarios de la Municipalidad de Rafaela, acompa&ntilde;ados por parte del equipo t&eacute;cnico de la Agencia de Desarrollo de Rafaela y APyMIL, visitaron la sede del Banco Naci&oacute;n sucursal Rafaela, a fin de interiorizarse sobre el programa de financiamiento "Naci&oacute;n Emprende". <br/>
Por parte del Banco estuvieron presentes Miguel Mart&iacute;nez, Mat&iacute;as Chiabrando, Guillermo Tagliani y Vanesa Solsona, quienes explicaron cada una de las l&iacute;neas que conforman este programa de financiamiento destinadas al segmento de las microempresas y emprendedores, con el objeto de financiar a todos los sectores de la econom&iacute;a, permitiendo la inclusi&oacute;n financiera con presencia territorial.<br/>
En la reuni&oacute;n se acord&oacute; que las instituciones locales puedan difundir las diferentes opciones de financiamiento que ofrece este nuevo programa, y acompa&ntilde;ar en el proceso de presentaci&oacute;n de los proyectos a aquellas empresas y emprendedores de todos los sectores econ&oacute;micos: agropecuarios, industriales, comercio y servicios, que necesiten acceder a cr&eacute;ditos blandos, destinados a mejorar infraestructura, incorporar tecnolog&iacute;a o bien financiar capital de trabajo.<br/>
Aquellos interesados en  acceder a estas l&iacute;neas podr&aacute;n solicitar informaci&oacute;n en el Centro de Informaci&oacute;n al Empresario - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="44272d2104362522252128256a232b266a2536">[email&#160;protected]</a>, dependiente de la Secretar&iacute;a de Desarrollo Econ&oacute;mico, Innovaci&oacute;n y Relaciones Internacionales de la Municipalidad de Rafaela, o bien en la Agencia de Desarrollo de Rafaela, ubicada en el 1&ordm; piso del Centro Comercial e Industrial de Rafaela.y la Regi&oacute;n - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91f5f2f0e3f5fee2fed1f0f6f4fff2f8f0bffee3f6bff0e3bf">[email&#160;protected]</a><br/>
&acirc;&euro;&lsaquo;
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/noticia/214659/reunion-de-empleados-del-banco-nacion-y-funcionarios"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-04-01T00:00">
                            
                                <meta itemprop="articleSection" content="Locales">
                            
                            <meta itemprop="url" content="https://diariolaopinion.com.ar/noticia/214659/reunion-de-empleados-del-banco-nacion-y-funcionarios">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/download/multimedia.grande.bc2a094a9268d26d.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214640/servicios-municipales">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214640/servicios-municipales">Servicios municipales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214665/un-nuevo-encuentro-del-consejo-ambiental">
                                                <img alt="FOTO PRENSA MUNICIPALIDAD AGENDA./ Fueron varios los temas abordados.  " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81e94a9b60145aaf.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81e94a9b60145aaf.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8e5aa75097c73191.6d696e6961747572612e6a7067.jpg 400w" height="545" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214665/un-nuevo-encuentro-del-consejo-ambiental">Un nuevo encuentro  del Consejo Ambiental</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214672/schuck-las-boletas-de-la-epe-son-impagables">
                                                <img alt="FOTO FECECO RECLAMOS../ Fueron presentados por FECECO a la Provincia " class="img-responsive lazyload" data-alto-grande="2041" data-ancho-grande="1364" data-sizes="auto" data-src="/download/multimedia.normal.ae566c84c082994c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae566c84c082994c.6e6f726d616c2e6a7067.jpg 451w, /download/multimedia.miniatura.808d7bf071fb779f.6d696e6961747572612e6a7067.jpg 200w, /download/multimedia.grande.9ed6e50b37f87cdd.6772616e64652e6a7067.jpg 1364w" height="2041" width="1364" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214672/schuck-las-boletas-de-la-epe-son-impagables">Schuck: &quot;las boletas de la EPE son impagables&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214649/siembra-de-trigo">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214649/siembra-de-trigo">Siembra de trigo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214663/por-la-sequia-se-perdieron-235-millones-de-toneladas">
                                                <img alt="SOJA. De los 54 millones estimados se bajó a menos de 40 millones. FOTO ARCHIVO" class="img-responsive lazyload" data-alto-grande="705" data-ancho-grande="940" data-sizes="auto" data-src="/download/multimedia.normal.afffc51742f28b3c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.afffc51742f28b3c.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.980cb6b70fc9e2b8.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a214c502b01680c6.6772616e64652e6a7067.jpg 940w" height="705" width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214663/por-la-sequia-se-perdieron-235-millones-de-toneladas">Por la sequía se perdieron 23,5 millones de toneladas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/noticia/214661/pablo-farias-se-quejo-por-los-paros-de-los-gremios">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214661/pablo-farias-se-quejo-por-los-paros-de-los-gremios">Pablo Farías se quejó por  los paros de los gremios</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214653/no-esta-solo-senor-ferrero">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214653/no-esta-solo-senor-ferrero">&quot;No está solo Señor Ferrero&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214650/mas-transito-de-camiones-en-calle-santos-dumont">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214650/mas-transito-de-camiones-en-calle-santos-dumont">Más tránsito de camiones en calle Santos Dumont</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214664/lamberto-pide-por-una-tarifa-preferencial-para-las-pymes">
                                            <img alt="FOTO PRENSA DEFENSORIA DEL PUEBLO LAMBERTO../ Reclamó alternativas para salir de esta situación." class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.8795724ea7128d3d.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8795724ea7128d3d.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9fa858c2702e2903.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.974bd4928fbde46b.6772616e64652e6a7067.jpg 1920w" height="1280" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214664/lamberto-pide-por-una-tarifa-preferencial-para-las-pymes">Lamberto pide por una tarifa  preferencial para las pymes </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214662/las-industrias-del-centro-oeste-tambien-rechazaron-el-tarifazo">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214662/las-industrias-del-centro-oeste-tambien-rechazaron-el-tarifazo">Las Industrias del Centro Oeste también rechazaron el tarifazo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214607/choque-en-la-34-rafaelino-con-lesiones-graves">
                                            <img alt="Ataliva hoy" class="img-responsive lazyload" data-alto-grande="774" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.8aa14eeb6e7903f1.4174616c69766120686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8aa14eeb6e7903f1.4174616c69766120686f795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.83f9ae7c16d92e29.4174616c69766120686f795f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8155ec8359bb4f7b.4174616c69766120686f795f6772616e64652e6a7067.jpg 1032w" height="774" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214607/choque-en-la-34-rafaelino-con-lesiones-graves">Choque en la 34: rafaelino con lesiones graves</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/noticia/214629/venta-de-pollos-a-beneficio">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/noticia/214629/venta-de-pollos-a-beneficio">Venta de pollos  a beneficio</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#34505d55465d5b7458555b445d5a5d5b5a19465552555158551a575b591a5546"><span class="__cf_email__" data-cfemail="33575a52415a5c735f525c435a5d5a5c5d1e41525552565f521d505c5e1d5241">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.bc2a094a9268d26d.6772616e64652e6a7067.jpg",
                    "w":1280,
                    "h":960,
                    "title": "FOTO PRENSA MUNICIPALIDAD ENCUENTRO../ Buscan darle mayores herramientas a los emprendedores"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "214659";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("https://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("https://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>