












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Seguridad, la obsesión de los rusos</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-01-17+02%3A22%3A13.435510" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Seguridad, la obsesión de los rusos" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/209585/seguridad-la-obsesion-de-los-rusos" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.935f3ba1c67971b6.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.grande.902af387499c8597.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="800"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-01-29T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Seguridad, la obsesión de los rusos | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Seguridad, la obsesión de los rusos" />
        <meta name="twitter:description"        content="Leer mas ..."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 29 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F209585%2Fseguridad-la-obsesion-de-los-rusos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2018-01-17+02%3A22%3A13.435510" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-01-17+02%3A22%3A13.435510" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-190"
                         class="publi  E1" data-publicidad="190">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="190" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.bec62bb4196d9182.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.santafe.gob.ar" data-publicidad="180" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.8181a7f1a4cce5aa.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-01-17+02%3A22%3A13.435510"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/83/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-209585">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Seguridad, la obsesión de los rusos
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29/01/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Néstor Clivatti</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FOTO ARCHIVO VLADIMIR PUTIN. Firmó un decreto sobre &quot;medidas de seguridad reforzada&quot;." class="img-responsive lazyload" data-alto-grande="800" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.935f3ba1c67971b6.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.935f3ba1c67971b6.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a0428e8a6dba3121.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.902af387499c8597.6772616e64652e6a7067.jpg 1200w" height="800" width="1200" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO VLADIMIR PUTIN. Firmó un decreto sobre &quot;medidas de seguridad reforzada&quot;. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                &iquest;En qu&eacute; momento pasamos de hablar m&aacute;s de seguridad que de f&uacute;tbol en la previa de los grandes eventos internacionales?<br/>
Poco importa cu&aacute;ndo, en todo caso es la localizaci&oacute;n de un dato meramente anecd&oacute;tico a esta altura de los acontecimientos y del cual, tampoco hay certezas; sin embargo, puede ser de utilidad para comprender, a trav&eacute;s de detectar esa ra&iacute;z, el por qu&eacute; de esta obsesi&oacute;n que mantiene en vilo a los gobiernos y a las distintas organizaciones que se abocan a presentar torneos deportivos de la magnitud de un mundial de f&uacute;tbol o de juegos ol&iacute;mpicos.<br/>
En este sentido, constatamos estas estrategias de prevenci&oacute;n en los &uacute;ltimos dos grandes eventos que se desarrollaron en Brasil; es decir, la Copa del Mundo 2014 y los Juegos Rio 2016. En tan solo dos a&ntilde;os, la sofisticaci&oacute;n tecnol&oacute;gica y los alertas por posibles atentados terroristas, se incrementaron de tal manera, que por momentos, los campos de deportes, estadios y centros de alojamientos de las diferentes comunidades deportivas que representan a todo el planeta, se tornaron campos de concentraci&oacute;n, por el celo y la obstinaci&oacute;n de esa tutela, con lo cual, se puede inferir, proyect&aacute;ndonos en el tiempo, que dos a&ntilde;os m&aacute;s tarde de la &uacute;ltima referencia, Rusia estar&aacute; militarizada a partir de junio.<br/>
El an&aacute;lisis de los motivos de esta escalada violenta, que como fantasmas penden de un hilo sobre la responsabilidad de los pa&iacute;ses anfitriones, es complejo y largamente excede el terreno l&uacute;dico, donde se manifiestan todas las competencias; es decir, las controversias &eacute;tnicas y religiosas, no comenzaron a tensarse a partir del f&uacute;tbol o de otros deportes, pero fueron encontrando en ellos un buen escenario de proliferaci&oacute;n publicitaria, a extremos de obligar a montar sistemas de seguridad impropios de esa fiesta, que sugiere una s&iacute;ntesis de la evoluci&oacute;n deportiva y un encuentro de pueblos y costumbres, que redime al planeta de todos sus pecados.<br/>
<br/>
<strong>ANTECEDENTES<br/>
QUE PREOCUPAN</strong><br/>
V&iacute;ctima de atentados en los &uacute;ltimos meses y objetivos de los&nbsp;yihadistas por su presencia en&nbsp;Siria, desde hace un tiempo Rusia se prepara para un dispositivo de seguridad muy reforzado, casi un estado de excepci&oacute;n ante las amenazas que pesan sobre el Mundial en ese pa&iacute;s.<br/>
Diecis&eacute;is muertos en un&nbsp;atentado con bomba en el metro de San Petersburgo en abril, siete personas apu&ntilde;aladas en un&nbsp;ataque reivindicado por la organizaci&oacute;n Estado Isl&aacute;mico (EI) en Siberia en agosto de 2017, sin contar con las numerosas "c&eacute;lulas" del&nbsp;EI&nbsp;que los servicios de inteligencia anuncian regularmente haber desmantelado: los precedentes recientes no invitan a la tranquilidad.<br/>
Esa amenaza, a la cual&nbsp;Rusia&nbsp;se enfrenta desde hace m&aacute;s de 20 a&ntilde;os y las dos guerras de&nbsp;Chechenia, aument&oacute; todav&iacute;a m&aacute;s desde el compromiso militar del pa&iacute;s en apoyo del r&eacute;gimen sirio, en septiembre de 2015, convirtiendo a los rusos en uno de los objetivos prioritarios del Estado Isl&aacute;mico.<br/>
"Las autoridades dicen que han conseguido destruir el&nbsp;EI. Pero varios miles de rusos han participado en los combates y ahora comienzan a volver a&nbsp;Rusia", recuerda&nbsp;Alexandre Goltz.<br/>
Seg&uacute;n los servicios secretos (FSB),&nbsp;unos 2.900 yihadistas rusos, mayoritariamente originarios de las inestables rep&uacute;blicas musulmanas del C&aacute;ucaso,&nbsp;han combatido en Siria. Hay que a&ntilde;adir a ellos varios miles de combatientes procedentes de pa&iacute;ses de&nbsp;Asia Central, que cuentan con importantes colonias en&nbsp;Rusia.<br/>
Desde 2016,&nbsp;Rusia&nbsp;ha puesto en funcionamiento un&nbsp;"grupo de trabajo" internacional encargado de las cuestiones de seguridad durante el Mundial, al que se han unido, seg&uacute;n&nbsp;Alexandre Bortnikov, los&nbsp;servicios de seguridad de 32 pa&iacute;ses, a pesar de las tensiones diplom&aacute;ticas entre&nbsp;Rusia&nbsp;y otros pa&iacute;ses occidentales.<br/>
Bajo la responsabilidad del&nbsp;FSB, un "estado mayor general de control de la seguridad del Mundial" se ha dise&ntilde;ado, seg&uacute;n la prensa rusa, para evitar que los diferentes servicios "no se pisen" y se ha publicado una lista de lugares sensibles especialmente vigilados.<br/>
Las autoridades rusas prefieren ser discretas sobre el dispositivo de&nbsp;seguridad del Mundial, pero el viceprimer ministro responsable de Deportes,&nbsp;Vitali Mutko, anunci&oacute; ya que&nbsp;al menos 30.000 millones de rublos (445 millones de euros) ser&aacute;n invertidos&nbsp;en esta cuesti&oacute;n.<br/>
En mayo pasado, el presidente&nbsp;Vladimir Putin&nbsp;firm&oacute; un&nbsp;decreto sobre las "medidas de seguridad reforzada durante la Copa de las Confederaciones y el Mundial", que estuvo en vigor en junio de 2017 y que volver&aacute; a estarlo del 25 de mayo al 25 de julio de 2018.<br/>
De manera paralela, organizaciones pro&nbsp;Derechos Humanos&nbsp;se preocupan por ese decreto y su limitaci&oacute;n de libertadores de manifestaci&oacute;n o circulaci&oacute;n.<br/>
Est&aacute; claro que se trata del mayor desaf&iacute;o de los locales, poco pesa la suerte deportiva del seleccionado ruso en el Mundial, la verdadera presea dorada ser&aacute;, sin dudas, un resultado sin incidentes ni desbordes que comprometan las garant&iacute;as ofrecidas en su momento y que a su vez, hagan peligrar futuros eventos ante la complejidad de estos temas.<br/>
No solo de f&uacute;tbol se debate como ejercicio period&iacute;stico, en la recta final, del &eacute;xito de la seguridad, depender&aacute; la calificaci&oacute;n y la salud de estas actividades que ya dejaron de ser una buena excusa para viajar por el mundo, en el caso de los aficionados, y de ganar millones, desde el marketing y los derechos de televisi&oacute;n.<br/>
<br/>
<strong>Periodista acreditado para LA OPINION -&nbsp;Rusia 2018</strong>
                                
    
    
        
            

            
                
                <div id="publi-134"
                         class="publi  C7" data-publicidad="134">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/209585/seguridad-la-obsesion-de-los-rusos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-01-29T00:00">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/209585/seguridad-la-obsesion-de-los-rusos">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.grande.902af387499c8597.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209552/federer-campeon-del-abierto-de-australia">
                                                <img alt="491f4c5e9fd353ffdadde9c3deff1b87" class="img-responsive lazyload" data-src="http://cdn.newsapi.com.au/image/v1/491f4c5e9fd353ffdadde9c3deff1b87" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209552/federer-campeon-del-abierto-de-australia">Federer campeón del Abierto de Australia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209301/el-ultimo-ensayo-fue-con-victoria">
                                                <img alt="FOTOS JORGE BARRERA GOL DE GOLEADOR. Gonzalo Klusener celebra el tanto de la apertura para la Crema.  LUCAS PITTINARI. El volante del elenco rafaelino anotó el segundo con una linda definición.  TAMBIEN CONVIRTIO. Maxi Casa anotó en el triunfo de los suplentes albicelestes.  " class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.97723e7e794a624d.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97723e7e794a624d.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.801a6f61515b6e8c.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8869e3865e95da5b.6772616e64652e6a7067.jpg 1920w" height="1280" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209301/el-ultimo-ensayo-fue-con-victoria">El último ensayo fue con victoria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209243/maxi-richeze-se-llevo-la-4-etapa">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209243/maxi-richeze-se-llevo-la-4-etapa">Maxi Richeze se llevó la 4° etapa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209435/asi-se-ubican-en-el-torneo-general">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209435/asi-se-ubican-en-el-torneo-general">Así se ubican en el Torneo General</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209541/agenda">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209541/agenda">AGENDA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/209286/esperando-a-depetris-y-un-tapado">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209286/esperando-a-depetris-y-un-tapado">Esperando a Depetris y ¿un tapado?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209606/con-refuerzos-atletico-inicia-la-semana-previa-al-debut">
                                            <img alt=" FOTO ARCHIVO BAJA. Manuel Bustos tendrá para 6 semanas de recuperación.   " class="img-responsive lazyload" data-alto-grande="1181" data-ancho-grande="1772" data-sizes="auto" data-src="/download/multimedia.normal.839e1b2d92f189b2.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.839e1b2d92f189b2.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a3bcea46aa399cb3.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8fd48660f3c586db.6772616e64652e6a7067.jpg 1772w" height="1181" width="1772" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209606/con-refuerzos-atletico-inicia-la-semana-previa-al-debut">Con refuerzos, Atlético inicia  la semana previa al debut </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209335/argentina-y-espana-en-madrid">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209335/argentina-y-espana-en-madrid">Argentina y España, en Madrid</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209528/inicio-de-formativas-en-atletico">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-01-17+02%3A22%3A13.435510" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209528/inicio-de-formativas-en-atletico">Inicio de Formativas en Atlético</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209329/sebastien-ogier-es-el-puntero-en-montecarlo">
                                            <img alt="FOTO MOTORSPORT SEBASTIEN OGIER. Lidera con el Ford Fiesta WRC." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.952125203f4965f2.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.952125203f4965f2.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9ec30de0616b9a33.6d696e6961747572612e6a7067.jpg 400w" height="533" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209329/sebastien-ogier-es-el-puntero-en-montecarlo">Sébastien Ogier es el puntero en Montecarlo </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209584/federer-agiganto-su-leyenda-en-australia">
                                            <img alt="FOTO NA UN RELOJITO! Roger sumó el sexto título del Abierto de Australia." class="img-responsive lazyload" data-alto-grande="1345" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bff08e19f1a05951.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bff08e19f1a05951.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9e58c89b0baece11.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a096fda44b56bbad.6772616e64652e6a7067.jpg 1920w" height="1345" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209584/federer-agiganto-su-leyenda-en-australia">Federer agigantó su  leyenda en Australia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/209524/sebastien-ogier-va-por-su-sexto-exito-en-monte-carlo">
                                            <img alt="FOTO WRC CONTUNDENTES. Sébastien Ogier y el Ford Fiesta RS marcan la tendencia en el Rally de Monte-Carlo." class="img-responsive lazyload" data-alto-grande="799" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.89550f579da39961.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89550f579da39961.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8c1daa8c70ff4186.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9a931ffe108570e4.6772616e64652e6a7067.jpg 1200w" height="799" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/209524/sebastien-ogier-va-por-su-sexto-exito-en-monte-carlo">Sébastien Ogier va por su sexto éxito en Monte-Carlo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d5b1bcb4a7bcba95b9b4baa5bcbbbcbabbf8a7b4b3b4b0b9b4fbb6bab8fbb4a7"><span class="__cf_email__" data-cfemail="781c11190a111738141917081116111716550a191e191d1419561b171556190a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.902af387499c8597.6772616e64652e6a7067.jpg",
                    "w":1200,
                    "h":800,
                    "title": "FOTO ARCHIVO VLADIMIR PUTIN. Firmó un decreto sobre &quot;medidas de seguridad reforzada&quot;."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "209585";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>