












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Murió el rockero Johnny Hallyday</title>
        <meta name="description" content="El cantante -al que apodaban &quot;El Elvis francés&quot;- dejó de existir a causa de un cáncer de pulmón que le habían detectado en noviembre de 2016."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-11-15+09%3A12%3A28.483046" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Murió el rockero Johnny Hallyday" />
        <meta property="og:description"         content="El cantante -al que apodaban &quot;El Elvis francés&quot;- dejó de existir a causa de un cáncer de pulmón que le habían detectado en noviembre de 2016."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/205034/murio-el-rockero-johnny-hallyday" />
        <meta name="twitter:image"              content="http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-12-06T07:43-03"/>
        <meta property="article:modified_time"  content="2017-12-06T07:49-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="Murió el rockero Johnny Hallyday | El cantante -al que apodaban &quot;El Elvis francés&quot;- dejó de existir a causa de un cáncer de pulmón que le habían detectado en noviembre de 2016."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Murió el rockero Johnny Hallyday" />
        <meta name="twitter:description"        content="El cantante -al que apodaban &quot;El Elvis francés&quot;- dejó de existir a causa de un cáncer de pulmón que le habían detectado en noviembre de 2016."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 06 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F205034%2Fmurio-el-rockero-johnny-hallyday%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2017-11-15+09%3A12%3A28.483046" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2017-11-15+09%3A12%3A28.483046" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-130"
                         class="publi  E1" data-publicidad="130">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar/Sitio/#/Inicio" data-publicidad="130" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b21e509f47959a73.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.santafe.gob.ar" data-publicidad="180" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.8181a7f1a4cce5aa.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-11-15+09%3A12%3A28.483046"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/83/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-205034">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Murió el rockero Johnny Hallyday
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando"><span itemprop="name">Rubén Armando</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El cantante -al que apodaban &quot;El Elvis francés&quot;- dejó de existir a causa de un cáncer de pulmón que le habían detectado en noviembre de 2016.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Johnny-Hallyday-920x584" class="img-responsive lazyload" data-src="http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg" height="auto" width="auto" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO  - JOHNNY HALLYDAY. En 50 años de carrera, la estrella de rock francesa entusiasmó a tres generaciones de fans. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>El rockero franc&eacute;s Johnny Hallyday, toda una leyenda en su pa&iacute;s, muri&oacute; a los 74 a&ntilde;os a causa de un c&aacute;ncer de pulm&oacute;n, anunci&oacute; esta madrugada a la agencia AFP, su esposa Laeticia.</strong></p>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
<p>"Johnny Hallyday se ha ido. Escribo estas palabras sin cre&eacute;rmelo. Y sin embargo es as&iacute;. Mi marido ya no est&aacute;. Nos deja esta noche como vivi&oacute; a lo largo de su vida, con valent&iacute;a y dignidad",<strong> escribi&oacute; en un comunicado.</strong></p>
<p>"Hasta el &uacute;ltimo momento, se mantuvo firme frente a esta enfermedad que lo corro&iacute;a desde hac&iacute;a meses, d&aacute;ndonos a todos lecciones de vida extraordinarias", <strong>a&ntilde;adi&oacute;, refiri&eacute;ndose a su marido.</strong></p>
<p><strong>CRUEL ENFERMEDAD</strong></p>
<p>Hace un mes, hab&iacute;a sido ingresado en el hospital a causa de una insuficiencia respiratoria. Tras pasar seis d&iacute;as en la cl&iacute;nica, <strong>Johnny Hallyday decidi&oacute; volver a su casa.</strong> Desde entonces, su esposa Laeticia no hab&iacute;a publicado nada en las redes sociales.</p>
<p>Una mala se&ntilde;al, pues era ella quien sol&iacute;a encargarse de informar acerca del estado de salud de Johnny, <strong>desde que este anunci&oacute; a principios de marzo que estaba siendo tratado de una enfermedad.</strong></p>
<p><strong>Un c&aacute;ncer</strong> (que &eacute;l ya lo sab&iacute;a?, <strong>estaba en grado de met&aacute;stasis</strong>. Se lo hab&iacute;an detectado en los pulmones en <strong>noviembre de 2016.</strong></p>
<p><strong>En 50 a&ntilde;os de carrera, la estrella de rock francesa entusiasm&oacute; a tres generaciones de fans,</strong> grabado una cuarentena de &aacute;lbumes y vendido m&aacute;s de 100 millones de discos en el mundo, todo ello acompa&ntilde;ado de una vida privada salpicada de controversias.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diariolaopinion.com.ar/download/auth_user.foto.907ca93761d3edd8.727562c3a96e2061726d616e646f2e6a7067.jpg');">
            <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando">Rubén Armando</a>
            </h2>

            <div class="descripcion">Sección Policiales</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/205034/murio-el-rockero-johnny-hallyday"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-12-06T07:43">
                            
                                <meta itemprop="articleSection" content="Información General">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/205034/murio-el-rockero-johnny-hallyday">
                            <meta itemprop="image" content="http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/204957/viudo-con-4-hijos-y-2-nietos-es-sacerdote">
                                                <img alt="ARCHI_397769" class="img-responsive lazyload" data-src="http://www.cadena3.com/admin/playerswf/fotos/ARCHI_397769.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204957/viudo-con-4-hijos-y-2-nietos-es-sacerdote">Viudo, con 4 hijos y 2 nietos, es sacerdote</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/204987/mejores-promedios">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204987/mejores-promedios">Mejores promedios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/204944/senalizacion-de-ruta-error-de-unos-100-kilometros">
                                                <img alt="error%20cartel%20ruta%2017" class="img-responsive lazyload" data-src="http://www.ceresdiario.com/ceresdiario/generales/error%20cartel%20ruta%2017.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204944/senalizacion-de-ruta-error-de-unos-100-kilometros">Señalización de ruta: error de unos 100 kilómetros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/204980/disertacion-sobre-la-inmigracion-italiana">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204980/disertacion-sobre-la-inmigracion-italiana">Disertación sobre la  inmigración italiana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/204997/remate-especial-de-fin-de-ano-de-hacendados">
                                                <img alt="FOTO HACENDADOS REMATE. Se realiza en el predio de en Av. Brasil 1951. " class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.92d7365167485c11.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92d7365167485c11.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b8cdf91fa51b85e8.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8f7118cd0cccff05.6772616e64652e6a7067.jpg 1920w" height="1280" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204997/remate-especial-de-fin-de-ano-de-hacendados">Remate especial de fin de año de Hacendados </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/205022/para-nosotros-ustedes-son-un-orgullo">
                                                <img alt="FOTO SCP// MEJORES PROMEDIOS./ Junto a Luis Castellano, Jerónimo Rubino y Silvio Bonafede." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84210193d8a4726b.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84210193d8a4726b.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b8818e10db3578be.6d696e6961747572612e6a7067.jpg 400w" height="545" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/205022/para-nosotros-ustedes-son-un-orgullo">&quot;Para nosotros ustedes son un orgullo&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/205000/sin-tramites-para-la-licencia-de-conducir">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/205000/sin-tramites-para-la-licencia-de-conducir">Sin trámites para la licencia de conducir </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/205018/se-presento-el-sistema-de-alertas-tempranas">
                                            <img alt="FOTO PRENSA MUNICIPALIDAD PRESENTACION./ Se concretó en el Viejo Mercado, ayer al mediodía. " class="img-responsive lazyload" data-alto-grande="1309" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.801d16c4c5daffde.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.801d16c4c5daffde.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.91ef2245b25b617b.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8d164c6fcd463b3a.6772616e64652e6a7067.jpg 1920w" height="1309" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/205018/se-presento-el-sistema-de-alertas-tempranas">Se presentó el Sistema de Alertas Tempranas  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/204953/abuelas-presentaron-a-la-nieta-126">
                                            <img alt="abuelas" class="img-responsive lazyload" data-alto-grande="587" data-ancho-grande="1080" data-sizes="auto" data-src="/download/multimedia.normal.8ef1d461f7be12bc.616275656c61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ef1d461f7be12bc.616275656c61735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a7abbba8e6adbad0.616275656c61735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a7275aa9c24ee64c.616275656c61735f6772616e64652e6a7067.jpg 1080w" height="587" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204953/abuelas-presentaron-a-la-nieta-126">Abuelas presentaron a la nieta 126</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/204984/hamilton-definio-a-sus-rivales">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/204984/hamilton-definio-a-sus-rivales">Hamilton definió a sus rivales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/205004/estudiantes-sesionaron-como-senadores-provinciales">
                                            <img alt="FOTO PRENSA AC// EN EL SENADO./ El grupo que participó de la sesión. " class="img-responsive lazyload" data-alto-grande="1078" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.84b0473870bf302a.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84b0473870bf302a.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a0af7e62b5a3bf4c.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.890f10c6c80eb229.6772616e64652e6a7067.jpg 1920w" height="1078" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/205004/estudiantes-sesionaron-como-senadores-provinciales">Estudiantes sesionaron como senadores provinciales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/205038/para-confort-de-policias-y-la-gente">
                                            <img alt="Aire UR XIII" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.90cde1dc2dfa345e.4169726520555220584949495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90cde1dc2dfa345e.4169726520555220584949495f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.882405e230874a5d.4169726520555220584949495f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bb5f1bedcbd26346.4169726520555220584949495f6772616e64652e6a7067.jpg 1280w" height="960" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/205038/para-confort-de-policias-y-la-gente">Para confort de policías y la gente</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c0a4a9a1b2a9af80aca1afb0a9aea9afaeedb2a1a6a1a5aca1eea3afadeea1b2"><span class="__cf_email__" data-cfemail="e7838e86958e88a78b8688978e898e8889ca95868186828b86c984888ac98695">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                items_photoswipe.push({
                    "src": "http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg",
                    "w": 800, "h": 600,
                    "title": "FOTO ARCHIVO" + " - JOHNNY HALLYDAY. En 50 años de carrera, la estrella de rock francesa entusiasmó a tres generaciones de fans. "
                });
                getUrlImageSize("http://ksassets.timeincuk.net/wp/uploads/sites/55/2017/12/Johnny-Hallyday-920x584.jpg", 0);
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "205034";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>