











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Desalientan su consumo por riesgos sobre la salud</title>
        <meta name="description" content="BEBIDAS GASEOSAS"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-05-28+10%3A30%3A22.483548" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/default-default.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Desalientan su consumo por riesgos sobre la salud" />
        <meta property="og:description"         content="BEBIDAS GASEOSAS"/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/182101/desalientan-su-consumo-por-riesgos-sobre-la-salud" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
        
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548" />
        
        <meta property="article:published_time" content="2017-06-06T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Sociales"/>
        
        <meta property="article:tag"            content="Desalientan su consumo por riesgos sobre la salud | BEBIDAS GASEOSAS"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Desalientan su consumo por riesgos sobre la salud" />
        <meta name="twitter:description"        content="BEBIDAS GASEOSAS"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 06 de junio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F182101%2Fdesalientan-su-consumo-por-riesgos-sobre-la-salud%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-05-28+10%3A30%3A22.483548" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-05-28+10%3A30%3A22.483548"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/81/suplemento-rural">Suplemento Rural</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-111"
                     class="publi  contenido-1" data-publicidad="111">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-182101">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Desalientan su consumo por riesgos sobre la salud
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">06/06/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    Por:  <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">BEBIDAS GASEOSAS</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            






                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                Buenos Aires, 6 (especial de NA, por Leonardo Coscia). - En la Argentina, 6 de cada 10 personas registran exceso de peso, 2 de cada 10 son obesos, y m&aacute;s de la mitad de los argentinos son sedentarios, seg&uacute;n la &uacute;ltima Encuesta Nacional de Factores de Riesgo realizada por el Ministerio de Salud. <br/>
El aumento de peso est&aacute; asociado, entre muchos otros factores, al consumo de bebidas que contienen endulzantes cal&oacute;ricos. <br/>
Seg&uacute;n las &uacute;ltimas estad&iacute;sticas, a nivel mundial, nuestro pa&iacute;s se encuentra primero en el ranking de consumo de gaseosas con un promedio anual de 155 litros por persona, seguido muy de cerca por Estados Unidos y Chile respectivamente. <br/>
Ese consumo excede la recomendaci&oacute;n de az&uacute;car necesario para una dieta saludable, establecida por la Organizaci&oacute;n Mundial de la Salud; un vaso de gaseosa com&uacute;n tiene m&aacute;s de 20 gramos de az&uacute;car y la OMS recomienda un consumo m&aacute;ximo de 50 gramos de az&uacute;car por d&iacute;a.<br/>
El pasado 12 de mayo de 2017 el Gobierno declar&oacute; en la Argentina el "D&iacute;a nacional de lucha contra la obesidad" el tercer mi&eacute;rcoles de octubre de cada a&ntilde;o, con el objeto de "instalar fuertemente" esta "problem&aacute;tica" en "la agenda p&uacute;blica" y "sensibilizar a la poblaci&oacute;n acerca de la importancia de la prevenci&oacute;n y control", seg&uacute;n cita el decreto 330/2017 publicado en el Bolet&iacute;n Oficial.<br/>
Investigadores de las carreras de Biotecnolog&iacute;a y Bioinform&aacute;tica de la Fundaci&oacute;n UADE realizaron un Estudio para evaluar el impacto del consumo de bebidas gaseosas sobre la salud. <br/>
El trabajo confirm&oacute; la correlaci&oacute;n entre el consumo de bebidas cola y la acumulaci&oacute;n de grasas en el modelo estudiado (gusano Caenorhabditis elegans). <br/>
Adem&aacute;s revela que el consumo afecta la expectativa de vida del mismo organismo.<br/>
La investigaci&oacute;n se realiz&oacute; sobre gusanos nematodos Caenorhabditis elegans (C. elegans), organismo empleado como modelo biol&oacute;gico en investigaciones y estudios precl&iacute;nicos, ya que muchos de sus procesos biol&oacute;gicos son conservados y extrapolables a humanos. <br/>
Se realizaron sobre ellos distintos tratamientos con diferentes tipos de gaseosas cola (azucaradas, light endulzadas con stevia, y light endulzadas con aspartamo m&aacute;s acesulfamo de potasio). <br/>
La tasa de mortalidad de los gusanos se duplic&oacute; en gaseosas con aspartamo m&aacute;s acesulfamo de potasio (edulcorantes cl&aacute;sicos), y se &nbsp;triplic&oacute; en el caso de las endulzadas con stevia. <br/>
Se comprob&oacute; adem&aacute;s que el consumo de az&uacute;car y stevia puede elevar la cantidad de grasa en estos modelos en m&aacute;s de un 70%. <br/>
Las gaseosas cola (azucaradas) son las que ocasionan mayor acumulaci&oacute;n de grasas mientras que las endulzadas con stevia (endulzante natural) son responsables de un importante aumento en la tasa de mortalidad.<br/>
Los resultados de este trabajo reafirman las conclusiones obtenidas en numerosas investigaciones en relaci&oacute;n al desbalance metab&oacute;lico generado como consecuencia de la ingesta de az&uacute;car y edulcorantes sint&eacute;ticos. <br/>
En el caso de la stevia ser&iacute;a una de las primeras evidencias que muestra un efecto negativo del consumo.<br/>
                                
    
    
        
            <div id="publi-112"
                     class="publi  contenido-primer-parrafo" data-publicidad="112">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/182101/desalientan-su-consumo-por-riesgos-sobre-la-salud"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-1997368048315552" data-ad-format="autorelaxed" data-ad-slot="9658578626" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-06-06T00:00">
                            
                                <meta itemprop="articleSection" content="Sociales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/182101/desalientan-su-consumo-por-riesgos-sobre-la-salud">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182086/ordenada-presentacion-de-buzos">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.b6988ca362edad59.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182086/ordenada-presentacion-de-buzos">Ordenada presentación de buzos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182064/hubo-una-toma-de-ganancias">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182064/hubo-una-toma-de-ganancias">Hubo una toma de ganancias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182118/la-provincia-busca-potenciar-la-participacion-de-las-escuelas">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.add8dfbd5990a74d.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182118/la-provincia-busca-potenciar-la-participacion-de-las-escuelas">La Provincia busca potenciar la participación de las escuelas </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182104/presentaron-proyectos-hidricos">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182104/presentaron-proyectos-hidricos">Presentaron Proyectos hídricos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182049/lifschitz-minimizo-la-ausencia-de-ucr">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182049/lifschitz-minimizo-la-ausencia-de-ucr">Lifschitz minimizó la ausencia de UCR</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/182116/el-lunes-nos-ocupamos">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182116/el-lunes-nos-ocupamos">&quot;El lunes nos ocupamos&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182045/el-padre-ceschi-sufrio-un-acv">
                                            <img class="lazy" data-original="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/07/ceschi.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182045/el-padre-ceschi-sufrio-un-acv">El padre Ceschi sufrió un ACV</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182075/licitaran-el-transporte-para-el-personal-policial">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182075/licitaran-el-transporte-para-el-personal-policial">Licitarán el transporte para el personal policial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182095/declaracion-de-interes">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182095/declaracion-de-interes"> Declaración de interés</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182106/segun-la-uca-seis-millones-de-argentinos-padecen-hambre">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182106/segun-la-uca-seis-millones-de-argentinos-padecen-hambre">Según la UCA, seis millones de  argentinos &quot;padecen hambre&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182114/el-concejo-se-reunio-con-esteban-paulon-y-pamela-rocchi">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.be0b2b115866cea6.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182114/el-concejo-se-reunio-con-esteban-paulon-y-pamela-rocchi">El Concejo se reunió con Esteban Paulón y Pamela Rocchi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/182108/el-sabado-inaugura-el-8o-salon-del-automovil-de-buenos-aires">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-05-28+10%3A30%3A22.483548"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/182108/el-sabado-inaugura-el-8o-salon-del-automovil-de-buenos-aires">El sábado inaugura el 8º Salón  del Automóvil de Buenos Aires </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    
        
            <div id="publi-113"
                     class="publi  footer" data-publicidad="113">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edicion impresa</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 426821 / 428821  Fax: 427821</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#d8bbb7b6acb9bbacb798bcb1b9aab1b7b4b9b7a8b1b6b1b7b6f6bbb7b5f6b9aa"><span class="__cf_email__" data-cfemail="0a6965647e6b697e654a6e636b786365666b657a636463656424696567246b78">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        



    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "182101";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>