












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Habría amenazado al grupo familiar</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-10-23+01%3A13%3A09.506312" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Habría amenazado al grupo familiar" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diariolaopinion.com.ar/download/multimedia.grande.a0f0640eb195670e.707265736f5f6772616e64652e77656270.webp" />
            <meta property="og:image:width" content="1200"/>
            <meta property="og:image:height" content="1600"/>
            <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.grande.a0f0640eb195670e.707265736f5f6772616e64652e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-10-23T07:54-03"/>
        <meta property="article:modified_time"  content="2022-10-23T07:57-03"/>
        
            <meta property="article:section"    content="Policiales"/>
        
        <meta property="article:tag"            content="Habría amenazado al grupo familiar | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Habría amenazado al grupo familiar" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/368444/habria-amenazado-al-grupo-familiar">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar",
                "name": "Habría amenazado al grupo familiar",
                "headline": "Habría amenazado al grupo familiar",
                "description": "",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2022-10-23T07:54",
                "dateModified": "2022-10-23T07:57",
                "image": "https://diariolaopinion.com.ar/download/multimedia.grande.a0f0640eb195670e.707265736f5f6772616e64652e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-10-23+01%3A13%3A09.506312"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <style>body,.wrapper {width: calc(100vw - (100vw - 100%));overflow-x:hidden;}</style>
<meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-10-23+01%3A13%3A09.506312" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-10-23+01%3A13%3A09.506312" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b06955d305c7007f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    
        
            <div class="bloque-html"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-463"
                             class="publi  E2"
                             data-publicidad="463"
                             data-nombre="Municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.rafaela.gob.ar/Sitio/#/Inicio/671" data-publicidad="463" data-nombre="Municipalidad" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.aa5c3e9b862fd349.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial" target="">
                                
                                SUPLEMENTO ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C1"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e74ab880b651ab2.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-368444">

                        

                        <header>
                            <h1 class="titulo">Habría amenazado al grupo familiar</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">23 de octubre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-788"
                             class="publi  C4"
                             data-publicidad="788"
                             data-nombre="COOPERATIVA LEHMAN"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://cooperativalehmann.coop/" data-publicidad="788" data-nombre="COOPERATIVA LEHMAN" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f816543e793095d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar&amp;text=Habr%C3%ADa%20amenazado%20al%20grupo%20familiar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Habría amenazado al grupo familiar+https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/368444/habria-amenazado-al-grupo-familiar', 'Habría amenazado al grupo familiar')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="preso" class="img-responsive lazyload" data-alto-grande="1600" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.a000e7cc32ed6b34.707265736f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a000e7cc32ed6b34.707265736f5f6e6f726d616c2e77656270.webp 562w, /download/multimedia.grande.a0f0640eb195670e.707265736f5f6772616e64652e77656270.webp 1200w, /download/multimedia.miniatura.900dd7898eabff8f.707265736f5f6d696e6961747572612e77656270.webp 225w" height="750" src="data:," width="562" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-864"
                             class="publi  C5"
                             data-publicidad="864"
                             data-nombre="SAFETUR"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://santafeciudad.gov.ar/secretaria-de-produccion-y-desarrollo-economico/turismo/" data-publicidad="864" data-nombre="SAFETUR" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e4fd6266a0ce2d6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Una mujer de </strong>41 a&ntilde;os de edad, <strong>residente en la calle </strong>G&aacute;lvez al 1800,<strong> le dijo a personal de la </strong>Seccional 13&ordf;,<strong> que en el interior de la finca hab&iacute;a una persona armada.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="249"
                                     data-url="https://centroasistencial.com.ar/noticias/admin/ver.php?post=96" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b78f217c3b34c82c.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
<p>En una habitaci&oacute;n, los servidores de la ley <span style="color: #3598db;"><em><strong>tendido sobre una cama ubicaron al hijo de la exponente.</strong></em></span></p>
<p>En dicho escenario, s<span style="text-decoration: underline;"><strong>e observ&oacute; un bulto en uno de los bolsillos del pantal&oacute;n que vest&iacute;a, </strong></span>y seguidamente se constat&oacute; que se trataba de <span style="color: #3598db;"><strong>un rev&oacute;lver calibre 32.</strong></span></p>
<p>Acto seguido <strong>se procedi&oacute; al arresto de un joven de 22 a&ntilde;os de edad,</strong> y se concret&oacute; el <em><strong>s</strong><strong>ecuestro del arma de referencia.</strong></em></p>
<p>Antes de ser trasladado hasta la <span style="text-decoration: underline;"><strong>Alcaid&iacute;a de la Unidad Regional V de Polic&iacute;a,</strong></span> se conoci&oacute; que dicha persona no pudo acreditar la tenencia del rev&oacute;lver,<em><strong> con el que habr&iacute;a amenazado al grupo familiar.&nbsp;</strong></em></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368445/accidentes-un-14-por-uso-de-celulares">
                                                <img alt="Celu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac6f60cba1c9596f.43656c755f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ac6f60cba1c9596f.43656c755f6e6f726d616c2e77656270.webp 1140w, /download/multimedia.miniatura.adbbe218b658958d.43656c755f6d696e6961747572612e77656270.webp 400w" height="761" src="data:," width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368445/accidentes-un-14-por-uso-de-celulares">Accidentes: un 14% por uso de celulares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368333/cinco-menores-causaron-la-rotura-de-un-porton">
                                                <img alt="Puerta" class="img-responsive lazyload" data-alto-grande="1599" data-ancho-grande="899" data-sizes="auto" data-src="/download/multimedia.normal.9fe9197f842801f6.5075657274615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fe9197f842801f6.5075657274615f6e6f726d616c2e77656270.webp 421w, /download/multimedia.grande.97eb58a83a7e8d85.5075657274615f6772616e64652e77656270.webp 899w, /download/multimedia.miniatura.b9c32d5c0015dbd8.5075657274615f6d696e6961747572612e77656270.webp 168w" height="750" src="data:," width="421" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368333/cinco-menores-causaron-la-rotura-de-un-porton">Cinco menores causaron la rotura de un portón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368443/lo-apunto-con-pistola-y-le-robo">
                                                <img alt="Robo a mano armada 4" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.bc6d480eee88b20c.526f626f2061206d616e6f2061726d61646120345f6d696e6961747572612e77656270.webp" height="168" src="data:," width="300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368443/lo-apunto-con-pistola-y-le-robo">Lo apuntó con pistola, y le robó</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368337/ebrio-fue-sancionado-al-conducir-peligrosamente">
                                                <img alt="Alcoholemia 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a39e0847bfacd75d.416c636f686f6c656d696120325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a39e0847bfacd75d.416c636f686f6c656d696120325f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.88da576824594ba8.416c636f686f6c656d696120325f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368337/ebrio-fue-sancionado-al-conducir-peligrosamente">Ebrio fue sancionado al conducir peligrosamente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368335/un-detenido-y-arma-incautada">
                                                <img alt="GOT" class="img-responsive lazyload" data-alto-grande="2258" data-ancho-grande="3000" data-sizes="auto" data-src="/download/multimedia.normal.917bb8af5103d47f.474f545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.917bb8af5103d47f.474f545f6e6f726d616c2e77656270.webp 997w, /download/multimedia.grande.b0eac46a78a0d4a3.474f545f6772616e64652e77656270.webp 3000w, /download/multimedia.miniatura.ac57a3684344c1e3.474f545f6d696e6961747572612e77656270.webp 398w" height="750" src="data:," width="997" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368335/un-detenido-y-arma-incautada">Un detenido, y arma incautada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/368339/fui-contratado-por-el-peruano">
                                                <img alt="Trafic" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97c7174e9deb1062.5472616669635f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97c7174e9deb1062.5472616669635f6e6f726d616c2e77656270.webp 1036w, /download/multimedia.miniatura.afdb2bee6f789393.5472616669635f6d696e6961747572612e77656270.webp 242w" height="1280" src="data:," width="1036" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/368339/fui-contratado-por-el-peruano">&quot;Fui contratado por el &#x27;Peruano&#x27;&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-899"
                             class="publi  C8"
                             data-publicidad="899"
                             data-nombre="BUSQUEDA PERSONAL"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="293"
                                     data-url="mailto:administracion@seguryrafsrl.com" data-publicidad="899" data-nombre="BUSQUEDA PERSONAL" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a08fc0576290d039.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-901"
                             class="publi  C9"
                             data-publicidad="901"
                             data-nombre="LASSERRE PUBLICIDAD 4"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.instagram.com/teatrolasserreok/?hl=es" data-publicidad="901" data-nombre="LASSERRE PUBLICIDAD 4" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b0950ebf0ba2126b.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368324/un-detenido-y-secuestro-de-revolver">
                                            <img alt="GOT" class="img-responsive lazyload" data-alto-grande="2258" data-ancho-grande="3000" data-sizes="auto" data-src="/download/multimedia.normal.ac4748af8d527685.474f545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ac4748af8d527685.474f545f6e6f726d616c2e77656270.webp 997w, /download/multimedia.grande.81f5a59e80204154.474f545f6772616e64652e77656270.webp 3000w, /download/multimedia.miniatura.8fe54878729e1bfc.474f545f6d696e6961747572612e77656270.webp 398w" height="750" src="data:," width="997" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368324/un-detenido-y-secuestro-de-revolver">Un detenido, y secuestro de revólver</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368404/cristina-posteo-un-articulo-sobre-la-trama-de-mentiras">
                                            <img alt="03-Cristina Kirchner" class="img-responsive lazyload" data-alto-grande="1500" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.a6570fd1a0bd4d0c.30332d4372697374696e61204b697263686e65725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6570fd1a0bd4d0c.30332d4372697374696e61204b697263686e65725f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bc19d93f89045fb6.30332d4372697374696e61204b697263686e65725f6772616e64652e77656270.webp 2000w, /download/multimedia.miniatura.96ff47cb8550b82f.30332d4372697374696e61204b697263686e65725f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368404/cristina-posteo-un-articulo-sobre-la-trama-de-mentiras">Cristina posteó un artículo sobre la trama de mentiras</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368345/cerro-la-4o-edicion-del-modelo-naciones-unidas">
                                            <img alt="16-RECONOCIMIENTOS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c0abc8b49a44c3a.31362d5245434f4e4f43494d49454e544f535f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c0abc8b49a44c3a.31362d5245434f4e4f43494d49454e544f535f6e6f726d616c2e77656270.webp 1207w, /download/multimedia.miniatura.a8db068af33b44a1.31362d5245434f4e4f43494d49454e544f535f6d696e6961747572612e77656270.webp 400w" height="796" src="data:," width="1207" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368345/cerro-la-4o-edicion-del-modelo-naciones-unidas">Cerró la 4º edición del Modelo Naciones Unidas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368406/macri-presentara-su-nuevo-libro-para-que">
                                            <img alt="03-Mauricio Macri" class="img-responsive lazyload" data-alto-grande="1333" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.b3e4119e11c0468e.30332d4d6175726963696f204d616372695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3e4119e11c0468e.30332d4d6175726963696f204d616372695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a9104aca93de5458.30332d4d6175726963696f204d616372695f6772616e64652e77656270.webp 2000w, /download/multimedia.miniatura.b4608b08bf9cc152.30332d4d6175726963696f204d616372695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368406/macri-presentara-su-nuevo-libro-para-que">Macri presentará su  nuevo libro, &quot;Para qué&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368389/ya-se-pidieron-creditos-por-260-millones-para-comprar-sistemas-solares-fotovolta">
                                            <img alt="12-Erica Gonnet" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b435571c131b581b.31322d457269636120476f6e6e65745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b435571c131b581b.31322d457269636120476f6e6e65745f6e6f726d616c2e77656270.webp 848w, /download/multimedia.miniatura.9f6c42646aa126dc.31322d457269636120476f6e6e65745f6d696e6961747572612e77656270.webp 353w" height="720" src="data:," width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368389/ya-se-pidieron-creditos-por-260-millones-para-comprar-sistemas-solares-fotovolta">Ya se pidieron créditos por $260 millones  para comprar sistemas solares fotovoltaicos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/368350/atletico-no-pudo-en-novena-y-sexta">
                                            <img alt="Inferiores AFA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8544f7d700a2cfc.496e666572696f726573204146415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8544f7d700a2cfc.496e666572696f726573204146415f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.9a4fe3b16ee0bbe7.496e666572696f726573204146415f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/368350/atletico-no-pudo-en-novena-y-sexta">Atlético no pudo en Novena y Sexta</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#96fff8f0f9d6f2fff7e4fff9faf7f9e6fff8fff9f8b8f5f9fbb8f7e4"><span class="__cf_email__" data-cfemail="c8a1a6aea788aca1a9baa1a7a4a9a7b8a1a6a1a7a6e6aba7a5e6a9ba">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-841"
                             class="publi  FC2"
                             data-publicidad="841"
                             data-nombre="SANCOR SALUD LATERAL NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="130" height="400"
                                     data-url="https://www.sancorsalud.com.ar/" data-publicidad="841" data-nombre="SANCOR SALUD LATERAL NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.89caf034f6c1a15c.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="600"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.81adffc354103403.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.71);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 1800*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nhttps://diariolaopinion.com.ar/',
        
        
            via: 'diariolaopinionok',
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>