












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>“Hicimos un partido excelente”</title>
        <meta name="description" content="Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-09-01+09%3A21%3A52.356794" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="“Hicimos un partido excelente”" />
        <meta property="og:description"    content="Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b685da1a54f71c3f.41746cc3a97469636f20486963696d6f732e6a70675f6d696e6961747572612e77656270.webp" />
            <meta property="og:image:width" content="600"/>
            <meta property="og:image:height" content="400"/>
            <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b685da1a54f71c3f.41746cc3a97469636f20486963696d6f732e6a70675f6d696e6961747572612e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-09-01T00:00-03"/>
        <meta property="article:modified_time"  content="2022-09-01T05:48-03"/>
        
            <meta property="article:section"    content="Deportes"/>
        
        <meta property="article:tag"            content="“Hicimos un partido excelente” | Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“Hicimos un partido excelente”" />
        <meta name="twitter:description"        content="Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/360885/hicimos-un-partido-excelente">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente",
                "name": "“Hicimos un partido excelente”",
                "headline": "“Hicimos un partido excelente”",
                "description": "Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”.",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2022-09-01T00:00",
                "dateModified": "2022-09-01T05:48",
                "image": "https://diariolaopinion.com.ar/download/multimedia.miniatura.b685da1a54f71c3f.41746cc3a97469636f20486963696d6f732e6a70675f6d696e6961747572612e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-09-01+09%3A21%3A52.356794"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <style>body,.wrapper {width: calc(100vw - (100vw - 100%));overflow-x:hidden;}</style>
<meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p><img alt="lapaulinacentenario" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.93a2028afc82c4ed.6c617061756c696e6163656e74656e6172696f5f6d696e6961747572612e676966.gif 400w" height="100" src="data:," width="1140"/></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-09-01+09%3A21%3A52.356794" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-09-01+09%3A21%3A52.356794" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-838"
                             class="publi  E2"
                             data-publicidad="838"
                             data-nombre="SANCOR SALUD"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="140"
                                     data-url="https://www.sancorsalud.com.ar/" data-publicidad="838" data-nombre="SANCOR SALUD" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b05ed46f40a51c2a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial" target="">
                                
                                SUPLEMENTO ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-840"
                             class="publi  C1"
                             data-publicidad="840"
                             data-nombre="SANCOR SALUD NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://www.sancorsalud.com.ar/" data-publicidad="840" data-nombre="SANCOR SALUD NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b051fc0a2d374251.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-360885">

                        

                        <header>
                            <h1 class="titulo">“Hicimos un partido excelente”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">01 de septiembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Gonzalo Lencina se mostró feliz por el inobjetable triunfo de la Crema en el Monumental ante San Juan. Ahora se preparan para visitar a Chaco For Ever: “Vamos a tratar de repetir la actuación que tuvimos acá, sería muy valioso para todo lo que nos estamos jugando poder ganar de visitante”.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-788"
                             class="publi  C4"
                             data-publicidad="788"
                             data-nombre="COOPERATIVA LEHMAN"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://cooperativalehmann.coop/" data-publicidad="788" data-nombre="COOPERATIVA LEHMAN" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f816543e793095d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente&amp;text=%E2%80%9CHicimos%20un%20partido%20excelente%E2%80%9D" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=“Hicimos un partido excelente”+https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/360885/hicimos-un-partido-excelente', '“Hicimos un partido excelente”')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Atlético Hicimos.jpg" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b685da1a54f71c3f.41746cc3a97469636f20486963696d6f732e6a70675f6d696e6961747572612e77656270.webp" height="400" src="data:," width="600" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-440"
                             class="publi  C5"
                             data-publicidad="440"
                             data-nombre="NUEVO BANCO STAFE NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.bancosantafe.com.ar/personas" data-publicidad="440" data-nombre="NUEVO BANCO STAFE NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a622366998d83026.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">Gonzalo Lencina estaba chocho tras el triunfo. Y no es para menos: Atl&eacute;tico de Rafaela derrot&oacute; con total justicia a San Mart&iacute;n de San Juan 3-0 y se recuper&oacute; de tres partidos sin poder ganar, con dos derrotas y un empate. <br/>&ldquo;Sinceramente quedamos muy felices, content&iacute;simos, hicimos un partido excelente y nos pudimos quedar con los tres puntos que tanto necesit&aacute;bamos&rdquo;, indic&oacute; el delantero albiceleste. <br/><br/><strong>- Se gan&oacute;, que era lo que tanto buscaban, y lo hicieron jugando en un buen nivel. <br/></strong>- Si, una doble felicidad porque se pudo dar as&iacute;, ganamos de local, con nuestra gente, y era muy importante quedarnos con los tres puntos. <br/><br/><strong>- Fue clave ese primer gol, el tuyo, hacia minutos nom&aacute;s Salv&aacute; hab&iacute;a tenido un tapad&oacute;n y San Juan se les ven&iacute;a&hellip;<br/></strong>- Sirvi&oacute; mucho abrir el marcador en ese momento, despu&eacute;s jugamos nuestro partido, pudimos anotar el segundo ah&iacute; nom&aacute;s y fuimos inteligentes, nos llegaron muy poco, generamos otras tantas situaciones como para ampliar el marcador y se dio sobre el final.<br/><br/><strong>- &iquest;Pensaron m&aacute;s en ustedes que en el rival?<br/></strong>- Sin dudas, pensamos en nosotros, en c&oacute;mo atacar, en saber que tenemos jugadores que pueden marcar la diferencia y se dio as&iacute;. Salimos a ganar y se dio. <br/><br/><strong>- &iquest;Con cu&aacute;l de los tres goles te quedas?<br/></strong>- Los tres fueron importantes, nos dieron tranquilidad y el &uacute;ltimo coron&oacute; el partido que hicimos, en la foto se ve el grupo, est&aacute; m&aacute;s unido que nunca y contentos por eso. <br/><br/><strong>- Ahora, a pensar y tratar de saldar esa deuda que tienen de visitante. Ser&iacute;a clave volver a sumar de a tres en este momento.</strong><br/>- S&iacute;, se disfruta pero ya estamos pensando en ganar de visitante, esa cuota pendiente que tenemos y vamos a tratar de repetir la actuaci&oacute;n que tuvimos ac&aacute;, ahora en Chaco y poder traernos tres puntos que ser&iacute;an muy valiosos para todo lo que nos estamos jugando.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="754" height="251"
                                     data-url="https://centroasistencial.com.ar/noticias/admin/ver.php?post=96" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8a84a5818833b451.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360876/atletico-clasifico-en-romang">
                                                <img alt="Atletico-Romang Copa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9113819b8ff92026.41746c657469636f2d526f6d616e6720436f70615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9113819b8ff92026.41746c657469636f2d526f6d616e6720436f70615f6e6f726d616c2e77656270.webp 1156w, /download/multimedia.miniatura.9df1e4a1ab099c67.41746c657469636f2d526f6d616e6720436f70615f6d696e6961747572612e77656270.webp 400w" height="867" src="data:," width="1156" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360876/atletico-clasifico-en-romang">Atlético clasificó en Romang</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360861/triunfo-de-banfield">
                                                <img alt="Banfield" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.bf70171955c58daa.42616e6669656c645f6d696e6961747572612e77656270.webp" height="374" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360861/triunfo-de-banfield">Triunfo de Banfield</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360893/prigioni-el-designado">
                                                <img alt="Prigioni1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a148be8123f01a2.50726967696f6e69315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9a148be8123f01a2.50726967696f6e69315f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9aa4ae71781e841a.50726967696f6e69315f6d696e6961747572612e77656270.webp 400w" height="683" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360893/prigioni-el-designado">Prigioni, el designado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360859/libertadores-duro-reves-para-velez">
                                                <img alt="Vélez" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.a25e8d037e0ebf86.56c3a96c657a5f6d696e6961747572612e77656270.webp" height="395" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360859/libertadores-duro-reves-para-velez">Libertadores: Duro revés para Vélez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360860/godoy-cruz-por-penales">
                                                <img alt="Godoy Cruz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcb24e2a2f2ed8f5.476f646f79204372757a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bcb24e2a2f2ed8f5.476f646f79204372757a5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.b576c0bc105e6805.476f646f79204372757a5f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360860/godoy-cruz-por-penales">Godoy Cruz, por penales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/360886/gano-riestra">
                                                <img alt="Riestra" class="img-responsive lazyload" data-alto-grande="1020" data-ancho-grande="1536" data-sizes="auto" data-src="/download/multimedia.normal.9f41b2ebe02f98cb.526965737472615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9f41b2ebe02f98cb.526965737472615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9baf602e6dff2aa5.526965737472615f6772616e64652e77656270.webp 1536w, /download/multimedia.miniatura.9a37b94cb004492a.526965737472615f6d696e6961747572612e77656270.webp 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/360886/gano-riestra">Ganó Riestra</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-820"
                             class="publi  C8"
                             data-publicidad="820"
                             data-nombre="TRIBUTO BEATLES 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="299"
                                     data-url="https://plateavip.com.ar/detalle/CBE--The-Beatles-Show---RFLA---Sep-22/" data-publicidad="820" data-nombre="TRIBUTO BEATLES 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9eb6053b2729ded0.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360903/hockey-crar-tuvo-un-amplio-triunfo">
                                            <img alt="Hockey" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f5449cc022c8bba.486f636b65795f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f5449cc022c8bba.486f636b65795f6e6f726d616c2e77656270.webp 901w, /download/multimedia.miniatura.981278407d4a59e0.486f636b65795f6d696e6961747572612e77656270.webp 362w" height="746" src="data:," width="901" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360903/hockey-crar-tuvo-un-amplio-triunfo">Hockey: CRAR tuvo un amplio triunfo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360898/hoy-se-cierra-la-expo-del-caar-en-la-sociedad-rural">
                                            <img alt="31-caar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b26b7ade400df7fa.33312d636161725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b26b7ade400df7fa.33312d636161725f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.bcc9b4c5d5e593e4.33312d636161725f6d696e6961747572612e77656270.webp 400w" height="696" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360898/hoy-se-cierra-la-expo-del-caar-en-la-sociedad-rural">Hoy se cierra la Expo del CAAR en la Sociedad Rural</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360894/regional-juvenil-ben-hur-clasificado">
                                            <img alt="Inferiores BH" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87176871970160e4.496e666572696f7265732042485f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.87176871970160e4.496e666572696f7265732042485f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b8629625bac476b3.496e666572696f7265732042485f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360894/regional-juvenil-ben-hur-clasificado">Regional juvenil: Ben Hur clasificado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360887/penarol-visita-a-brown">
                                            <img alt="Peñarol visita" class="img-responsive lazyload" data-alto-grande="1035" data-ancho-grande="1439" data-sizes="auto" data-src="/download/multimedia.normal.bb173b7b8a529668.5065c3b161726f6c207669736974615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb173b7b8a529668.5065c3b161726f6c207669736974615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8e22757f629d9c11.5065c3b161726f6c207669736974615f6772616e64652e77656270.webp 1439w, /download/multimedia.miniatura.97f75c4a20bc9a10.5065c3b161726f6c207669736974615f6d696e6961747572612e77656270.webp 400w" height="719" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360887/penarol-visita-a-brown">Peñarol visita a Brown</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360875/colon-vencio-a-libertad-con-doblete-de-sandoval">
                                            <img alt="Libertad-Colon1" class="img-responsive lazyload" data-alto-grande="1382" data-ancho-grande="1355" data-sizes="auto" data-src="/download/multimedia.normal.8977e7f497484cc1.4c696265727461642d436f6c6f6e315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8977e7f497484cc1.4c696265727461642d436f6c6f6e315f6e6f726d616c2e77656270.webp 736w, /download/multimedia.grande.aecae67973f5fb29.4c696265727461642d436f6c6f6e315f6772616e64652e77656270.webp 1355w, /download/multimedia.miniatura.af51be6e9521b747.4c696265727461642d436f6c6f6e315f6d696e6961747572612e77656270.webp 294w" height="750" src="data:," width="736" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360875/colon-vencio-a-libertad-con-doblete-de-sandoval">Colón venció a Libertad con doblete de Sandoval</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360902/cachin-avanzo-a-tercera-ronda">
                                            <img alt="Cachin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9a0cd2ffd370865.43616368696e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b9a0cd2ffd370865.43616368696e5f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.8fef6330dffabec0.43616368696e5f6d696e6961747572612e77656270.webp 400w" height="480" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360902/cachin-avanzo-a-tercera-ronda">Cachín avanzó a tercera ronda</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0c65626a634c68656d7e6563606d637c6562656362226f6361226d7e"><span class="__cf_email__" data-cfemail="6a03040c052a0e030b180305060b051a030403050444090507440b18">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-841"
                             class="publi  FC2"
                             data-publicidad="841"
                             data-nombre="SANCOR SALUD LATERAL NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="130" height="400"
                                     data-url="https://www.sancorsalud.com.ar/" data-publicidad="841" data-nombre="SANCOR SALUD LATERAL NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.89caf034f6c1a15c.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="600"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.83206ffb3147cbed.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.71);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 1800*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nhttps://diariolaopinion.com.ar/',
        
        
            via: 'diariolaopinionok',
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>