












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La Provincia se posiciona como proveedora  clave de la industria petrolera del país</title>
        <meta name="description" content="Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-08-21+03%3A22%3A33.198483" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="La Provincia se posiciona como proveedora  clave de la industria petrolera del país" />
        <meta property="og:description"    content="Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diariolaopinion.com.ar/download/multimedia.normal.9d31cb4830606d71.496e647573747269615f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="669"/>
            <meta property="og:image:height" content="620"/>
            <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.9d31cb4830606d71.496e647573747269615f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-08-21T01:14-03"/>
        <meta property="article:modified_time"  content="2022-08-21T01:14-03"/>
        
            <meta property="article:section"    content="Locales"/>
        
        <meta property="article:tag"            content="La Provincia se posiciona como proveedora  clave de la industria petrolera del país | Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Provincia se posiciona como proveedora  clave de la industria petrolera del país" />
        <meta name="twitter:description"        content="Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa",
                "name": "La Provincia se posiciona como proveedora  clave de la industria petrolera del país",
                "headline": "La Provincia se posiciona como proveedora  clave de la industria petrolera del país",
                "description": "Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación.",
                
                    "articleSection": "Locales",
                
                "datePublished": "2022-08-21T01:14",
                "dateModified": "2022-08-21T01:14",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.9d31cb4830606d71.496e647573747269615f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-08-21+03%3A22%3A33.198483"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <style>body,.wrapper {width: calc(100vw - (100vw - 100%));overflow-x:hidden;}</style>
<meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p><img alt="lapaulinacentenario" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.93a2028afc82c4ed.6c617061756c696e6163656e74656e6172696f5f6d696e6961747572612e676966.gif 400w" height="100" src="data:," width="1140"/></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-08-21+03%3A22%3A33.198483" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-08-21+03%3A22%3A33.198483" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    
        
            <div class="bloque-html"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial" target="">
                                
                                SUPLEMENTO ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-788"
                             class="publi  C1"
                             data-publicidad="788"
                             data-nombre="COOPERATIVA LEHMAN"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://cooperativalehmann.coop/" data-publicidad="788" data-nombre="COOPERATIVA LEHMAN" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f816543e793095d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-359353">

                        

                        <header>
                            <h1 class="titulo">La Provincia se posiciona como proveedora  clave de la industria petrolera del país</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">21 de agosto de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Ese fue uno de los balances que quedó en claro durante el prestigioso evento Argentina Oil&amp;Gas Patagonia, que tuvo lugar en Neuquén. El gobierno provincial acompañó a 17 empresas que tuvieron una destacada participación.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-640"
                             class="publi  C4"
                             data-publicidad="640"
                             data-nombre="AUTOPROMO VEO VEO NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="341"
                                     data-url="https://drive.google.com/drive/folders/1eNdOTZMu6NaYvQKWdLUN7uW5BCG1rqf3?usp=sharing" data-publicidad="640" data-nombre="AUTOPROMO VEO VEO NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ba8fcc4a1aac5af0.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa&amp;text=La%20Provincia%20se%20posiciona%20como%20proveedora%20%20clave%20de%20la%20industria%20petrolera%20del%20pa%C3%ADs" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=La Provincia se posiciona como proveedora  clave de la industria petrolera del país+https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/359353/la-provincia-se-posiciona-como-proveedora-clave-de-la-industria-petrolera-del-pa', 'La Provincia se posiciona como proveedora  clave de la industria petrolera del país')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Industria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d31cb4830606d71.496e647573747269615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9d31cb4830606d71.496e647573747269615f6e6f726d616c2e77656270.webp 669w, /download/multimedia.miniatura.b0e30cb832f99e77.496e647573747269615f6d696e6961747572612e77656270.webp 324w" height="620" src="data:," width="669" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-821"
                             class="publi  C5"
                             data-publicidad="821"
                             data-nombre="TRIBUTO BEATLES 3"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="300"
                                     data-url="https://plateavip.com.ar/detalle/CBE--The-Beatles-Show---RFLA---Sep-22/" data-publicidad="821" data-nombre="TRIBUTO BEATLES 3" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.86c2fe0c2705e06f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>A pesar de no contar con yacimientos hidrocarbur&iacute;feros en su territorio, la provincia de Santa Fe asumi&oacute; en la &uacute;ltima d&eacute;cada un rol protag&oacute;nico en la cadena de valor de los combustibles f&oacute;siles. Es que su potencial industrial y la calidad de sus servicios tecnol&oacute;gicos posicion&oacute; a sus empresas, -y, especialmente, a su entramado pyme- como importantes proveedoras para las firmas petroleras que desarrollan exploraciones y explotaciones en la Patagonia argentina, conform&aacute;ndose un cl&uacute;ster de m&aacute;s de 100 firmas vinculadas a esta actividad.<br/>En este marco, y con la Mesa Provincial de Petr&oacute;leo, Gas y Miner&iacute;a como &aacute;mbito, tal como se realiza desde el inicio de la gesti&oacute;n Perotti apoyando todas las actividades destinadas a impulsar este sector energ&eacute;tico, el gobierno provincial acompa&ntilde;&oacute; a 17 empresas santafesinas que participaron del evento Argentina Oil&amp;Gas Patagonia, organizado por el Instituto Argentino del Petr&oacute;leo y del Gas, y que tuvo lugar en Neuqu&eacute;n entre el 10 y el 12 de agosto pasados. Se trat&oacute; de una exposici&oacute;n con 4 mil metros cuadrados de stands de la que participaron m&aacute;s de 11 mil personas entre profesionales, empresarios y p&uacute;blico interesado. En ese contexto, la Provincia dispuso un stand que fue un punto de encuentro para que las firmas santafesinas tomen contacto con potenciales clientes y concreten reuniones de negocios.<br/>Iv&aacute;n Piascik, subsecretario de Fortalecimiento Industrial del Ministerio de Producci&oacute;n, Ciencia y Tecnolog&iacute;a de la Provincia de Santa Fe, integr&oacute; la delegaci&oacute;n oficial que acompa&ntilde;&oacute; a las firmas santafesinas, y coment&oacute; que &ldquo;nuestra presencia gener&oacute; mucho asombro en algunos actores del sector que se preguntaron c&oacute;mo una provincia tan alejada de la regi&oacute;n petrolera estaba tan involucrada en esta cadena de valor. Gracias a las rondas de negocios y los encuentros comerciales que pudieron llevar adelante las empresas, se pudo poner de relieve el potencial que tiene Santa Fe, sus posibilidades de aporte al desarrollo de la actividad mediante equipamientos y servicios de primera calidad&rdquo;.<br/>&ldquo;Las conclusiones del evento son altamente positivas. Las empresas expresaron muy buenas expectativas de poder insertarse o fortalecer su posici&oacute;n en el sector. Desde las secretar&iacute;as de Industria y de Comercio Exterior seguiremos acompa&ntilde;ando este proceso para consolidar la posici&oacute;n santafesina en esta cadena&rdquo;, concluy&oacute; Piascik.<br/><br/>UNA VERDADERA <br/>OPORTUNIDAD COMERCIAL <br/>&ldquo;Nos encontramos con una muestra donde hubo una gran asistencia de p&uacute;blico que en gran medida mostr&oacute; un buen conocimiento del sector y se encontraba relacionado al mismo&rdquo;, describi&oacute; Mauricio Osler, gerente General de la empresa Centro Hidr&aacute;ulico, dedicada desde hace m&aacute;s de veinticinco a&ntilde;os al ofrecimiento de soluciones innovadoras en el campo de la oleo hidr&aacute;ulica y todas sus aplicaciones. Osler adem&aacute;s valor&oacute; las oportunidades comerciales que ofrece este tipo de eventos: &ldquo;Tuvimos la posibilidad de asistir a varias rondas de negocios en donde las empresas del rubro mostraron gran receptividad y mucho inter&eacute;s en sumar proveedores de todo el pa&iacute;s&rdquo;, asegur&oacute;. <br/>Respecto del espacio ofrecido por la provincia, Osler dijo que &ldquo;nos dio la posibilidad de contactarnos con algunos miembros de los cl&uacute;steres que se formaron para atender al sector. Con ellos pudimos intercambiar experiencias que ser&aacute;n muy &uacute;tiles de cara al futuro, siempre pensando en nuestra participaci&oacute;n en el rubro y especialmente como proveedores estrat&eacute;gicos de insumos oleohidr&aacute;ulicos para las empresas de servicios petroleros y como proveedores de equipamientos especiales para estos &uacute;ltimos y para empresas petroleras&rdquo;.<br/>La firma venadense Tubiflex, dedicada a la fabricaci&oacute;n de terminales y accesorios oleohidr&aacute;ulicos, conformado de ca&ntilde;er&iacute;as y ensambles de mangueras, entre otras actividades, tambi&eacute;n particip&oacute; de AOG Patagonia. Su gerente General, Ra&uacute;l Cipollone, destac&oacute; el alcance del evento: &ldquo;Nos encontramos con una muestra muy importante, con una gran cantidad de expositores que mostraron novedades tecnol&oacute;gicas y equipamientos innovadores de la industria de los hidrocarburos. Fue el marco ideal para hacer negocios en un mercado muy atractivo en el presente y el futuro&rdquo;.<br/>&ldquo;Participamos de las rondas de negocios y fuimos visitados tanto por clientes actuales como tambi&eacute;n potenciales clientes interesados en nuestras soluciones e ingenier&iacute;a para la conducci&oacute;n de fluidos&rdquo;, agreg&oacute; Cipollone, quien adem&aacute;s ponder&oacute; el acompa&ntilde;amiento permanente de los funcionarios provinciales presentes en la exposici&oacute;n.<br/>Por su parte, Julio Carlini, responsable del &Aacute;rea de Ingenier&iacute;a de la empresa rosarina Cirmaq, ponder&oacute; el haber podido participar de rondas de negocios con las principales empresas del sector hidrocarbur&iacute;fero como son Vista Energy, Pampa Energ&iacute;a, Tecpetrol, entre otras. Esta firma, dedicada al dise&ntilde;o y la fabricaci&oacute;n de m&aacute;quinas para la industria, ya integra el Grupo Argentino de Proveedores Petroleros (GAPP) y la Mesa Santafesina de Gas y Petr&oacute;leo.<br/>Finalmente, ofreci&oacute; su testimonio Germ&aacute;n Medina, quien adem&aacute;s de representar a la firma Peltec, es el tesorero de la Asociaci&oacute;n de Industriales Metal&uacute;rgicos de Rosario. Medina coincidi&oacute; en el balance positivo del evento y destac&oacute; la necesidad de seguir fortaleciendo la institucionalizaci&oacute;n de un cluster de empresas santafesinas que est&eacute;n en condiciones de proveer insumos y servicios a la actividad hidrocarbur&iacute;fera. &ldquo;Santa Fe est&aacute; muy preparada para poder asistir a este sector. Se trata de un mercado en constante crecimiento, con una sostenida demanda. Tenemos el desaf&iacute;o de llegar a Neuqu&eacute;n con una cadena de valor integral para poder mostrar todo el potencial de nuestro entramado industrial: mano de obra calificada, empresas muy tecnificadas, desarrollos importantes en ingenier&iacute;a que ayudan a la extracci&oacute;n y el transporte de gas y petr&oacute;leo. Tenemos una industria muy vers&aacute;til, que siempre supo adaptarse y convertirse. Esa es su gran virtud&rdquo;, explic&oacute;.<br/><br/></p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="754" height="251"
                                     data-url="https://centroasistencial.com.ar/noticias/admin/ver.php?post=96" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8a84a5818833b451.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359363/la-uom-puso-en-marcha-el-curso-de-soldadura-inicial">
                                                <img alt="UOM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.918827e98b0573f4.554f4d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.918827e98b0573f4.554f4d5f6e6f726d616c2e77656270.webp 841w, /download/multimedia.miniatura.9c37c321d0601917.554f4d5f6d696e6961747572612e77656270.webp 400w" height="452" src="data:," width="841" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359363/la-uom-puso-en-marcha-el-curso-de-soldadura-inicial">La UOM puso en marcha el curso de soldadura inicial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359364/la-unraf-realiza-su-contribucion-para-mejorar-el-transito-de-la-ciudad">
                                                <img alt="UNRAF" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4a150762ea35e1a.554e5241465f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4a150762ea35e1a.554e5241465f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.9e515628e2601a68.554e5241465f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359364/la-unraf-realiza-su-contribucion-para-mejorar-el-transito-de-la-ciudad">La UNRaf realiza su contribución  para mejorar el tránsito de la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359367/avanzan-los-trabajos-de-pintura-vial-sobre-la-avenida-santa-fe">
                                                <img alt="Pintura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.858b739927537d9f.50696e747572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.858b739927537d9f.50696e747572615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b2ba094032f946d0.50696e747572615f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359367/avanzan-los-trabajos-de-pintura-vial-sobre-la-avenida-santa-fe">Avanzan los trabajos de pintura  vial sobre la avenida Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359356/fueron-reparadas-las-letras-corporeas-del-cartel-de-rafaela">
                                                <img alt="Letras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80869bf3563ad25a.4c65747261735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80869bf3563ad25a.4c65747261735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b322bdba4e069364.4c65747261735f6d696e6961747572612e77656270.webp 400w" height="852" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359356/fueron-reparadas-las-letras-corporeas-del-cartel-de-rafaela">Fueron reparadas las letras  corpóreas del cartel de Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359355/santa-fe-capacita-2022-comenzo-el-curso-de-panificacion-sin-tacc-en-el-caf">
                                                <img alt="panificación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96642a511c98b27c.70616e69666963616369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.96642a511c98b27c.70616e69666963616369c3b36e5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.855a3f532b64abbc.70616e69666963616369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359355/santa-fe-capacita-2022-comenzo-el-curso-de-panificacion-sin-tacc-en-el-caf">Santa Fe Capacita 2022: comenzó el  curso de “Panificación sin TACC” en el CAF</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359357/la-provincia-entrego-cerca-de-32000-netbooks-en-las-escuelas-santafesinas">
                                                <img alt="Netbooks" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b35cca60672821a5.4e6574626f6f6b735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b35cca60672821a5.4e6574626f6f6b735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.aa42afe68459bd26.4e6574626f6f6b735f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359357/la-provincia-entrego-cerca-de-32000-netbooks-en-las-escuelas-santafesinas">La Provincia entregó cerca de 32.000 netbooks en las escuelas santafesinas</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-820"
                             class="publi  C8"
                             data-publicidad="820"
                             data-nombre="TRIBUTO BEATLES 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="300"
                                     data-url="https://plateavip.com.ar/detalle/CBE--The-Beatles-Show---RFLA---Sep-22/" data-publicidad="820" data-nombre="TRIBUTO BEATLES 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.abae4fa62169fddb.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359326/comenzo-curso-de-panificacion-sin-tacc">
                                            <img alt="Pani" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1620" data-sizes="auto" data-src="/download/multimedia.normal.8678fb5673dde79f.50616e695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8678fb5673dde79f.50616e695f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.99586a06597b4f7a.50616e695f6772616e64652e77656270.webp 1620w, /download/multimedia.miniatura.9b9fb09895cff7e0.50616e695f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359326/comenzo-curso-de-panificacion-sin-tacc">Comenzó curso de Panificación sin TACC </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359360/santa-fe-presento-a-todo-el-pais-su-modelo-de-arquitectura-escolar-pospandemia">
                                            <img alt="Arquitectura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a68c5fe563e68fa5.4172717569746563747572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a68c5fe563e68fa5.4172717569746563747572615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b567997ad2cbda87.4172717569746563747572615f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359360/santa-fe-presento-a-todo-el-pais-su-modelo-de-arquitectura-escolar-pospandemia">Santa Fe presentó a todo el país su modelo  de arquitectura escolar pospandemia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359361/ate-realizo-una-nueva-entrega-de-viviendas-en-rafaela">
                                            <img alt="Entrega" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86b99fb092ff1922.456e74726567615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86b99fb092ff1922.456e74726567615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.87ef5dfc0042fb46.456e74726567615f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359361/ate-realizo-una-nueva-entrega-de-viviendas-en-rafaela">ATE realizó una nueva entrega de viviendas en Rafaela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359366/se-puso-en-funcionamiento-la-nueva-iluminacion-de-av-mitre">
                                            <img alt="Iluminación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9a0a69f3c5ed720.496c756d696e616369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9a0a69f3c5ed720.496c756d696e616369c3b36e5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b363d69c1e819e84.496c756d696e616369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="914" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359366/se-puso-en-funcionamiento-la-nueva-iluminacion-de-av-mitre">Se puso en funcionamiento la  nueva iluminación de Av. Mitre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359365/promocionan-el-cuidado-del-arbolado-urbano">
                                            <img alt="Arbolado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.beb40a3dbebf1f20.4172626f6c61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.beb40a3dbebf1f20.4172626f6c61646f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.83608ea8a72245ec.4172626f6c61646f5f6d696e6961747572612e77656270.webp 400w" height="816" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359365/promocionan-el-cuidado-del-arbolado-urbano">Promocionan el cuidado  del arbolado urbano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359409/argentina-con-rivales-para-la-fecha-fifa">
                                            <img alt="selección" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba085fe6e500d130.73656c65636369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba085fe6e500d130.73656c65636369c3b36e5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8a01262a6b79f62e.73656c65636369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359409/argentina-con-rivales-para-la-fecha-fifa">Argentina, con rivales  para la fecha FIFA</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#82ebece4edc2e6ebe3f0ebedeee3edf2ebecebedecace1edeface3f0"><span class="__cf_email__" data-cfemail="660f08000926020f07140f090a0709160f080f09084805090b480714">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-823"
                             class="publi  FC3"
                             data-publicidad="823"
                             data-nombre="TRIBUTO BEATLES 5"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="139"
                                     data-url="https://plateavip.com.ar/detalle/CBE--The-Beatles-Show---RFLA---Sep-22/" data-publicidad="823" data-nombre="TRIBUTO BEATLES 5" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.88ca75f55f0c4ef7.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="600"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.83206ffb3147cbed.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.71);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 1800*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nhttps://diariolaopinion.com.ar/',
        
        
            via: 'diariolaopinionok',
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>