












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se realizó la capacitación para los equipos de salud</title>
        <meta name="description" content="&quot;HABLEMOS DE COBERTURAS&quot;"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-07-27+02%3A00%3A17.609669" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Se realizó la capacitación para los equipos de salud" />
        <meta property="og:description"    content="&quot;HABLEMOS DE COBERTURAS&quot;"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diariolaopinion.com.ar/download/multimedia.grande.a0941f50bdf68edd.63617061636974616369c3b36e5f6772616e64652e77656270.webp" />
            <meta property="og:image:width" content="1080"/>
            <meta property="og:image:height" content="1470"/>
            <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.grande.a0941f50bdf68edd.63617061636974616369c3b36e5f6772616e64652e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-07-27T00:00-03"/>
        <meta property="article:modified_time"  content="2022-07-26T22:37-03"/>
        
            <meta property="article:section"    content="Locales"/>
        
        <meta property="article:tag"            content="Se realizó la capacitación para los equipos de salud | &quot;HABLEMOS DE COBERTURAS&quot;"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se realizó la capacitación para los equipos de salud" />
        <meta name="twitter:description"        content="&quot;HABLEMOS DE COBERTURAS&quot;"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud",
                "name": "Se realizó la capacitación para los equipos de salud",
                "headline": "Se realizó la capacitación para los equipos de salud",
                "description": "&quot;HABLEMOS DE COBERTURAS&quot;",
                
                    "articleSection": "Locales",
                
                "datePublished": "2022-07-27T00:00",
                "dateModified": "2022-07-26T22:37",
                "image": "https://diariolaopinion.com.ar/download/multimedia.grande.a0941f50bdf68edd.63617061636974616369c3b36e5f6772616e64652e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-07-27+02%3A00%3A17.609669"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <style>body,.wrapper {width: calc(100vw - (100vw - 100%));overflow-x:hidden;}</style>
<meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p><img alt="lapaulinacentenario" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9ec8968898a6eeb6.6c617061756c696e6163656e74656e6172696f5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.93a2028afc82c4ed.6c617061756c696e6163656e74656e6172696f5f6d696e6961747572612e676966.gif 400w" height="100" src="data:," width="1140"/></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-07-27+02%3A00%3A17.609669" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-07-27+02%3A00%3A17.609669" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    
        
            <div class="bloque-html"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial" target="">
                                
                                SUPLEMENTO ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C1"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b0cf05b1f42f4d46.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-355987">

                        

                        <header>
                            <h1 class="titulo">Se realizó la capacitación para los equipos de salud</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-577"
                             class="publi  C3"
                             data-publicidad="577"
                             data-nombre="FLAMING 759X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1563" height="522"
                                     data-url="https://flamingrafaela.com/" data-publicidad="577" data-nombre="FLAMING 759X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a42ee72c84063cf9.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">27 de julio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;HABLEMOS DE COBERTURAS&quot;</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-640"
                             class="publi  C4"
                             data-publicidad="640"
                             data-nombre="AUTOPROMO VEO VEO NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="249"
                                     data-url="https://drive.google.com/drive/folders/1eNdOTZMu6NaYvQKWdLUN7uW5BCG1rqf3?usp=sharing" data-publicidad="640" data-nombre="AUTOPROMO VEO VEO NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.95be15cb29f99d50.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud&amp;text=Se%20realiz%C3%B3%20la%20capacitaci%C3%B3n%20para%20los%20equipos%20de%20salud" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Se realizó la capacitación para los equipos de salud+https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/355987/se-realizo-la-capacitacion-para-los-equipos-de-salud', 'Se realizó la capacitación para los equipos de salud')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="capacitación" class="img-responsive lazyload" data-alto-grande="1470" data-ancho-grande="1080" data-sizes="auto" data-src="/download/multimedia.normal.811e6fe4c9d6f2a8.63617061636974616369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.811e6fe4c9d6f2a8.63617061636974616369c3b36e5f6e6f726d616c2e77656270.webp 551w, /download/multimedia.grande.a0941f50bdf68edd.63617061636974616369c3b36e5f6772616e64652e77656270.webp 1080w, /download/multimedia.miniatura.9776ca439c927a6e.63617061636974616369c3b36e5f6d696e6961747572612e77656270.webp 220w" height="750" src="data:," width="551" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-440"
                             class="publi  C5"
                             data-publicidad="440"
                             data-nombre="NUEVO BANCO STAFE NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.bancosantafe.com.ar/personas" data-publicidad="440" data-nombre="NUEVO BANCO STAFE NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a622366998d83026.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En el auditorio del Sindicato de la Carne, se llevar&aacute; a cabo este martes una capacitaci&oacute;n sobre inmunizaciones. La charla titulada "Hablemos de coberturas", dirigida a los equipos de salud, estuvo a cargo de la Dra. Soledad Guerrero, jefa del programa ampliado de inmunizaciones de la provincia. "Es una enorme alegr&iacute;a estar en Rafaela a trav&eacute;s de la coordinaci&oacute;n del programa de inmunizaciones. Sabemos que tenemos que continuar trabajando con las vacunas, tal como lo venimos haciendo con el Covid, m&aacute;s all&aacute; del enorme esfuerzo que ha hecho todo el personal de salud, al que estamos enormemente agradecidos. Ahora hay que pedirles un esfuercito m&aacute;s para continuar con las vacunas del calendario nacional, que como consecuencia de la pandemia, han sufrido una baja en las coberturas. Tenemos que hacer tambi&eacute;n un llamadito a la poblaci&oacute;n a trav&eacute;s de estrategias para que la poblaci&oacute;n vuelva a vacunar a sus hijos, sobrinos, nietos, porque hay muchas otras enfermedades inmunoprevenibles, en las cu&aacute;les tenemos las vacunas y de alguna manera tenemos que lograr que la gente est&eacute; inmunizada. Ese es el objetivo de esta convocatoria, hablar entre nosotros, los que estamos comprometidos con las vacunas junto a los equipos de salud que est&aacute;n en contacto con la poblaci&oacute;n para poder hacer llegar, de alguna manera, todas las vacunas que tenemos del rico calendario nacional", expres&oacute; Guerrero. Posteriormente, Eter Senn, directora de la Regional de Salud de nuestra ciudad, acot&oacute; que&nbsp;"hay que tener en cuenta que nuestra regi&oacute;n es muy extensa y por este motivo se hacen dos jornadas, una en la ciudad y la otra, este mi&eacute;rcoles, solamente en el turno matutino, en Tostado, para la gente de los departamentos 9 de Julio y San Crist&oacute;bal. Es una alegr&iacute;a poder compartir esta jornada con Soledad, que es la responsable del programa ampliado de inmunizaciones de la provincia. Por suerte fueron muchas las enfermeras que se acercaron a capacitarse y que estuvieron siempre durante la pandemia al frente de los equipos de salud". Por &uacute;ltimo, con respecto a los esquemas de vacunaci&oacute;n y los grupos que deben hacer hincapi&eacute;, Guerrero acot&oacute; que "hay que apuntar fundamentalmente al ni&ntilde;o. Tenemos un riqu&iacute;simo calendario desde su nacimiento hasta los 11 a&ntilde;os, con la prevenci&oacute;n de m&aacute;s de 30 enfermedades que llamamos inmunoprevenibles porque tienen una vacuna, y necesitamos que se completen los esquemas de esas vacunas, no solamente con la primera dosis sino que el esquema est&eacute; completo para lograr eso, lo que llamamos inmunizar a la poblaci&oacute;n. En eso vamos a poner el foco, en incentivar a la poblaci&oacute;n para que vuelva para las segundas y terceras dosis y completar los distintos esquemas para de esta manera, evitar introducir enfermedades que han sido eliminadas por las vacunas. Por ejemplo, con el sarampi&oacute;n, tenemos una sola vacuna hace m&aacute;s de 25 a&ntilde;os y que nos protege contra esa enfermedad, pero de pronto no todos estamos vacunados. Y eso nos vuelve susceptibles. Tenemos m&aacute;s de 20 vacunas en el calendario nacional de vacunaci&oacute;n que son gratuitas, obligatorias, que le dala equidad a esta parte de la salud p&uacute;blica como indicador de salud, porque llega a todos los estratos sociales, ya que son para toda la gente, que son los verdaderos due&ntilde;os de las vacunas. Nosotros somos meros intermediarios".<br/><br/><br/><br/></p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="754" height="251"
                                     data-url="https://centroasistencial.com.ar/noticias/admin/ver.php?post=96" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8a84a5818833b451.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/355985/la-omic-en-rafaela-en-accion">
                                                <img alt="acción" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.896e63cb52940baf.61636369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.896e63cb52940baf.61636369c3b36e5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8a0a7e6b31280b5c.61636369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/355985/la-omic-en-rafaela-en-accion">La OMIC en Rafaela en Acción</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/356005/homenaje-a-evita-a-70-anos-de-su-muerte">
                                                <img alt="09-Muestra Evita" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.828643917062c5e2.30392d4d7565737472612045766974615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.828643917062c5e2.30392d4d7565737472612045766974615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a83b1a39c79b1d37.30392d4d7565737472612045766974615f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/356005/homenaje-a-evita-a-70-anos-de-su-muerte">Homenaje a Evita a 70 años de su muerte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/355848/tres-ofertas-para-la-construccion-de-un-centro-de-distribucion-de-agua-potable">
                                                <img alt="ofertas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.921441fa2c2d3b6d.6f6665727461735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.921441fa2c2d3b6d.6f6665727461735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b06c5f417e39a3e0.6f6665727461735f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/355848/tres-ofertas-para-la-construccion-de-un-centro-de-distribucion-de-agua-potable">Tres ofertas para la construcción de un  centro de distribución de agua potable</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/355941/la-festram-suspendio-las-medidas-de-fuerza">
                                                <img alt="Festram 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95b72b875151bd16.4665737472616d20325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.95b72b875151bd16.4665737472616d20325f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.94c019ac3cc0c481.4665737472616d20325f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/355941/la-festram-suspendio-las-medidas-de-fuerza">La Festram suspendió las medidas de fuerza tras alcanzar acuerdo salarial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/355975/la-uom-acordo-un-65-de-incremento-salarial">
                                                <img alt="UOM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a07b1827f0bc51da.554f4d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a07b1827f0bc51da.554f4d5f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.970182faa4e5eaea.554f4d5f6d696e6961747572612e77656270.webp 369w" height="554" src="data:," width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/355975/la-uom-acordo-un-65-de-incremento-salarial">La UOM acordó un 65% de incremento salarial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/355986/upcn-entrego-una-nueva-vivienda-a-una-afiliada">
                                                <img alt="UPCN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95dd5a8f13d6715c.5550434e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.95dd5a8f13d6715c.5550434e5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b1c3d0535476c467.5550434e5f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/355986/upcn-entrego-una-nueva-vivienda-a-una-afiliada">UPCN entregó una nueva vivienda a una afiliada</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-770"
                             class="publi  C8"
                             data-publicidad="770"
                             data-nombre="TC 2000 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.eventbrite.com.ar/e/semama-de-la-velocidad-en-rafaela-tickets-383602464297?aff=efbeventtix" data-publicidad="770" data-nombre="TC 2000 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9559d6850bf52f58.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355933/la-uom-elevo-el-aumento-al-65">
                                            <img alt="UOM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a11e76bc18a32224.554f4d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a11e76bc18a32224.554f4d5f6e6f726d616c2e77656270.webp 1248w, /download/multimedia.miniatura.ac652850e6973660.554f4d5f6d696e6961747572612e77656270.webp 400w" height="770" src="data:," width="1248" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355933/la-uom-elevo-el-aumento-al-65">La UOM elevó el aumento al 65%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355978/por-primera-vez-la-lehmann-realizo-un-remate-en-palermo">
                                            <img alt="06-Subasta Lehmann en Palermo" class="img-responsive lazyload" data-alto-grande="1024" data-ancho-grande="1366" data-sizes="auto" data-src="/download/multimedia.normal.8ff073374f6494e9.30362d53756261737461204c65686d616e6e20656e2050616c65726d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ff073374f6494e9.30362d53756261737461204c65686d616e6e20656e2050616c65726d6f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9e22df71e3bc0454.30362d53756261737461204c65686d616e6e20656e2050616c65726d6f5f6772616e64652e77656270.webp 1366w, /download/multimedia.miniatura.92687f72b7561b70.30362d53756261737461204c65686d616e6e20656e2050616c65726d6f5f6d696e6961747572612e77656270.webp 400w" height="749" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355978/por-primera-vez-la-lehmann-realizo-un-remate-en-palermo">Por primera vez, La Lehmann realizó un remate en Palermo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355972/festram-acordo-el-adelanto-de-subas-salariales-y-levanto-el-paro-de-72-horas">
                                            <img alt="FESTRAM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.adc36827060114dc.4645535452414d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.adc36827060114dc.4645535452414d5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.931dc4879cc512a2.4645535452414d5f6d696e6961747572612e77656270.webp 400w" height="600" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355972/festram-acordo-el-adelanto-de-subas-salariales-y-levanto-el-paro-de-72-horas">Festram acordó el adelanto de subas  salariales y levantó el paro de 72 horas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355977/area-industrial-continuan-los-avances-para-dotar-de-infraestructura-al-sector">
                                            <img alt="Area" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.893375bd27b79f06.417265615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.893375bd27b79f06.417265615f6e6f726d616c2e77656270.webp 1210w, /download/multimedia.miniatura.bb7165c2276ce35f.417265615f6d696e6961747572612e77656270.webp 400w" height="758" src="data:," width="1210" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355977/area-industrial-continuan-los-avances-para-dotar-de-infraestructura-al-sector">Área Industrial: continúan los avances  para dotar de infraestructura al sector</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355875/perotti-se-reunio-con-representantes-de-camaras-y-pymes-del-sector-del-biodiesel">
                                            <img alt="05-Perotti biodiesel" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc98c7a85b52cd96.30352d5065726f7474692062696f64696573656c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc98c7a85b52cd96.30352d5065726f7474692062696f64696573656c5f6e6f726d616c2e77656270.webp 1140w, /download/multimedia.miniatura.a8e8443c7f8efd98.30352d5065726f7474692062696f64696573656c5f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355875/perotti-se-reunio-con-representantes-de-camaras-y-pymes-del-sector-del-biodiesel">Perotti se reunió con representantes de  cámaras y pymes del sector del biodiésel</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/355965/los-pliegos-de-dos-jueces-para-rafaela-seran-votados-en-asamblea-legislativa">
                                            <img alt="11 - Tribunales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa0ffcb804040a21.3131202d2054726962756e616c65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa0ffcb804040a21.3131202d2054726962756e616c65735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.b4a402eabf8e30a2.3131202d2054726962756e616c65735f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/355965/los-pliegos-de-dos-jueces-para-rafaela-seran-votados-en-asamblea-legislativa">Los pliegos de dos jueces para Rafaela serán votados en Asamblea Legislativa</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#254c4b434a65414c44574c4a49444a554c4b4c4a4b0b464a480b4457"><span class="__cf_email__" data-cfemail="5c35323a331c38353d2e3533303d332c3532353332723f3331723d2e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-767"
                             class="publi  FC3"
                             data-publicidad="767"
                             data-nombre="TC 2000 1300X100 NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="100"
                                     data-url="https://www.eventbrite.com.ar/e/semama-de-la-velocidad-en-rafaela-tickets-383602464297?aff=efbeventtix" data-publicidad="767" data-nombre="TC 2000 1300X100 NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.970e54256743d155.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
                <div id="flotante-izq" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-772"
                             class="publi  FC1"
                             data-publicidad="772"
                             data-nombre="TC 2000 LATERAL IZQ NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="160" height="400"
                                     data-url="https://www.eventbrite.com.ar/e/semama-de-la-velocidad-en-rafaela-tickets-383602464297?aff=efbeventtix" data-publicidad="772" data-nombre="TC 2000 LATERAL IZQ NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a92c1eb5f8de2216.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-769"
                             class="publi  FC2"
                             data-publicidad="769"
                             data-nombre="TC 2000 LATERAL DERECHO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="160" height="400"
                                     data-url="https://www.eventbrite.com.ar/e/semama-de-la-velocidad-en-rafaela-tickets-383602464297?aff=efbeventtix" data-publicidad="769" data-nombre="TC 2000 LATERAL DERECHO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.90305136f47c9a0f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1080" height="1080"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.82bf3d859cf056bd.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.71);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 1800*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nhttps://diariolaopinion.com.ar/',
        
        
            via: 'diariolaopinionok',
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>