












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Faltaron $40.000: sospechan de &quot;la Yeco&quot;</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-06-02+13%3A37%3A02.397697" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Faltaron $40.000: sospechan de &quot;la Yeco&quot;" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b04933a6a733824f.44696e65726f20325f6d696e6961747572612e77656270.webp" />
            <meta property="og:image:width" content="300"/>
            <meta property="og:image:height" content="168"/>
            <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b04933a6a733824f.44696e65726f20325f6d696e6961747572612e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-06-02T09:52-03"/>
        <meta property="article:modified_time"  content="2022-06-02T09:59-03"/>
        
            <meta property="article:section"    content="Policiales"/>
        
        <meta property="article:tag"            content="Faltaron $40.000: sospechan de &quot;la Yeco&quot; | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Faltaron $40.000: sospechan de &quot;la Yeco&quot;" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/348345/faltaron-40000-sospechan-de-la-yeco">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco",
                "name": "Faltaron $40.000: sospechan de &quot;la Yeco&quot;",
                "headline": "Faltaron $40.000: sospechan de &quot;la Yeco&quot;",
                "description": "",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2022-06-02T09:52",
                "dateModified": "2022-06-02T09:59",
                "image": "https://diariolaopinion.com.ar/download/multimedia.miniatura.b04933a6a733824f.44696e65726f20325f6d696e6961747572612e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-06-02+13%3A37%3A02.397697"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Rubén Armando",
                        "url": "/usuario/8/ruben-armando"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <style>body,.wrapper {width: calc(100vw - (100vw - 100%));overflow-x:hidden;}</style>
<meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://www.pensaenmacro.com.ar/?utm_source=Diariolaopinion_SantaFe&amp;utm_medium=display&amp;utm_campaign=pensaenmacro_florista&amp;utm_content=1140x200" rel="noopener" target="_blank"><img alt="BM_PensaEnMacro_florista-1140x200" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.8af2cb563604a413.424d5f50656e7361456e4d6163726f5f666c6f72697374612d313134307832305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.8af2cb563604a413.424d5f50656e7361456e4d6163726f5f666c6f72697374612d313134307832305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.aaab5bba79add684.424d5f50656e7361456e4d6163726f5f666c6f72697374612d313134307832305f6d696e6961747572612e676966.gif 400w" height="200" src="data:," width="1140"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-06-02+13%3A37%3A02.397697" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-06-02+13%3A37%3A02.397697" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    
        
            <div class="bloque-html"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-547"
                             class="publi  E2"
                             data-publicidad="547"
                             data-nombre="municipalidad 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.youtube.com/playlist?list=PL669HFw7pmoYE0MiBtq3Dgbw3uI4uwLvm" data-publicidad="547" data-nombre="municipalidad 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2685f6a3795c395.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial" target="">
                                
                                SUPLEMENTO ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C1"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a733b3d44202a590.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-348345">

                        

                        <header>
                            <h1 class="titulo">Faltaron $40.000: sospechan de &quot;la Yeco&quot;</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-577"
                             class="publi  C3"
                             data-publicidad="577"
                             data-nombre="FLAMING 759X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://flamingrafaela.com/" data-publicidad="577" data-nombre="FLAMING 759X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.95f73d0b514b0b2a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">02 de junio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/8/ruben-armando"><span>Rubén Armando</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco&amp;text=Faltaron%20%2440.000%3A%20sospechan%20de%20%22la%20Yeco%22" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Faltaron $40.000: sospechan de &quot;la Yeco&quot;+https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/348345/faltaron-40000-sospechan-de-la-yeco', 'Faltaron $40.000: sospechan de &quot;la Yeco&quot;')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Dinero 2" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b04933a6a733824f.44696e65726f20325f6d696e6961747572612e77656270.webp" height="168" src="data:," width="300" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Una mujer de </strong>34 a&ntilde;os de edad<strong>, domiciliada en la calle </strong>J. Newbery,<strong> denunci&oacute; un robo cometido en su vivienda.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-604"
                             class="publi  C7"
                             data-publicidad="604"
                             data-nombre="CAMPAÑA BANCO MACRO 2022 - 300X250 NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.pensaenmacro.com.ar/?utm_source=Diariolaopinion_SantaFe&amp;utm_medium=display&amp;utm_campaign=pensaenmacro_florista&amp;utm_content=300x250" data-publicidad="604" data-nombre="CAMPAÑA BANCO MACRO 2022 - 300X250 NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.924b3517dba972b8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
<p>Al respecto, ante autoridad policial<strong> dijo que por tel&eacute;fono una vecina le hab&iacute;a avisado que <span style="color: #3598db;">Y&eacute;sica Paola G.</span>, de 35 a&ntilde;os de edad, alias<span style="color: #3598db;"> "la Yeco",</span> domiciliada en la calle <em>J. Arias</em>, andaba por el frente de la casa, y que la hab&iacute;a visto <span style="text-decoration: underline;">tratando de abrir la puerta.</span></strong></p>
<p>El aviso <strong>tambi&eacute;n fue efectuado a la Polic&iacute;a, y al llegar no hallaron nada extra&ntilde;o fuera de la finca.</strong></p>
<p>Sin embargo, cuando la denunciante revis&oacute; el interior de la morada, <strong>se percat&oacute; de la existencia de <em>una ventana forzada</em>, y falta de un televisor y una ri&ntilde;onera que resguardaba la suma de<span style="color: #3598db;"> 40.000 pesos.</span></strong></p>
<p>La citada fue vista m&aacute;s tarde junto a<span style="color: #3598db;"><strong> Diego Ismael M., </strong></span>residente en la calle<strong> Peterl&iacute;n</strong>. y al respecto <span style="text-decoration: underline;"><strong>se llevaron a cabo tres requisas domiciliarias, con resultado negativo en todos los casos.</strong></span></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.907ca93761d3edd8.727562c3a96e2061726d616e646f2e6a7067.jpg');">
            <a href="/usuario/8/ruben-armando"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/8/ruben-armando">Rubén Armando</a>
            </h2>

            <div class="descripcion">Sección Policiales</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348299/se-oyo-un-tiro-y-luego-se-acusaron-entre-si">
                                                <img alt="26- Se oyo tiro- NOTA 375966" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b66eb11a2cc0247e.32362d205365206f796f207469726f2d204e4f5441203337353936365f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b66eb11a2cc0247e.32362d205365206f796f207469726f2d204e4f5441203337353936365f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bbbac46ca9b29bdb.32362d205365206f796f207469726f2d204e4f5441203337353936365f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348299/se-oyo-un-tiro-y-luego-se-acusaron-entre-si">Se oyó un tiro y luego  se acusaron entre sí</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348308/le-robo-a-vecinas-del-barrio-y-no-llego-lejos">
                                                <img alt="26- Le robo a vecina- NOTA 375968" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80f149f2254083bd.32362d204c6520726f626f206120766563696e612d204e4f54412033373539365f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80f149f2254083bd.32362d204c6520726f626f206120766563696e612d204e4f54412033373539365f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.8606e2834e19d696.32362d204c6520726f626f206120766563696e612d204e4f54412033373539365f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348308/le-robo-a-vecinas-del-barrio-y-no-llego-lejos">Le robó a vecinas del barrio y no llegó lejos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348309/perdio-el-celular-y-estaba-en-casa-ajena">
                                                <img alt="26- Perdio el celular- NOTA 375973" class="img-responsive lazyload" data-alto-grande="1500" data-ancho-grande="1186" data-sizes="auto" data-src="/download/multimedia.normal.96dac591337bca19.32362d2050657264696f20656c2063656c756c61722d204e4f544120333735395f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.96dac591337bca19.32362d2050657264696f20656c2063656c756c61722d204e4f544120333735395f6e6f726d616c2e77656270.webp 593w, /download/multimedia.grande.9fa97a1349f61cb2.32362d2050657264696f20656c2063656c756c61722d204e4f544120333735395f6772616e64652e77656270.webp 1186w, /download/multimedia.miniatura.99d3dbee5b6ff254.32362d2050657264696f20656c2063656c756c61722d204e4f544120333735395f6d696e6961747572612e77656270.webp 237w" height="750" src="data:," width="593" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348309/perdio-el-celular-y-estaba-en-casa-ajena">Perdió el celular y  estaba en casa ajena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348251/buscado-desde-2015-atrapado-en-rafaela">
                                                <img alt="25- Buscado- NOTA 375948" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a67fb89fabb94427.32352d204275736361646f2d204e4f5441203337353934385f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a67fb89fabb94427.32352d204275736361646f2d204e4f5441203337353934385f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a8f22c68ed06d18e.32352d204275736361646f2d204e4f5441203337353934385f6d696e6961747572612e77656270.webp 400w" height="856" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348251/buscado-desde-2015-atrapado-en-rafaela">Buscado desde 2015 atrapado en Rafaela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348346/robo-de-baterias-menor-identificado">
                                                <img alt="Robo de bateria" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.bd0c1f5e00e9a918.526f626f20646520626174657269615f6d696e6961747572612e77656270.webp" height="168" src="data:," width="300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348346/robo-de-baterias-menor-identificado">Robo de baterías: menor identificado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348220/hallaron-21-gramos-de-cannabis-en-una-vivienda">
                                                <img alt="25- Hallaron 21- NOTA 375935" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfdf2574ffbf862c.32352d2048616c6c61726f6e2032312d204e4f5441203337353933355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfdf2574ffbf862c.32352d2048616c6c61726f6e2032312d204e4f5441203337353933355f6e6f726d616c2e77656270.webp 707w, /download/multimedia.miniatura.9ae63016817748f5.32352d2048616c6c61726f6e2032312d204e4f5441203337353933355f6d696e6961747572612e77656270.webp 325w" height="653" src="data:," width="707" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348220/hallaron-21-gramos-de-cannabis-en-una-vivienda">Hallaron 21 gramos de  cannabis en una vivienda</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348315/el-presidente-envio-un-nuevo-mensaje-conciliador-a-la-interna">
                                            <img alt="02-El Presidente" class="img-responsive lazyload" data-alto-grande="3007" data-ancho-grande="4286" data-sizes="auto" data-src="/download/multimedia.normal.8f2b594a4c84ff79.30322d456c20507265736964656e74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f2b594a4c84ff79.30322d456c20507265736964656e74655f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.95534528e713e643.30322d456c20507265736964656e74655f6772616e64652e77656270.webp 4286w, /download/multimedia.miniatura.a6d53afbbb2c3806.30322d456c20507265736964656e74655f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348315/el-presidente-envio-un-nuevo-mensaje-conciliador-a-la-interna">El Presidente envió un nuevo mensaje conciliador a la interna</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348212/disertacion-en-el-museo">
                                            <img alt="DISERTACION" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.aa4f2715855e70c6.4449534552544143494f4e5f6d696e6961747572612e77656270.webp" height="138" src="data:," width="364" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348212/disertacion-en-el-museo">Disertación en el Museo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348277/las-cadenas-agroindustriales-y-el-gran-aporte-para-el-pbi-argentino">
                                            <img alt="19-APORTE" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7e43f0fcafdf391.31392d41504f5254455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a7e43f0fcafdf391.31392d41504f5254455f6e6f726d616c2e77656270.webp 1140w, /download/multimedia.miniatura.8077f9866a47a175.31392d41504f5254455f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348277/las-cadenas-agroindustriales-y-el-gran-aporte-para-el-pbi-argentino">Las cadenas agroindustriales y el  gran aporte para el PBI argentino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348257/ucrania-se-jugara-el-boleto-para-qatar-2022-ante-gales">
                                            <img alt="ucrania" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a928e8a91f819138.756372616e69615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a928e8a91f819138.756372616e69615f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.83160a72998ad25d.756372616e69615f6d696e6961747572612e77656270.webp 400w" height="629" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348257/ucrania-se-jugara-el-boleto-para-qatar-2022-ante-gales">Ucrania se jugará el boleto para Qatar 2022 ante Gales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348241/inauguracion">
                                            <img alt="FOTO AGROACTIVA ARMSTRONG. AgroActiva volvió al sur santafesino este año, justamente a la localidad que le dio vida." class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.8dddf146552fb52f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dddf146552fb52f.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.grande.9468a4d61c59d7a7.6772616e64652e6a7067.jpg 1200w, /download/multimedia.miniatura.914595a793aeb655.6d696e6961747572612e6a7067.jpg 240w" height="600" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348241/inauguracion">Inauguración</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348215/sirenas-de-esperanza">
                                            <img alt="Bomberos Voluntarios" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.ad3c7c6679bd60f8.426f6d6265726f7320566f6c756e746172696f735f6d696e6961747572612e6a7067.jpg" height="168" src="data:," width="299" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348215/sirenas-de-esperanza">Sirenas de esperanza</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-605"
                             class="publi  C10"
                             data-publicidad="605"
                             data-nombre="CAMPAÑA BANCO MACRO 2022 - 300X250 NOTAS 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.pensaenmacro.com.ar/?utm_source=Diariolaopinion_SantaFe&amp;utm_medium=display&amp;utm_campaign=pensaenmacro_florista&amp;utm_content=300x250" data-publicidad="605" data-nombre="CAMPAÑA BANCO MACRO 2022 - 300X250 NOTAS 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9a922ca92644e5d4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c4adaaa2ab84a0ada5b6adaba8a5abb4adaaadabaaeaa7aba9eaa5b6"><span class="__cf_email__" data-cfemail="167f78707956727f77647f797a7779667f787f79783875797b387764">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-564"
                             class="publi  FC3"
                             data-publicidad="564"
                             data-nombre="FLAMING NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="150"
                                     data-url="https://flamingrafaela.com/" data-publicidad="564" data-nombre="FLAMING NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a017d28d65580330.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
                <div id="flotante-izq" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-623"
                             class="publi  FC1"
                             data-publicidad="623"
                             data-nombre="MACRO LATERAL IZQ NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="180" height="600"
                                     data-url="https://www.pensaenmacro.com.ar/?utm_source=Diariolaopinion_SantaFe&amp;utm_medium=display&amp;utm_campaign=pensaenmacro_florista&amp;utm_content=180x600" data-publicidad="623" data-nombre="MACRO LATERAL IZQ NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.975f25b0ba6d2ff0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="1334"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8222c2bd67f0a790.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.71);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 1800*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nhttps://diariolaopinion.com.ar/',
        
        
            via: 'diariolaopinionok',
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>