












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Construcción de viviendas</title>
        <meta name="description" content="TACURAL"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.jpg?t=2022-03-21+03%3A42%3A32.744140" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Construcción de viviendas" />
        <meta property="og:description"    content="TACURAL"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.a45303ed84fb058e.5461637572616c2076697669656e6461735f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.a45303ed84fb058e.5461637572616c2076697669656e6461735f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="958"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.aa9a9e098d9478a6.76697669656e646173205461637572616c5f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="958"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-03-21T00:00-03"/>
        <meta property="article:modified_time"  content="2022-03-21T01:32-03"/>
        
            <meta property="article:section"    content="Región"/>
        
        <meta property="article:tag"            content="Construcción de viviendas | TACURAL"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Construcción de viviendas" />
        <meta name="twitter:description"        content="TACURAL"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/338926/construccion-de-viviendas">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas",
                "name": "Construcción de viviendas",
                "headline": "Construcción de viviendas",
                "description": "TACURAL",
                
                    "articleSection": "Región",
                
                "datePublished": "2022-03-21T00:00",
                "dateModified": "2022-03-21T01:32",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.a45303ed84fb058e.5461637572616c2076697669656e6461735f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-03-21+03%3A42%3A32.744140"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-03-21+03%3A42%3A32.744140" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-03-21+03%3A42%3A32.744140" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-463"
                             class="publi  E2"
                             data-publicidad="463"
                             data-nombre="Municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1140" height="100"
                                     data-url="" data-publicidad="463" data-nombre="Municipalidad" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.825ee79fcf40f82a.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                
                                Necrológicas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/126/turismo" target="">
                                            
                                            TURISMO
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C1"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ba766a7e5712cd00.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-338926">

                        

                        <header>
                            <h1 class="titulo">Construcción de viviendas</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-518"
                             class="publi  C3"
                             data-publicidad="518"
                             data-nombre="EMERGER"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="251"
                                     data-url="https://www.grupoemerger.com" data-publicidad="518" data-nombre="EMERGER" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.922cc009f88c455e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">21 de marzo de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">TACURAL</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas&amp;text=Construcci%C3%B3n%20de%20viviendas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Construcción de viviendas+https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/338926/construccion-de-viviendas', 'Construcción de viviendas')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen galeria">
            
            <img alt="Tacural viviendas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a45303ed84fb058e.5461637572616c2076697669656e6461735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a45303ed84fb058e.5461637572616c2076697669656e6461735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.ab9da8a0fd612151.5461637572616c2076697669656e6461735f6d696e6961747572612e77656270.webp 400w" height="958" src="data:," width="1280" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-440"
                             class="publi  C5"
                             data-publicidad="440"
                             data-nombre="NUEVO BANCO STAFE NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.bancosantafe.com.ar/personas" data-publicidad="440" data-nombre="NUEVO BANCO STAFE NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a622366998d83026.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">TACURAL. - La Comuna&nbsp; local inform&oacute; que&nbsp; est&aacute;n construy&eacute;ndose tres viviendas FONAVI en lotes propios. Este programa permite que tres familias de j&oacute;venes vecinos construyan su casa en nuestro pueblo.<br/>Con una inversi&oacute;n de 15.000.000 de pesos los cuales son administrados por la comuna de Tacural, y provienen de la Direcci&oacute;n Provincial de Viviendas, dependiente del Ministerio de Infraestructura, Servicios P&uacute;blicos y H&aacute;bitat de la provincia, las familias Faure - Haller, M&eacute;ndez &ndash; Flores e Ib&aacute;&ntilde;ez &ndash; Luque muy pronto podr&aacute;n disfrutar de sus hogares. <br/>Concluye el informe considerando que "como estado local debemos utilizar las herramientas necesarias para que todo habitante quede en su terru&ntilde;o y pueda desarrollarse y crecer en el lugar elegido".<br/><br/></p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="754" height="251"
                                     data-url="https://centroasistencial.com.ar/noticias/admin/ver.php?post=96" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8a84a5818833b451.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338927/colocacion-de-ripio">
                                                <img alt="Colocación de Ripio 4" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9b4b2220f6165d7.436f6c6f63616369c3b36e20646520526970696f20345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9b4b2220f6165d7.436f6c6f63616369c3b36e20646520526970696f20345f6e6f726d616c2e77656270.webp 600w, /download/multimedia.miniatura.a3bce2677ddb905c.436f6c6f63616369c3b36e20646520526970696f20345f6d696e6961747572612e77656270.webp 225w" height="800" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338927/colocacion-de-ripio">Colocación de ripio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338925/sera-inaugurado-un-espacio-de-dialogo-interreligioso">
                                                <img alt="espacio de diálogo interreligioso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.827880a097e4d349.6573706163696f206465206469c3a16c6f676f20696e74657272656c6967696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.827880a097e4d349.6573706163696f206465206469c3a16c6f676f20696e74657272656c6967696f5f6e6f726d616c2e77656270.webp 794w, /download/multimedia.miniatura.b16ba27caf79709e.6573706163696f206465206469c3a16c6f676f20696e74657272656c6967696f5f6d696e6961747572612e77656270.webp 400w" height="595" src="data:," width="794" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338925/sera-inaugurado-un-espacio-de-dialogo-interreligioso">Será inaugurado un Espacio  de diálogo interreligioso</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338918/atletico-sin-descanso-con-la-cabeza-puesta-en-moron">
                                                <img alt="Atlético1" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.93f2485f0390f0bd.41746cc3a97469636f315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93f2485f0390f0bd.41746cc3a97469636f315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bf7f69a65f0b4a71.41746cc3a97469636f315f6772616e64652e77656270.webp 1599w, /download/multimedia.miniatura.9c2eff125b070ade.41746cc3a97469636f315f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338918/atletico-sin-descanso-con-la-cabeza-puesta-en-moron">Atlético, sin descanso, con  la cabeza puesta en Morón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338907/en-santa-fe-el-chupa-cayo-2-0-ante-el-quilla">
                                                <img alt="El chupa cayó" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.abd6b5b36c5475c4.456c20636875706120636179c3b35f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.abd6b5b36c5475c4.456c20636875706120636179c3b35f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.91518cca3330ce1e.456c20636875706120636179c3b35f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.af74684ab35d7348.456c20636875706120636179c3b35f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338907/en-santa-fe-el-chupa-cayo-2-0-ante-el-quilla">En Santa Fe, el Chupa  cayó 2-0 ante El Quillá</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338919/debut-ideal-para-los-pibes-de-la-crema">
                                                <img alt="InferioresAFA-Debut" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85349b5f86b17a8a.496e666572696f7265734146412d44656275745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.85349b5f86b17a8a.496e666572696f7265734146412d44656275745f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a26734124e1e92bb.496e666572696f7265734146412d44656275745f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338919/debut-ideal-para-los-pibes-de-la-crema">Debut ideal para los pibes de la &quot;Crema&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/338905/lopez-fue-sexto">
                                                <img alt="Lopez Sebring" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a41f202cf2c95794.4c6f70657a2053656272696e675f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a41f202cf2c95794.4c6f70657a2053656272696e675f6e6f726d616c2e77656270.webp 1100w, /download/multimedia.miniatura.a9366c37aab67e5e.4c6f70657a2053656272696e675f6d696e6961747572612e77656270.webp 400w" height="630" src="data:," width="1100" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/338905/lopez-fue-sexto">López fue sexto</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338942/el-municipio-recibio-600-tarjetas-sube">
                                            <img alt="FOTO ARCHIVO MINIBUSES. Rafaela adhirió el año pasado al sistema de tarjeta SUBE. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf0b76b963a06f0b.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf0b76b963a06f0b.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8548777088243bb5.6d696e6961747572612e6a7067.jpg 400w" height="533" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338942/el-municipio-recibio-600-tarjetas-sube">El municipio recibió  600 tarjetas SUBE</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338902/accidente-de-marc-marquez-y-triunfo-de-miguel-oliveira">
                                            <img alt="Oliveira" class="img-responsive lazyload" data-alto-grande="1265" data-ancho-grande="1638" data-sizes="auto" data-src="/download/multimedia.normal.93e0ccc321ca2bd9.4f6c6976656972615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93e0ccc321ca2bd9.4f6c6976656972615f6e6f726d616c2e77656270.webp 971w, /download/multimedia.grande.96ea227da508f693.4f6c6976656972615f6772616e64652e77656270.webp 1638w, /download/multimedia.miniatura.b58b60d34feb6181.4f6c6976656972615f6d696e6961747572612e77656270.webp 389w" height="750" src="data:," width="971" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338902/accidente-de-marc-marquez-y-triunfo-de-miguel-oliveira">Accidente de Marc Márquez y triunfo de Miguel Oliveira</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338921/robo-una-moto-en-la-terminal-detenido">
                                            <img alt="25-Robo una moto- NOTA 370984" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.848220bcf94d5708.32352d526f626f20756e61206d6f746f2d204e4f5441203337303938345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.848220bcf94d5708.32352d526f626f20756e61206d6f746f2d204e4f5441203337303938345f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.924f7237ce223107.32352d526f626f20756e61206d6f746f2d204e4f5441203337303938345f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338921/robo-una-moto-en-la-terminal-detenido">Robó una moto en la Terminal: detenido</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338912/tuvo-lugar-rafaela-corre-de-noche-y-maraton-kids">
                                            <img alt="Vista atletismo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83f7e359c5e2d7c0.56697374612061746c657469736d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83f7e359c5e2d7c0.56697374612061746c657469736d6f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b490d6898d898a15.56697374612061746c657469736d6f5f6d696e6961747572612e77656270.webp 400w" height="914" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338912/tuvo-lugar-rafaela-corre-de-noche-y-maraton-kids">Tuvo lugar &quot;Rafaela Corre de Noche&quot; y &quot;Maratón Kids&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338935/se-han-vacunado-casi-16000-ninos">
                                            <img alt="vacunación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a5ffe45727ed3f9.766163756e616369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9a5ffe45727ed3f9.766163756e616369c3b36e5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.ace1f509676ff955.766163756e616369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338935/se-han-vacunado-casi-16000-ninos">Se han vacunado  casi 16.000 niños</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/338937/el-quirofano-movil-visitara-el-barrio-nuestra-senora-del-lujan">
                                            <img alt="omnibus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3e6c3949b7af598.6f6d6e696275735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3e6c3949b7af598.6f6d6e696275735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.85d9a4338797f7f3.6f6d6e696275735f6d696e6961747572612e77656270.webp 400w" height="873" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/338937/el-quirofano-movil-visitara-el-barrio-nuestra-senora-del-lujan">El Quirófano Móvil visitará el  barrio Nuestra Señora del Luján</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#93fafdf5fcd3f7faf2e1fafcfff2fce3fafdfafcfdbdf0fcfebdf2e1"><span class="__cf_email__" data-cfemail="93fafdf5fcd3f7faf2e1fafcfff2fce3fafdfafcfdbdf0fcfebdf2e1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="1334"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9850737133cbf00d.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 1.0);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 600*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>