












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Primeros partidos de  la Copa Argentina</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2022-02-04+02%3A22%3A49.659415" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Primeros partidos de  la Copa Argentina" />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" />
        
        <meta property="article:published_time" content="2022-02-04T00:00-03"/>
        <meta property="article:modified_time"  content="2022-02-04T01:15-03"/>
        
            <meta property="article:section"    content="Deportes"/>
        
        <meta property="article:tag"            content="Primeros partidos de  la Copa Argentina | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Primeros partidos de  la Copa Argentina" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/333003/primeros-partidos-de-la-copa-argentina">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina",
                "name": "Primeros partidos de  la Copa Argentina",
                "headline": "Primeros partidos de  la Copa Argentina",
                "description": "Leer mas ...",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2022-02-04T00:00",
                "dateModified": "2022-02-04T01:15",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-02-04+02%3A22%3A49.659415"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-02-04+02%3A22%3A49.659415" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-02-04+02%3A22%3A49.659415" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/contenido-patrocinado" target="">
                                
                                Patrocinado
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-333003">

                        

                        <header>
                            <h1 class="titulo">Primeros partidos de  la Copa Argentina</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-518"
                             class="publi  C3"
                             data-publicidad="518"
                             data-nombre="EMERGER"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="251"
                                     data-url="https://www.grupoemerger.com" data-publicidad="518" data-nombre="EMERGER" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.922cc009f88c455e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">04 de febrero de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina&amp;text=Primeros%20partidos%20de%20%20la%20Copa%20Argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Primeros partidos de  la Copa Argentina+https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/333003/primeros-partidos-de-la-copa-argentina', 'Primeros partidos de  la Copa Argentina')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            

                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                La Copa Argentina de f&uacute;tbol confirm&oacute; ayer que su d&eacute;cima edici&oacute;n se abrir&aacute; el pr&oacute;ximo mi&eacute;rcoles 23 de febrero con los encuentros que jugar&aacute;n por 32avos de final, Lan&uacute;s ante Defensores de Cambaceres, que milita en la Primera D, y el cl&aacute;sico cuyano entre Independiente Rivadavia y Gimnasia y Esgrima de Mendoza, ambos integrantes de la Primera Nacional.<br/>
El equipo "Granate" se medir&aacute; el 23 ante Cambaceres en el estadio Centenario Ciudad de Quilmes, a partir de las 19.10, e Independiente Rivadavia ante Gimnasia y Esgrima de Mendoza, se enfrentar&aacute;n en su provincia desde las 22.10, en el estadio Islas Malvinas.<br/>
Luego, el jueves 24 continuar&aacute;n la primera etapa del certamen Almirante Brown de Isidro Casanova contra Agropecuario Argentino de Carlos Casares, tambi&eacute;n a las 21:10, en el estadio Julio Humberto Grondona, de Arsenal de Sarand&iacute;.<br/>
Boca Juniors vigente campe&oacute;n del torneo y mayor ganador del certamen en cuatro oportunidades (1969, 2012, 2015 y 2020), se medir&aacute; en fecha y lugar a determinar con Central C&oacute;rdoba de Rosario, equipo que juega en la Primera C.
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://centroasistencial.com.ar/" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b9b6e91132b45dd3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C2"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/332997/dos-amistosos-de-cara-al-torneo">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/332997/dos-amistosos-de-cara-al-torneo">Dos amistosos de cara al torneo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/332995/arranco-la-copa-federal-femenina">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/332995/arranco-la-copa-federal-femenina">Arrancó la Copa Federal Femenina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/332992/antes-de-la-ultima-fecha-un-punto-mas-para-ben-hur">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/332992/antes-de-la-ultima-fecha-un-punto-mas-para-ben-hur">Antes de la última fecha un punto más para Ben Hur</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/332989/libertad-viaja-a-ceres">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/332989/libertad-viaja-a-ceres">Libertad viaja a Ceres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/333000/en-semifinales-del-futsal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/333000/en-semifinales-del-futsal">En semifinales del futsal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/332994/afa-determino-una-amnistia">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/332994/afa-determino-una-amnistia">AFA determinó una amnistía</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/332991/un-rafaelino-campeon-de-la-lnb-decidio-retirarse">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/332991/un-rafaelino-campeon-de-la-lnb-decidio-retirarse">Un rafaelino campeón de la LNB decidió retirarse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/332985/gauchat-giro-en-olavarria">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/332985/gauchat-giro-en-olavarria">Gauchat giró en Olavarría</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/332986/franco-colapinto-sera-parte-de-la-formula-3">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/332986/franco-colapinto-sera-parte-de-la-formula-3">Franco Colapinto será parte de la Fórmula 3</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/332988/rafaela-y-san-juan-con-premio-extra-en-el-tc">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/332988/rafaela-y-san-juan-con-premio-extra-en-el-tc">Rafaela y San Juan con premio extra en el TC</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/332990/boca-corto-la-racha-de-penarol-en-la-liga-nacional">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/332990/boca-corto-la-racha-de-penarol-en-la-liga-nacional">Boca cortó la racha de Peñarol en la Liga Nacional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/333004/atletico-tiene-otra-prueba-ante-colon">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-02-04+02%3A22%3A49.659415" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/333004/atletico-tiene-otra-prueba-ante-colon">Atlético tiene otra prueba ante Colón</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#274e49414867434e46554e484b4648574e494e48490944484a094655"><span class="__cf_email__" data-cfemail="51383f373e1135383023383e3d303e21383f383e3f7f323e3c7f3023">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>