












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El Gobierno y la UIA conformarán una mesa de trabajo</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2022-01-05+04%3A38%3A56.420954" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="El Gobierno y la UIA conformarán una mesa de trabajo" />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.94d4d962c026f97e.30342d426174616b6973205549415f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.94d4d962c026f97e.30342d426174616b6973205549415f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="506"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-01-05T00:00-03"/>
        <meta property="article:modified_time"  content="2022-01-05T02:35-03"/>
        
            <meta property="article:section"    content="Nacionales"/>
        
        <meta property="article:tag"            content="El Gobierno y la UIA conformarán una mesa de trabajo | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno y la UIA conformarán una mesa de trabajo" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo",
                "name": "El Gobierno y la UIA conformarán una mesa de trabajo",
                "headline": "El Gobierno y la UIA conformarán una mesa de trabajo",
                "description": "Leer mas ...",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2022-01-05T00:00",
                "dateModified": "2022-01-05T02:35",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.94d4d962c026f97e.30342d426174616b6973205549415f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2022-01-05+04%3A38%3A56.420954"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2022-01-05+04%3A38%3A56.420954" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2022-01-05+04%3A38%3A56.420954" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/contenido-patrocinado" target="">
                                
                                Patrocinado
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-518"
                             class="publi  C1"
                             data-publicidad="518"
                             data-nombre="EMERGER"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="251"
                                     data-url="https://www.grupoemerger.com" data-publicidad="518" data-nombre="EMERGER" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.922cc009f88c455e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-329575">

                        

                        <header>
                            <h1 class="titulo">El Gobierno y la UIA conformarán una mesa de trabajo</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C3"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9267004509d5aab.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05 de enero de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo&amp;text=El%20Gobierno%20y%20la%20UIA%20conformar%C3%A1n%20una%20mesa%20de%20trabajo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El Gobierno y la UIA conformarán una mesa de trabajo+https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/329575/el-gobierno-y-la-uia-conformaran-una-mesa-de-trabajo', 'El Gobierno y la UIA conformarán una mesa de trabajo')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="04-Batakis UIA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94d4d962c026f97e.30342d426174616b6973205549415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94d4d962c026f97e.30342d426174616b6973205549415f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.add1a2e91c4c3db4.30342d426174616b6973205549415f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">El Gobierno y la Uni&oacute;n Industrial Argentina (UIA) acordaron conformar una mesa de trabajo permanente para "promover el desarrollo productivo" de la Argentina, tras la firma del Consenso Fiscal 2021 celebrado entre el Ejecutivo nacional y las provincias. "Este nuevo espacio le brindar&aacute; continuidad a este proceso de comunicaci&oacute;n que venimos sosteniendo entre el sector productivo y el Gobierno nacional, un di&aacute;logo fruct&iacute;fero que impactar&aacute; directamente en la realidad industrial", resalt&oacute; la secretaria de Provincias del Ministerio del Interior, Silvina Batakis.<br/>El encuentro, desarrollado de manera virtual, cont&oacute; con la participaci&oacute;n del presidente de la Uni&oacute;n Industrial Argentina (UIA), Daniel Funes de Rioja, y otros miembros de la entidad y funcionarios del Ministerio de Econom&iacute;a.<br/>La reuni&oacute;n hab&iacute;a sido solicitada por la UIA para ampliar los puntos de inter&eacute;s del sector industrial respecto de las implicancias del acuerdo firmado el pasado 27 de diciembre entre el presidente Alberto Fern&aacute;ndez y las 23 provincias.<br/>Luego del primer c&oacute;nclave, Batakis puntualiz&oacute;: "Viene a fortalecer el trabajo conjunto que venimos concretando con el sector privado, con el firme objetivo de aunar esfuerzos en pos de lograr un pa&iacute;s m&aacute;s integrado econ&oacute;micamente y con un fuerte impulso enfocado en el desarrollo industrial".<br/>"El Consenso Fiscal 2021 le devuelve autonom&iacute;a impositiva a las provincias, y confiere estabilidad y seguridad jur&iacute;dica para dar certezas a los inversores, a los fiscos provinciales y a los contribuyentes", manifest&oacute;.<br/>En un comunicado, el Ejecutivo record&oacute; que "el Consenso Fiscal 2021 es el resultado de un acuerdo en materia tributaria alcanzado entre el Estado Nacional y las provincias argentinas".<br/>"En esta ocasi&oacute;n, el acuerdo celebrado cont&oacute; con la adhesi&oacute;n de las 23 provincias, y no s&oacute;lo marca pautas en torno a endeudamientos y gastos de los distritos, sino que a la vez extiende el freno a la baja de al&iacute;cuotas de Ingresos Brutos, acordada por el expresidente Mauricio Macri en 2017", agreg&oacute;.<br/>Del encuentro participaron adem&aacute;s Mirta Basile, directora nacional de Relaciones Fiscales con las Provincias del Ministerio del Interior; Roberto Arias, secretario de Pol&iacute;tica Tributaria del Ministerio de Econom&iacute;a y Agustina Briner, directora de Departamentos T&eacute;cnicos de la UIA.<br/>Tambi&eacute;n particip&oacute; Carlos Abeledo, presidente del Departamento de Tributaci&oacute;n de la UIA; Tom&aacute;s Canosa, director de Estudios Econ&oacute;micos den la Asociaci&oacute;n de Industriales Metal&uacute;rgicos de la Rep&uacute;blica Argentina (Adimra); Mariela Compagnucci, gerente de Impuestos en Ledesma S.A.A.I.; y Claudia Tarantola, gerenta de Impuestos de Organizaci&oacute;n Techint, entre otros. (NA)</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329576/guzman-busca-acordar-los-precios-de-alimentos">
                                                <img alt="04-Guzmán" class="img-responsive lazyload" data-alto-grande="1291" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.bf8f17cf3cf22a9d.30342d47757a6dc3a16e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf8f17cf3cf22a9d.30342d47757a6dc3a16e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8c9a4f8b7abe3d66.30342d47757a6dc3a16e5f6772616e64652e77656270.webp 2000w, /download/multimedia.miniatura.856fb2aff9d0fd53.30342d47757a6dc3a16e5f6d696e6961747572612e77656270.webp 400w" height="645" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329576/guzman-busca-acordar-los-precios-de-alimentos">Guzmán busca acordar los precios de alimentos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329582/nuevo-record-de-casos-de-covid-81210-contagios">
                                                <img alt="Covid 19" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d06a7fac6b5f636.436f7669642031395f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d06a7fac6b5f636.436f7669642031395f6e6f726d616c2e77656270.webp 1140w, /download/multimedia.miniatura.be5a41542cfabc9c.436f7669642031395f6d696e6961747572612e77656270.webp 400w" height="641" src="data:," width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329582/nuevo-record-de-casos-de-covid-81210-contagios">Nuevo récord de casos de  Covid: 81.210 contagios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329581/quiros-pidio-liberar-los-autotest">
                                                <img alt="FERNÁN QUIRÓS// El ministro de Salud de CABA dijo que la curva está madura y se aguarda que los casos empiecen a bajar." class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="2041" data-sizes="auto" data-src="/download/multimedia.normal.827ef21654b8ef89.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.827ef21654b8ef89.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.892eda19a843a749.6772616e64652e6a7067.jpg 2041w, /download/multimedia.miniatura.94265816b4d1e755.6d696e6961747572612e6a7067.jpg 400w" height="627" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329581/quiros-pidio-liberar-los-autotest">Quirós pidió &quot;liberar los autotest&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329579/giro-de-gobernadores-radicales-se-reuniran-con-guzman-por-el-fmi">
                                                <img alt="03-Morales" class="img-responsive lazyload" data-alto-grande="2418" data-ancho-grande="3543" data-sizes="auto" data-src="/download/multimedia.normal.8421dc52bb1fde89.30332d4d6f72616c65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8421dc52bb1fde89.30332d4d6f72616c65735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a658d87d7e24f9e2.30332d4d6f72616c65735f6772616e64652e77656270.webp 3543w, /download/multimedia.miniatura.b10fe85b43de3167.30332d4d6f72616c65735f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329579/giro-de-gobernadores-radicales-se-reuniran-con-guzman-por-el-fmi">Giro de gobernadores radicales: se reunirán con Guzmán por el FMI</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329577/inflacion-de-diciembre-llego-a-cerca-del-4">
                                                <img alt="03-Inflación diciembre" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fc9d7b12681bf7d.30332d496e666c616369c3b36e2064696369656d6272655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8fc9d7b12681bf7d.30332d496e666c616369c3b36e2064696369656d6272655f6e6f726d616c2e77656270.webp 768w, /download/multimedia.miniatura.add9e7d0f1020bf8.30332d496e666c616369c3b36e2064696369656d6272655f6d696e6961747572612e77656270.webp 400w" height="512" src="data:," width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329577/inflacion-de-diciembre-llego-a-cerca-del-4">Inflación de diciembre llegó a cerca del 4%</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/329580/cepa-omicron-ya-hay-circulacion-comunitaria">
                                                <img alt="Omicron 2" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.861d867e5db488da.4f6d6963726f6e20325f6d696e6961747572612e77656270.webp" height="161" src="data:," width="313" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/329580/cepa-omicron-ya-hay-circulacion-comunitaria">Cepa Ómicron: ya hay  circulación comunitaria</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329574/leve-superavit-en-el-comercio-con-brasil">
                                            <img alt="04-Intercambio comercial Brasil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80619186e30b5fda.30342d496e74657263616d62696f20636f6d65726369616c2042726173696c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80619186e30b5fda.30342d496e74657263616d62696f20636f6d65726369616c2042726173696c5f6e6f726d616c2e77656270.webp 780w, /download/multimedia.miniatura.b0a1c3802c4dc901.30342d496e74657263616d62696f20636f6d65726369616c2042726173696c5f6d696e6961747572612e77656270.webp 400w" height="420" src="data:," width="780" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329574/leve-superavit-en-el-comercio-con-brasil">Leve superávit en el  comercio con Brasil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329578/el-peso-argentino-la-segunda-moneda-mas-devaluada-del-mundo-en-el-2021">
                                            <img alt="03-Peso argentino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a7f03a4816b00a0.30332d5065736f20617267656e74696e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9a7f03a4816b00a0.30332d5065736f20617267656e74696e6f5f6e6f726d616c2e77656270.webp 794w, /download/multimedia.miniatura.872a18ae872c6e2d.30332d5065736f20617267656e74696e6f5f6d696e6961747572612e77656270.webp 400w" height="446" src="data:," width="794" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329578/el-peso-argentino-la-segunda-moneda-mas-devaluada-del-mundo-en-el-2021">El peso argentino, la segunda moneda más devaluada del mundo en el 2021</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329528/facundo-colidio-se-sumo-a-tigre">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-01-05+04%3A38%3A56.420954" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329528/facundo-colidio-se-sumo-a-tigre">Facundo Colidio se sumó a Tigre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329530/javier-maretto-es-nuevo-entrenador-de-atletico">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2022-01-05+04%3A38%3A56.420954" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329530/javier-maretto-es-nuevo-entrenador-de-atletico">Javier Maretto es nuevo entrenador de Atlético</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329568/los-afiliados-de-iapos-podran-sacar-su-turno-para-testearse">
                                            <img alt="FOTO IP IAPOS./ Una decisión que debió ser modificada por la presión de los sindicatos. " class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.96fd7d4cf907133c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96fd7d4cf907133c.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.ab455c87224bc31c.6772616e64652e6a7067.jpg 1920w, /download/multimedia.miniatura.be3221affc898bfa.6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329568/los-afiliados-de-iapos-podran-sacar-su-turno-para-testearse">Los afiliados de IAPOS podrán  sacar su turno para testearse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329532/deck-cortado-por-oklahoma-thunder">
                                            <img alt="Deck (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9348d68489803b55.4465636b202831295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9348d68489803b55.4465636b202831295f6e6f726d616c2e77656270.webp 1134w, /download/multimedia.miniatura.bbd262b3fd60b8c4.4465636b202831295f6d696e6961747572612e77656270.webp 351w" height="969" src="data:," width="1134" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329532/deck-cortado-por-oklahoma-thunder">Deck cortado por Oklahoma Thunder</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4f262129200f2b262e3d2620232e203f2621262021612c2022612e3d"><span class="__cf_email__" data-cfemail="533a3d353c13373a32213a3c3f323c233a3d3a3c3d7d303c3e7d3221">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1199" height="628"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.82803ca1a19b84a2.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 1.0);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>