












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... </title>
        <meta name="description" content="...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-12-12+10%3A48%3A25.801781" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... " />
        <meta property="og:description"    content="...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.ab859853e398e939.436974726f656e204a756d7065725f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.ab859853e398e939.436974726f656e204a756d7065725f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="650"/>
                        <meta property="og:image:height" content="430"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-12-12T09:12-03"/>
        <meta property="article:modified_time"  content="2021-12-12T09:21-03"/>
        
            <meta property="article:section"    content="Policiales"/>
        
        <meta property="article:tag"            content="&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros...  | ...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... " />
        <meta name="twitter:description"        content="...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros",
                "name": "&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... ",
                "headline": "&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... ",
                "description": "...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad.",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2021-12-12T09:12",
                "dateModified": "2021-12-12T09:21",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.ab859853e398e939.436974726f656e204a756d7065725f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-12-12+10%3A48%3A25.801781"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-12-12+10%3A48%3A25.801781" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-12-12+10%3A48%3A25.801781" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales" target="">
                                
                                Locales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/contenido-patrocinado" target="">
                                
                                Patrocinado
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial" target="">
                                
                                ESPECIAL
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/13/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/14/region" target="">
                                            
                                            Región
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/5/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/15/internacionales" target="">
                                            
                                            Internacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores" target="">
                                            
                                            Carta de Lectores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/87/colegio-de-arquitectos" target="">
                                            
                                            Hábitat
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia" target="">
                                            
                                            Suplemento Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados" target="">
                                            
                                            Suplemento Jubilados
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural" target="">
                                            
                                            SUPLEMENTO RURAL
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion" target="">
                                            
                                            Notas de Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/22/la-palabra" target="">
                                            
                                            La Palabra
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/categoria/9/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diariolaopinion.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-518"
                             class="publi  C1"
                             data-publicidad="518"
                             data-nombre="EMERGER"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="251"
                                     data-url="https://www.grupoemerger.com" data-publicidad="518" data-nombre="EMERGER" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.922cc009f88c455e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-326906">

                        

                        <header>
                            <h1 class="titulo">&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... </h1>

                            
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C3"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9267004509d5aab.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">12 de diciembre de 2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">...Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos&quot;. Fue lo escuchado por efectivos policiales, que detuvieron a un sujeto que conducía alcoholizado por la ruta 70, y calles de esta ciudad.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-524"
                             class="publi  C4"
                             data-publicidad="524"
                             data-nombre="BANCO COMAFI - 750 X 250 "
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://www.comafi.com.ar/negociosypymes.aspx/?utm_source=LA-OPINION&amp;utm_medium=cpc-display&amp;utm_campaign=PYMES&amp;utm_term=LA-OPINION&amp;utm_content=-BANNER-IMAGEN-DISPLAY-RAFAELA-PYMES" data-publicidad="524" data-nombre="BANCO COMAFI - 750 X 250 " style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8bd48afc580d6bb1.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros&amp;text=%22No%20les%20voy%20a%20dar%20nada.%20Por%20qu%C3%A9%20no%20van%20a%20agarrar%20a%20los%20chorros...%C2%A0" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... +https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/326906/no-les-voy-a-dar-nada-por-que-no-van-a-agarrar-a-los-chorros', '&quot;No les voy a dar nada. Por qué no van a agarrar a los chorros... ')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Citroen Jumper" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab859853e398e939.436974726f656e204a756d7065725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ab859853e398e939.436974726f656e204a756d7065725f6e6f726d616c2e77656270.webp 650w, /download/multimedia.miniatura.a50dbcd0a0b4d09f.436974726f656e204a756d7065725f6d696e6961747572612e77656270.webp 400w" height="430" src="data:," width="650" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>IMAGEN ARCHIVO. SECUESTRADA. En una camioneta similar, se movilizaba en estado de ebriedad.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-440"
                             class="publi  C5"
                             data-publicidad="440"
                             data-nombre="NUEVO BANCO STAFE NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.bancosantafe.com.ar/personas" data-publicidad="440" data-nombre="NUEVO BANCO STAFE NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a622366998d83026.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Efectivos de la </strong>Unidad Regional V de Polic&iacute;a, <strong>fueron puestos en conocimiento sobre que el conductor de una camioneta </strong>Citro&euml;n Jumper,<strong> realizaba maniobras peligrosas en la ruta provincial 70, </strong>desde la vecina poblaci&oacute;n de Presidente Roca hacia Rafaela.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://centroasistencial.com.ar/" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b9b6e91132b45dd3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
<p>En consecuencia, en Luis Fanti <strong>-entre sus similares Jos&eacute; Mart&iacute; y Corrientes-</strong> fue observado dicho veh&iacute;culo, y se dio inicio a un seguimiento <strong>a la vez que se dio la voz de alto.</strong></p>
<p>La detenci&oacute;n se contabiliz&oacute; en la esquina de <strong>Remedios de Escalada y Alfonsina Storni,</strong> y se individualiz&oacute; a <strong>Gustavo Roberto R.,</strong> de 52 a&ntilde;os de edad, afincado a la vera de la carretera antes descripta.</p>
<p><strong>UNA RESPUESTA</strong></p>
<p>Tras decir <strong>"ustedes qu&eacute; quieren",</strong> se le solicit&oacute; que muestre la <strong>licencia de conducir, tarjeta verde del veh&iacute;culo y dem&aacute;s documentaci&oacute;n,</strong> y de acuerdo a lo puesto en conocimiento de LA OPINION online por fuente calificada, como respuesta se escuch&oacute;<strong> "no les voy a dar nada. Por qu&eacute; no van a agarrar a los chorros. Vienen y me agarran a mi, que solo fui a comer un asado en Vila, y a tomar unos vinos".</strong></p>
<p>Fue entonces que <strong>volvi&oacute; a requerirse la documentaci&oacute;n solicitada,</strong> y nuevamente se obtuvo una respuesta agresiva <strong>junto a insultos hacia el personal actuante.</strong></p>
<p><strong>ALCOHOLEMIA POSITIVA</strong></p>
<p>As&iacute; las cosas, se solicit&oacute; la presencia de inspectores de <strong>Control P&uacute;blico de la Municipalidad, </strong>quienes realizaron un test de alcoholemia cuyo resultado fue de <strong>1.63 gramos de alcohol por litros de sangre.</strong></p>
<p>Al ser informado sobre que <strong>el veh&iacute;culo que manejaba iba a ser retenido,</strong> volvi&oacute; a mostrarse agresivo por lo que <strong>se intent&oacute; calmarlo.</strong></p>
<p><strong>AGRESION FISICA A PERSONAL ACTUANTE</strong></p>
<p>Como respuesta,<strong> aplic&oacute; un golpe de pu&ntilde;o en el pecho a un servidor de la ley que lo hizo trastabillar varios metros,</strong> y dicha actitud la repiti&oacute; hacia otros de los presentes en dicho escenario, <strong>hasta que finalmente se calm&oacute; y se pudo concretar la detenci&oacute;n y traslado a una sede policial.</strong></p>
<p>All&iacute; se dio inicio a una causa por<strong> resistencia a la autoridad,</strong> siendo secuestrado el rodado en el que transitaba.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-441"
                             class="publi  C2"
                             data-publicidad="441"
                             data-nombre="ARTE DE CURAR NUEVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="100"
                                     data-url="https://www.cpac.org.ar/cpacv3/" data-publicidad="441" data-nombre="ARTE DE CURAR NUEVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a11a3f52c9dc59d1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326902/rafaelinos-muertos-en-un-accidente-de-transito">
                                                <img alt="Seccional 13 Sept. 2021" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.929e2d5a8dc599ee.53656363696f6e616c20313320536570742e20323032315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.929e2d5a8dc599ee.53656363696f6e616c20313320536570742e20323032315f6e6f726d616c2e77656270.webp 610w, /download/multimedia.miniatura.9d7120d6c3f92600.53656363696f6e616c20313320536570742e20323032315f6d696e6961747572612e77656270.webp 400w" height="407" src="data:," width="610" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326902/rafaelinos-muertos-en-un-accidente-de-transito">Rafaelinos muertos en un accidente de tránsito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326802/hubo-una-detencion-y-tambien-secuestros">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326802/hubo-una-detencion-y-tambien-secuestros">Hubo una detención y también secuestros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326800/ametralladora-chaleco-y-arsenal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326800/ametralladora-chaleco-y-arsenal">Ametralladora, chaleco y arsenal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326801/amenazo-a-la-exesposa-y-le-prendio-fuego-a-la-casa">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326801/amenazo-a-la-exesposa-y-le-prendio-fuego-a-la-casa">Amenazó a la exesposa, y le prendió fuego a la casa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326804/celebraban-el-egreso-y-nena-de-12-anos-murio-ahogada">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326804/celebraban-el-egreso-y-nena-de-12-anos-murio-ahogada">Celebraban el egreso y nena de 12 años murió ahogada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326803/conducian-bajo-los-efectos-del-alcohol">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326803/conducian-bajo-los-efectos-del-alcohol">Conducían bajo los efectos del alcohol </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326805/robo-de-dos-motores-desde-predio-municipal">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326805/robo-de-dos-motores-desde-predio-municipal">Robo de dos motores desde predio municipal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326783/arrestados-tras-robar-un-celular">
                                            <img alt="Celular Motorola" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c439a038b829897.43656c756c6172204d6f746f726f6c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c439a038b829897.43656c756c6172204d6f746f726f6c615f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.ab2674a38e9cea72.43656c756c6172204d6f746f726f6c615f6d696e6961747572612e77656270.webp 400w" height="405" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326783/arrestados-tras-robar-un-celular">Arrestados tras robar un celular</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326785/investigan-un-llamativo-robo">
                                            <img alt="Comisaría Sunchales 2ª" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b58aed45894b0a6d.436f6d69736172c3ad612053756e6368616c65732032c2aa5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b58aed45894b0a6d.436f6d69736172c3ad612053756e6368616c65732032c2aa5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.acb0e8d81deee23d.436f6d69736172c3ad612053756e6368616c65732032c2aa5f6d696e6961747572612e77656270.webp 400w" height="600" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326785/investigan-un-llamativo-robo">Investigan un llamativo robo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326904/le-apunto-con-un-revolver-y-le-robo-la-cartera">
                                            <img alt="Robo a mano armada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.916b471afd68fb6d.526f626f2061206d616e6f2061726d6164615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.916b471afd68fb6d.526f626f2061206d616e6f2061726d6164615f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.902eb19e8ab72a74.526f626f2061206d616e6f2061726d6164615f6d696e6961747572612e77656270.webp 400w" height="395" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326904/le-apunto-con-un-revolver-y-le-robo-la-cartera">Le apuntó con un revólver, y le robó la cartera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326903/lehmennses-asaltados-a-mano-armada-les-robaron-167000">
                                            <img alt="Robo a mano armada 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a55a59585f175bb4.526f626f2061206d616e6f2061726d61646120335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a55a59585f175bb4.526f626f2061206d616e6f2061726d61646120335f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.8c295bcf898c2903.526f626f2061206d616e6f2061726d61646120335f6d696e6961747572612e77656270.webp 400w" height="471" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326903/lehmennses-asaltados-a-mano-armada-les-robaron-167000">Lehmennses asaltados a mano armada: les robaron $167.000</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326835/vacuna-contra-el-vih">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-12-12+10%3A48%3A25.801781" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326835/vacuna-contra-el-vih">Vacuna contra el VIH</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas" target="">
                                        
                                        Tapa de la Edición impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/necrologicas" target="">
                                        
                                        Necrológicas
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/default/contenido/325954/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diariolaopinion.com.ar/laopinion/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2c45424a436c48454d5e4543404d435c4542454342024f4341024d5e"><span class="__cf_email__" data-cfemail="3f565159507f5b565e4d5650535e504f5651565051115c5052115e4d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-521"
                             class="publi  FC3"
                             data-publicidad="521"
                             data-nombre="BANCO COMAFI - 1300 x 90"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1300" height="90"
                                     data-url="https://www.comafi.com.ar/negociosypymes.aspx/?utm_source=LA-OPINION&amp;utm_medium=cpc-display&amp;utm_campaign=PYMES&amp;utm_term=LA-OPINION&amp;utm_content=-BANNER-IMAGEN-DISPLAY-RAFAELA-PYMES" data-publicidad="521" data-nombre="BANCO COMAFI - 1300 x 90" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.99e22eea1f366d2d.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-522"
                             class="publi  FC2"
                             data-publicidad="522"
                             data-nombre="BANCO COMAFI 160 X 600 NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="160" height="600"
                                     data-url="https://www.comafi.com.ar/negociosypymes.aspx/?utm_source=LA-OPINION&amp;utm_medium=cpc-display&amp;utm_campaign=PYMES&amp;utm_term=LA-OPINION&amp;utm_content=-BANNER-IMAGEN-DISPLAY-RAFAELA-PYMES" data-publicidad="522" data-nombre="BANCO COMAFI 160 X 600 NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8441ea5b32da8974.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1199" height="628"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.82803ca1a19b84a2.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 1.0);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>