











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Acompañamiento a instituciones</title>
        <meta name="description" content="SAN VICENTE"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="213054207441472" /> 
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-11-04+01%3A15%3A02.964916" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Acompañamiento a instituciones" />
        <meta property="og:description"    content="SAN VICENTE"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" />
        
        <meta property="article:published_time" content="2021-11-04T00:00-03"/>
        <meta property="article:modified_time"  content="2021-11-03T23:49-03"/>
        
            <meta property="article:section"        content="Región"/>
        
        <meta property="article:tag"            content="Acompañamiento a instituciones | SAN VICENTE"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Acompañamiento a instituciones" />
        <meta name="twitter:description"        content="SAN VICENTE"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/322487/acompanamiento-a-instituciones">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones",
                "name": "Acompañamiento a instituciones",
                "headline": "Acompañamiento a instituciones",
                "description": "SAN VICENTE",
                
                    "articleSection": "Región",
                
                "datePublished": "2021-11-04T00:00",
                "dateModified": "2021-11-03T23:49",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-11-04+01%3A15%3A02.964916"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
<script async data-ad-client="ca-pub-7427396442898169" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <span id="login-button"></span>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-11-04+01%3A15%3A02.964916" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-11-04+01%3A15%3A02.964916" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-507"
                             class="publi  E2"
                             data-publicidad="507"
                             data-nombre="RACCA"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://hacemosrafaela.com.ar/" data-publicidad="507" data-nombre="RACCA" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.90d554eba56a5bad.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-11-04+01%3A15%3A02.964916"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/patrocinado">Patrocinado</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/122/especial">ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-511"
                             class="publi  not-desktop C1"
                             data-publicidad="511"
                             data-nombre="VIOTTI NOTAS MOB 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://leonardoviotti.com.ar/" data-publicidad="511" data-nombre="VIOTTI NOTAS MOB 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b5798f823b05d75f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-322487">

                        

                        <header>
                            <h1 class="titulo">Acompañamiento a instituciones</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">04 de noviembre de 2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">SAN VICENTE</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-487"
                             class="publi  C4"
                             data-publicidad="487"
                             data-nombre="CREDITO ARGENTINO NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="720" height="250"
                                     data-url="https://bit.ly/3bhG0UL" data-publicidad="487" data-nombre="CREDITO ARGENTINO NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bf223c19dafde4ad.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones&amp;text=Acompa%C3%B1amiento%20a%20instituciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Acompañamiento a instituciones+https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/322487/acompanamiento-a-instituciones', 'Acompañamiento a instituciones')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            

                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-488"
                             class="publi  C5"
                             data-publicidad="488"
                             data-nombre="CREDITO ARGENTINO NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://bit.ly/3bhG0UL" data-publicidad="488" data-nombre="CREDITO ARGENTINO NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8921b969a37906e9.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                El senador Alcides Calvo, el jueves, en las instalaciones de Bomberos de la localidad de San Vicente realiz&oacute; entrega de aportes de la C&aacute;mara de Senadores a diferentes instituciones de la localidad pronta a transformarse en ciudad a trav&eacute;s de un proyecto del Senador por el Departamento Castellanos. <br/>
<br/>
<strong>Beneficiarios</strong><br/>
Los aportes fueron entregados a las siguientes instituciones:&nbsp; Centro de Jubilados y Pensionados que se les otorg&oacute; un Apoyo institucional para gastos varios de funcionamiento; la Escuela de Educaci&oacute;n T&eacute;cnico Profesional N&deg; 292 &ldquo;Teniente de Fragata S. Barattero&rdquo;, Apoyo para adquisici&oacute;n de elementos deportivos para Educaci&oacute;n F&iacute;sica; la Escuela N&deg; 401 "J. B. Alberdi"- Apoyo institucional para adquisici&oacute;n de horno el&eacute;ctrico para cantina saludable;  al I.A.Dis. San Vicente- Apoyo para refacciones edilicias en Escuela Especial N&deg; 2073; la  Comuna de San Vicente- Apoyo institucional para evento cultural "Tocamos San Vicente 2";  la Escuela N&deg; 372 &ldquo;Coronel J. M. Pringles&rdquo; de Paraje Los Sembrados un aire acondicionado; para la Asociaci&oacute;n Bomberos Voluntarios de dicha localidad un equipo inform&aacute;tico para capacitaci&oacute;n, la Escuela de Educaci&oacute;n Secundaria Orientada Particular Incorporada N&deg; 8118 &ldquo;Pedro Lucas Funes&rdquo; se le asign&oacute; una notebook y a la  Iglesia Evang&eacute;lica &ldquo;Jesucristo es la respuesta&rdquo; una impresora para la elaboraci&oacute;n de folleter&iacute;a para tareas administrativas y educativas.<br/>
Una vez m&aacute;s, &ldquo;se refleja el gran trabajo realizado por el senador junto con el gobernador Omar Perotti en la asistencia a las diferentes instituciones, demostrando el compromiso continuo para el crecimiento y fortalecimiento de cada uno de ellos, m&aacute;s en un momento tan especial como es el salir de una gran inactividad a causa de la pandemia y que gracias a un plan de vacunaci&oacute;n encarado por la provincia con cuidados podemos salir un poco&rdquo;, manifest&oacute; Calvo.<br/>
<br/>
<br/>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://centroasistencial.com.ar/" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b9b6e91132b45dd3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-441"
                             class="publi  C2"
                             data-publicidad="441"
                             data-nombre="ARTE DE CURAR NUEVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="100"
                                     data-url="https://www.cpac.org.ar/cpacv3/" data-publicidad="441" data-nombre="ARTE DE CURAR NUEVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a11a3f52c9dc59d1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322484/version-exclusiva-del-himno-nacional-argentino">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322484/version-exclusiva-del-himno-nacional-argentino">VERSIÓN EXCLUSIVA DEL HIMNO NACIONAL ARGENTINO</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322485/hoy-conmemora-su-fiesta-patronal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322485/hoy-conmemora-su-fiesta-patronal">Hoy conmemora su fiesta patronal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322486/realizan-censo-industrial">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322486/realizan-censo-industrial">Realizan censo industrial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322488/fue-iniciada-la-obra-de-la-red-cloacal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322488/fue-iniciada-la-obra-de-la-red-cloacal">Fue iniciada la obra de la red cloacal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322442/tostado-piden-5-anos-para-docente-abusador">
                                                <img alt="12-Tostado piden 5- NOTA 356375" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.96054c9caccc72be.31322d546f737461646f20706964656e20352d204e4f5441203335363337355f6d696e6961747572612e77656270.webp" height="531" src="data:," width="524" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322442/tostado-piden-5-anos-para-docente-abusador">Tostado: piden 5 años para docente abusador</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/322478/continuan-las-funciones-en-salas-y-al-aire-libre">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/322478/continuan-las-funciones-en-salas-y-al-aire-libre">Continúan las funciones en salas y al aire libre</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322338/candidatos-firmaron-un-acuerdo-para-una-campana-constructiva">
                                            <img alt="03-Facsímil firma candidatos" class="img-responsive lazyload" data-alto-grande="1755" data-ancho-grande="1240" data-sizes="auto" data-src="/download/multimedia.normal.a6d9f0d50ef8797f.30332d46616373c3ad6d696c206669726d612063616e64696461746f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6d9f0d50ef8797f.30332d46616373c3ad6d696c206669726d612063616e64696461746f735f6e6f726d616c2e77656270.webp 530w, /download/multimedia.grande.824fc81ae6700e45.30332d46616373c3ad6d696c206669726d612063616e64696461746f735f6772616e64652e77656270.webp 1240w, /download/multimedia.miniatura.92d744011ce4b5d9.30332d46616373c3ad6d696c206669726d612063616e64696461746f735f6d696e6961747572612e77656270.webp 212w" height="750" src="data:," width="530" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322338/candidatos-firmaron-un-acuerdo-para-una-campana-constructiva">Candidatos firmaron un acuerdo para una campaña constructiva</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322446/recambio-de-un-colector-cloacal-en-el-bv-roca">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322446/recambio-de-un-colector-cloacal-en-el-bv-roca">Recambio de un colector  cloacal en el Bv. Roca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322481/hay-valores-que-perduran-en-el-tiempo-para-dar-respuestas-a-los-socios">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-11-04+01%3A15%3A02.964916" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322481/hay-valores-que-perduran-en-el-tiempo-para-dar-respuestas-a-los-socios">“Hay valores que perduran en el tiempo para dar respuestas a los socios”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322428/subastaran-mas-de-50-objetos-de-maradona">
                                            <img alt="Maradona" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86a5ecb0a99f9ee4.4d617261646f6e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.86a5ecb0a99f9ee4.4d617261646f6e615f6e6f726d616c2e77656270.webp 778w, /download/multimedia.miniatura.a4d6e155d997458f.4d617261646f6e615f6d696e6961747572612e77656270.webp 400w" height="434" src="data:," width="778" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322428/subastaran-mas-de-50-objetos-de-maradona">Subastarán más de 50 objetos de Maradona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322432/30o-torneo-de-futbol-infantil">
                                            <img alt="Ben Hur" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a42caafbd1fa6efc.42656e204875725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a42caafbd1fa6efc.42656e204875725f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.a2ab818a28837be3.42656e204875725f6d696e6961747572612e77656270.webp 400w" height="905" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322432/30o-torneo-de-futbol-infantil">30º Torneo de Fútbol Infantil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/322459/entro-un-nuevo-pedido-de-sobreseimiento-de-cristina">
                                            <img alt="FOTO ARCHIVO CRISTINA. Renunció a cobrar los 330.000 pesos." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac24222df4dab176.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac24222df4dab176.6e6f726d616c2e6a7067.jpg 746w, /download/multimedia.miniatura.b9028fa88d613533.6d696e6961747572612e6a7067.jpg 400w" height="497" src="data:," width="746" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/322459/entro-un-nuevo-pedido-de-sobreseimiento-de-cristina">Entró un nuevo pedido de sobreseimiento de Cristina</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#11787f777e5175787063787e7d707e61787f787e7f3f727e7c3f7063"><span class="__cf_email__" data-cfemail="0a63646c654a6e636b786365666b657a636463656424696567246b78">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=ym66" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=213054207441472"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1020" height="600"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98a89d8e4c1516d0.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 1.0);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>