











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La Policía recuperó una bicicleta sustraída</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-10-03+13%3A55%3A11.493129" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="La Policía recuperó una bicicleta sustraída" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b45bb7d2ac575d53.42696369636c65746120534c505f6d696e6961747572612e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.miniatura.b45bb7d2ac575d53.42696369636c65746120534c505f6d696e6961747572612e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="512"/>
                        <meta property="og:image:height" content="307"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-03T13:45-03"/>
        <meta property="article:modified_time"  content="2021-10-03T13:48-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="La Policía recuperó una bicicleta sustraída | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Policía recuperó una bicicleta sustraída" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/318930/la-policia-recupero-una-bicicleta-sustraida">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida",
                "name": "La Policía recuperó una bicicleta sustraída",
                "headline": "La Policía recuperó una bicicleta sustraída",
                "description": "",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2021-10-03T13:45",
                "dateModified": "2021-10-03T13:48",
                "image": "https://diariolaopinion.com.ar/download/multimedia.miniatura.b45bb7d2ac575d53.42696369636c65746120534c505f6d696e6961747572612e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-10-03+13%3A55%3A11.493129"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <span id="login-button"></span>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-10-03+13%3A55%3A11.493129" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-10-03+13%3A55%3A11.493129" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-484"
                             class="publi  E1"
                             data-publicidad="484"
                             data-nombre="BILLETERA SANTA FE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="581" height="101"
                                     data-url="https://www.santafe.gob.ar/ms/billeterasantafe/" data-publicidad="484" data-nombre="BILLETERA SANTA FE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2bcef91f71715fe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-463"
                             class="publi  E2"
                             data-publicidad="463"
                             data-nombre="Municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.santafe.gob.ar/santafevacunacovid/inicio" data-publicidad="463" data-nombre="Municipalidad" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b3f483dc2935e090.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-10-03+13%3A55%3A11.493129"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/patrocinado">Patrocinado</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-431"
                             class="publi  C1"
                             data-publicidad="431"
                             data-nombre="COLEGIO FARMACEUTICOS SFE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="200"
                                     data-url="https://colfarsfe.org.ar/" data-publicidad="431" data-nombre="COLEGIO FARMACEUTICOS SFE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a7c0db98becfeca5.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-318930">

                        

                        <header>
                            <h1 class="titulo">La Policía recuperó una bicicleta sustraída</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">03 de octubre de 2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-493"
                             class="publi  C4"
                             data-publicidad="493"
                             data-nombre="MEGATONE NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="http://www.megatone.net/" data-publicidad="493" data-nombre="MEGATONE NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b545b2acb09b99cd.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida&amp;text=La%20Polic%C3%ADa%20recuper%C3%B3%20una%20bicicleta%20sustra%C3%ADda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=La Policía recuperó una bicicleta sustraída+https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/318930/la-policia-recupero-una-bicicleta-sustraida', 'La Policía recuperó una bicicleta sustraída')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Bicicleta SLP" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b45bb7d2ac575d53.42696369636c65746120534c505f6d696e6961747572612e77656270.webp" height="307" src="data:," width="512" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>IMAGEN ARCHIVO.  BICICLETA.  Un rodado de esta característica, fue recuperado por la Policía.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-488"
                             class="publi  C5"
                             data-publicidad="488"
                             data-nombre="CREDITO ARGENTINO NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://bit.ly/3zEHxxW" data-publicidad="488" data-nombre="CREDITO ARGENTINO NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8833bc03a3adf433.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>En la </strong>Subcomisar&iacute;a 1&ordf;<strong> de esta ciudad, sita en el barrio </strong>Monse&ntilde;or Zazpe<strong>, un hombre de 38 a&ntilde;os de edad afincado en la calle </strong>Espa&ntilde;a al 240<strong>0, dio cuenta de que anoche escuch&oacute; ruidos fuera del domicilio, </strong>y al salir vio a un vecino dando vueltas,<strong> y luego regres&oacute; al interior de la casa.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-473"
                             class="publi  C7"
                             data-publicidad="473"
                             data-nombre="CENTRO ASISTENCIAL NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://centroasistencial.com.ar/" data-publicidad="473" data-nombre="CENTRO ASISTENCIAL NOTAS" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b9b6e91132b45dd3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                                
<p>Posteriormente, <strong>otro ruido hizo que volviera a salir, y esta vez observ&oacute; al sujeto de menci&oacute;n llev&aacute;ndose su bicicleta</strong> y dirigi&eacute;ndose por la <strong>calle Manera hacia su similar J.V. Gonz&aacute;lez.&nbsp;</strong></p>
<p>Poco antes del mediod&iacute;a de hoy, se realiz&oacute; <strong>una requisa en un inmueble ubicado en la calle Manera</strong>, donde reside <strong>David A., </strong>19 a&ntilde;os, y fue secuestrado el veh&iacute;culo sustra&iacute;do <strong>cuando se hallaba debajo tarimas en un patio lindero.</strong></p>
<p>Finalmente, l rodado de referencia <strong>fue restituido a quien efectu&oacute; la denuncia por robo.</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C2"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C6"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318846/tres-hombres-detenidos-con-cocaina-en-el-auto">
                                                <img alt="11-Tres hombres detenidos-NOTA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9d4fc990f868fe0.31312d5472657320686f6d6272657320646574656e69646f732d4e4f54415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a9d4fc990f868fe0.31312d5472657320686f6d6272657320646574656e69646f732d4e4f54415f6e6f726d616c2e77656270.webp 1156w, /download/multimedia.miniatura.b77159d54de151e5.31312d5472657320686f6d6272657320646574656e69646f732d4e4f54415f6d696e6961747572612e77656270.webp 400w" height="508" src="data:," width="1156" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318846/tres-hombres-detenidos-con-cocaina-en-el-auto">Tres hombres detenidos con cocaína en el auto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318914/termino-preso-al-intentar-coimear-a-policias">
                                                <img alt="Vial 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f8281a1e7e98fbf.5669616c20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f8281a1e7e98fbf.5669616c20315f6e6f726d616c2e77656270.webp 576w, /download/multimedia.miniatura.b549f9f5a8d9580c.5669616c20315f6d696e6961747572612e77656270.webp 135w" height="1280" src="data:," width="576" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318914/termino-preso-al-intentar-coimear-a-policias">Terminó preso al intentar coimear a policías</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318915/con-dos-cuchillos-en-la-via-publica">
                                                <img alt="Cuchillo en la cintura" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.93c5d31cdd86b2a2.43756368696c6c6f20656e206c612063696e747572615f6d696e6961747572612e77656270.webp" height="194" src="data:," width="259" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318915/con-dos-cuchillos-en-la-via-publica">Con dos cuchillos en la vía pública</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318823/incendio-de-cubiertas-en-el-autodromo">
                                                <img alt="Autódromo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4b338acda5c7a8b.417574c3b364726f6d6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4b338acda5c7a8b.417574c3b364726f6d6f5f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.9dd9d000ca0810b0.417574c3b364726f6d6f5f6d696e6961747572612e77656270.webp 225w" height="1280" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318823/incendio-de-cubiertas-en-el-autodromo">Incendio de cubiertas en el autódromo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318843/recuperan-motos-en-el-corralon-municipal">
                                                <img alt="11-Recuperan motos en- NOTA 354297" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa70e0d9ffcd0658.31312d52656375706572616e206d6f746f7320656e2d204e4f544120333534325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa70e0d9ffcd0658.31312d52656375706572616e206d6f746f7320656e2d204e4f544120333534325f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.99ea75cdfe55b2fb.31312d52656375706572616e206d6f746f7320656e2d204e4f544120333534325f6d696e6961747572612e77656270.webp 303w" height="948" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318843/recuperan-motos-en-el-corralon-municipal">Recuperan motos en  el Corralón municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318844/choque-en-cadena-en-la-19-sin-lesionados">
                                                <img alt="11-Choque en cadena- NOTA 354295" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98a0f35aae4c1560.31312d43686f71756520656e20636164656e612d204e4f5441203335343239355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98a0f35aae4c1560.31312d43686f71756520656e20636164656e612d204e4f5441203335343239355f6e6f726d616c2e77656270.webp 718w, /download/multimedia.miniatura.a6c0f892f6790672.31312d43686f71756520656e20636164656e612d204e4f5441203335343239355f6d696e6961747572612e77656270.webp 400w" height="462" src="data:," width="718" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318844/choque-en-cadena-en-la-19-sin-lesionados">Choque en cadena en  la 19: sin lesionados</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-490"
                             class="publi  C8"
                             data-publicidad="490"
                             data-nombre="CREDITO ARGENTINO NOTAS 2 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://bit.ly/3zEHxxW" data-publicidad="490" data-nombre="CREDITO ARGENTINO NOTAS 2 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9a0b54d4e610a98b.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C9"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318826/secuestro-de-bebidas-que-fueron-robadas">
                                            <img alt="Champagne" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.bfe63f78d22f3d47.4368616d7061676e655f6d696e6961747572612e77656270.webp" height="185" src="data:," width="273" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318826/secuestro-de-bebidas-que-fueron-robadas">Secuestro de bebidas que fueron robadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318847/mas-de-5-anos-de-prision-por-el-robo-de-celulares">
                                            <img alt="11-Mas de 5 años de prision- NOTA 354280" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a50225554732ad54.31312d4d617320646520352061c3b16f732064652070726973696f6e2d204e4f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a50225554732ad54.31312d4d617320646520352061c3b16f732064652070726973696f6e2d204e4f5f6e6f726d616c2e77656270.webp 678w, /download/multimedia.miniatura.8bbffc981a2c7f61.31312d4d617320646520352061c3b16f732064652070726973696f6e2d204e4f5f6d696e6961747572612e77656270.webp 271w" height="750" src="data:," width="678" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318847/mas-de-5-anos-de-prision-por-el-robo-de-celulares">Más de 5 años de prisión por el robo de celulares</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318825/policias-detuvieron-a-quien-habia-robado-celulares">
                                            <img alt="Eletti Gaston" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a43d314c177ce562.456c6574746920476173746f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a43d314c177ce562.456c6574746920476173746f6e5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.b9f37501842e88dd.456c6574746920476173746f6e5f6d696e6961747572612e77656270.webp 400w" height="600" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318825/policias-detuvieron-a-quien-habia-robado-celulares">Policías detuvieron a quien había robado celulares</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318917/choque-en-cadena-sobre-la-ruta-19">
                                            <img alt="Acci" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f3eaf05bb2ad405.416363695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f3eaf05bb2ad405.416363695f6e6f726d616c2e77656270.webp 1032w, /download/multimedia.miniatura.af88693a115975e6.416363695f6d696e6961747572612e77656270.webp 400w" height="502" src="data:," width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318917/choque-en-cadena-sobre-la-ruta-19">Choque en cadena sobre la ruta 19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318845/incendio-de-cubiertas-en-predio-del-autodromo">
                                            <img alt="11-Incendio de cubiertas- NOTA 354294" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91ec2ccd62e3d9ae.31312d496e63656e64696f206465206375626965727461732d204e4f544120335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.91ec2ccd62e3d9ae.31312d496e63656e64696f206465206375626965727461732d204e4f544120335f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.b5368d2d2e7e2049.31312d496e63656e64696f206465206375626965727461732d204e4f544120335f6d696e6961747572612e77656270.webp 273w" height="791" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318845/incendio-de-cubiertas-en-predio-del-autodromo">Incendio de cubiertas en predio del Autódromo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318919/afganistan-bomba-en-mezquita-deja-varios-muertos">
                                            <img alt="afganistan-bomba-puerta-una-mezquita-kabul" class="img-responsive lazyload" data-src="https://media.diariopopular.com.ar/p/502f232f6b324d61f5518be857edcf52/adjuntos/143/imagenes/007/953/0007953510/afganistan-bomba-puerta-una-mezquita-kabul.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318919/afganistan-bomba-en-mezquita-deja-varios-muertos">Afganistán: bomba en mezquita deja varios muertos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2940474f46694d40485b4046454846594047404647074a464407485b"><span class="__cf_email__" data-cfemail="51383f373e1135383023383e3d303e21383f383e3f7f323e3c7f3023">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-492"
                             class="publi  FC2"
                             data-publicidad="492"
                             data-nombre="CREDITO ARGENTINO NOTAS 3 200X600"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="200" height="600"
                                     data-url="https://bit.ly/3zEHxxW" data-publicidad="492" data-nombre="CREDITO ARGENTINO NOTAS 3 200X600" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ac1ffdd615f00d80.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-485"
                             class="publi  splash"
                             data-publicidad="485"
                             data-nombre="MEGATONE ANUNCIO PREVIO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="588"
                                     data-url="https://www.megatone.net/" data-publicidad="485" data-nombre="MEGATONE ANUNCIO PREVIO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bd6f7e25fdcd3c8b.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 1.0);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "MEGATONE ANUNCIO PREVIO")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 12000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>