











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Inspección en talleres de reparación de motos </title>
        <meta name="description" content="HUMBERTO PRIMO"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-09-15+19%3A12%3A09.216758" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Inspección en talleres de reparación de motos " />
        <meta property="og:description"    content="HUMBERTO PRIMO"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-09-15+19%3A12%3A09.216758"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-09-15+19%3A12%3A09.216758" />
        
        <meta property="article:published_time" content="2021-09-15T00:00-03"/>
        <meta property="article:modified_time"  content="2021-09-15T18:59-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Inspección en talleres de reparación de motos  | HUMBERTO PRIMO"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Inspección en talleres de reparación de motos " />
        <meta name="twitter:description"        content="HUMBERTO PRIMO"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/316873/inspeccion-en-talleres-de-reparacion-de-motos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos",
                "name": "Inspección en talleres de reparación de motos ",
                "headline": "Inspección en talleres de reparación de motos ",
                "description": "HUMBERTO PRIMO",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2021-09-15T00:00",
                "dateModified": "2021-09-15T18:59",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-09-15+19%3A12%3A09.216758",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-09-15+19%3A12%3A09.216758"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <span id="login-button"></span>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-09-15+19%3A12%3A09.216758" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-09-15+19%3A12%3A09.216758" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="560" height="130"
                                     data-url="https://www.santafe.gob.ar/santafevacunacovid/inicio" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.97e91298935fb3ae.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-463"
                             class="publi  E2"
                             data-publicidad="463"
                             data-nombre="Municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.santafe.gob.ar/santafevacunacovid/inicio" data-publicidad="463" data-nombre="Municipalidad" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b3f483dc2935e090.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-09-15+19%3A12%3A09.216758"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/124/contenido-patrocinado">Contenido Patrocinado</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-475"
                             class="publi  C1"
                             data-publicidad="475"
                             data-nombre="PILAY CENTRO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="250"
                                     data-url="https://www.pilay.com.ar/" data-publicidad="475" data-nombre="PILAY CENTRO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a0fab1ca601344b5.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-316873">

                        

                        <header>
                            <h1 class="titulo">Inspección en talleres de reparación de motos </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">15 de septiembre de 2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">HUMBERTO PRIMO</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-480"
                             class="publi  C4"
                             data-publicidad="480"
                             data-nombre="INSTAGRAM LA OPINION"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.instagram.com/diariolaopinionok/?hl=es" data-publicidad="480" data-nombre="INSTAGRAM LA OPINION" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a85ceb04c53cb972.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos&amp;text=Inspecci%C3%B3n%20en%20talleres%20de%20reparaci%C3%B3n%20de%20motos%20" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Inspección en talleres de reparación de motos +https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://diariolaopinion.com.ar/contenido/316873/inspeccion-en-talleres-de-reparacion-de-motos', 'Inspección en talleres de reparación de motos ')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            

                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-440"
                             class="publi  C5"
                             data-publicidad="440"
                             data-nombre="NUEVO BANCO STAFE NOTAS 300X250"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.bancosantafe.com.ar/personas" data-publicidad="440" data-nombre="NUEVO BANCO STAFE NOTAS 300X250" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a622366998d83026.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                La Agencia de Investigaci&oacute;n Criminal (AIC), realiz&oacute; operativos de control y verificaci&oacute;n en talleres de reparaci&oacute;n y mantenimiento de motoveh&iacute;culos, con el objetivo de prevenir y concientizar sobre la compra-venta de motos y autopartes de manera ilegal.<br/>
Los controles se realizaron en tres talleres de Humberto Primo, obteniendo como resultado la verificaci&oacute;n de 25 motos, y diferentes autopartes.<br/>
<br/>
<strong>EN SAN CRIST&Oacute;BAL<br/>
</strong>
La Agencia de Investigaci&oacute;n Criminal, conforme a las actividades de investigaci&oacute;n y seguridad para evitar delitos, realiz&oacute; diferentes controles espor&aacute;dicos de veh&iacute;culos en diversos sectores de las zonas rurales en San Crist&oacute;bal.<br/>
Se verific&oacute; as&iacute; la documental pertinente en dos camiones de transporte de mercader&iacute;a, cinco camionetas pick up y cuatro autom&oacute;viles.<br/>
<br/>
                                
    
    
        
            
                
                    
                    <div id="publi-441"
                             class="publi  C7"
                             data-publicidad="441"
                             data-nombre="ARTE DE CURAR NUEVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="100"
                                     data-url="https://www.cpac.org.ar/cpacv3/" data-publicidad="441" data-nombre="ARTE DE CURAR NUEVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a11a3f52c9dc59d1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316863/hallaron-muerto-a-quien-asesino-al-hijo">
                                                <img alt="asesino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.930219d2defa7b10.61736573696e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.930219d2defa7b10.61736573696e6f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.99dfc3007b78683f.61736573696e6f5f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316863/hallaron-muerto-a-quien-asesino-al-hijo">Hallaron muerto a quien asesinó al hijo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316720/arrestan-hombre-armado-por-agredir-a-su-pareja">
                                                <img alt="12-Arrestan hombre- NOTA 353092" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a79c00e91545f945.31322d417272657374616e20686f6d6272652d204e4f5441203335333039325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a79c00e91545f945.31322d417272657374616e20686f6d6272652d204e4f5441203335333039325f6e6f726d616c2e77656270.webp 812w, /download/multimedia.miniatura.a0cd1fcc55c5d075.31322d417272657374616e20686f6d6272652d204e4f5441203335333039325f6d696e6961747572612e77656270.webp 346w" height="703" src="data:," width="812" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316720/arrestan-hombre-armado-por-agredir-a-su-pareja">Arrestan hombre armado por agredir a su pareja</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316875/inspeccion-en-talleres-de-reparacion-de-motos">
                                                <img alt="13-Inspeccion en talleres- NOTA 353096" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b87968fab0a67a01.31332d496e7370656363696f6e20656e2074616c6c657265732d204e4f5441205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b87968fab0a67a01.31332d496e7370656363696f6e20656e2074616c6c657265732d204e4f5441205f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b53d9a566db1d0bd.31332d496e7370656363696f6e20656e2074616c6c657265732d204e4f5441205f6d696e6961747572612e77656270.webp 400w" height="591" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316875/inspeccion-en-talleres-de-reparacion-de-motos">Inspección en talleres de reparación de motos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316854/la-bicicleta-no-tenia-las-ruedas">
                                                <img alt="Sin ruedas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.842a6c18ae85d434.53696e207275656461735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.842a6c18ae85d434.53696e207275656461735f6e6f726d616c2e77656270.webp 650w, /download/multimedia.miniatura.a26c6197fda129b6.53696e207275656461735f6d696e6961747572612e77656270.webp 400w" height="433" src="data:," width="650" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316854/la-bicicleta-no-tenia-las-ruedas">La bicicleta no tenía las ruedas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316853/debajo-de-un-colchon-escondio-lo-robado">
                                                <img alt="Colchón" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8dd36821b59ce42e.436f6c6368c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8dd36821b59ce42e.436f6c6368c3b36e5f6e6f726d616c2e77656270.webp 730w, /download/multimedia.miniatura.abf33a1466f62abb.436f6c6368c3b36e5f6d696e6961747572612e77656270.webp 400w" height="484" src="data:," width="730" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316853/debajo-de-un-colchon-escondio-lo-robado">Debajo de un colchón escondió lo robado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/316716/recuperaron-una-bicicleta-cerca-de-un-canal">
                                                <img alt="Bici" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa20e6257b5ff5b.426963695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fa20e6257b5ff5b.426963695f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.97bb1b6edaa3a0c5.426963695f6d696e6961747572612e77656270.webp 225w" height="1280" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/316716/recuperaron-una-bicicleta-cerca-de-un-canal">Recuperaron una bicicleta cerca de un canal</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316862/a-mano-armada-le-robaron-las-empanadas">
                                            <img alt="Motociclistas a tiros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa4250e7d87e98cb.4d6f746f6369636c69737461732061207469726f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa4250e7d87e98cb.4d6f746f6369636c69737461732061207469726f735f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.95c8bfd899178896.4d6f746f6369636c69737461732061207469726f735f6d696e6961747572612e77656270.webp 400w" height="480" src="data:," width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316862/a-mano-armada-le-robaron-las-empanadas">A mano armada le robaron las empanadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316719/ingreso-a-vivienda-ajena-y-fue-detenido">
                                            <img alt="ingreso a vivienda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b860f813e1babcd2.696e677265736f20612076697669656e64615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b860f813e1babcd2.696e677265736f20612076697669656e64615f6e6f726d616c2e77656270.webp 624w, /download/multimedia.miniatura.ae5208f571f2282e.696e677265736f20612076697669656e64615f6d696e6961747572612e77656270.webp 400w" height="385" src="data:," width="624" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316719/ingreso-a-vivienda-ajena-y-fue-detenido">Ingresó a vivienda ajena y fue detenido</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316837/procedimiento-por-amenaza-y-pedido-de-paradero">
                                            <img alt="Ele 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b90d62e6f8cb786d.456c6520315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b90d62e6f8cb786d.456c6520315f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.85cfc3024465ec04.456c6520315f6d696e6961747572612e77656270.webp 225w" height="1280" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316837/procedimiento-por-amenaza-y-pedido-de-paradero">Procedimiento por amenaza y pedido de paradero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316718/allanamiento-en-bella-italia-por-estafas">
                                            <img alt="13-Allanamiento en Bella- NOTA 353094" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.963b05838749fad1.31332d416c6c616e616d69656e746f20656e2042656c6c612d204e4f544120335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.963b05838749fad1.31332d416c6c616e616d69656e746f20656e2042656c6c612d204e4f544120335f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bda97f7410dc81c9.31332d416c6c616e616d69656e746f20656e2042656c6c612d204e4f544120335f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.adc46921904cea42.31332d416c6c616e616d69656e746f20656e2042656c6c612d204e4f544120335f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316718/allanamiento-en-bella-italia-por-estafas">Allanamiento en Bella Italia por estafas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316721/abuela-presa-filmaba-sus-nietos-con-fines-sexuales">
                                            <img alt="12-Abuela presa- NOTA 353087" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7e2bc9188fd8596.31322d416275656c612070726573612d204e4f5441203335333038375f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a7e2bc9188fd8596.31322d416275656c612070726573612d204e4f5441203335333038375f6e6f726d616c2e77656270.webp 847w, /download/multimedia.miniatura.8dc544186cabfe59.31322d416275656c612070726573612d204e4f5441203335333038375f6d696e6961747572612e77656270.webp 400w" height="557" src="data:," width="847" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316721/abuela-presa-filmaba-sus-nietos-con-fines-sexuales">Abuela presa: filmaba sus nietos con fines sexuales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/316855/la-ubicaron-por-el-centro-de-monitoreo">
                                            <img alt="Centro de Monitoreo" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.a0295cb083be45b7.43656e74726f206465204d6f6e69746f72656f5f6d696e6961747572612e77656270.webp" height="185" src="data:," width="272" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/316855/la-ubicaron-por-el-centro-de-monitoreo">La ubicaron por el Centro de Monitoreo </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#61080f070e2105080013080e0d000e11080f080e0f4f020e0c4f0013"><span class="__cf_email__" data-cfemail="1970777f76597d70786b7076757876697077707677377a767437786b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>