










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”</title>
        <meta name="description" content="Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-08-05+01%3A14%3A56.730460" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”" />
        <meta property="og:description"    content="Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.8e28f1e68f126822.6265726e696e692070696e6f74746920706572757369615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.8e28f1e68f126822.6265726e696e692070696e6f74746920706572757369615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-05T00:00-03"/>
        <meta property="article:modified_time"  content="2021-08-05T00:26-03"/>
        
            <meta property="article:section"        content="Región"/>
        
        <meta property="article:tag"            content="&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras” | Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”" />
        <meta name="twitter:description"        content="Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras",
                "name": "&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”",
                "headline": "&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”",
                "description": "Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años.",
                
                    "articleSection": "Región",
                
                "datePublished": "2021-08-05T00:00",
                "dateModified": "2021-08-05T00:26",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.8e28f1e68f126822.6265726e696e692070696e6f74746920706572757369615f6e6f726d616c2e77656270.webp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-08-05+01%3A14%3A56.730460"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F312002%2Fno-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-08-05+01%3A14%3A56.730460" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-08-05+01%3A14%3A56.730460" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="560" height="130"
                                     data-url="https://www.santafe.gob.ar/santafevacunacovid/inicio" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.97e91298935fb3ae.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/314" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---REA-1140X100" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.bfc81e1e65853a34.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d5245412d31315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfc81e1e65853a34.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d5245412d31315f6e6f726d616c2e77656270.webp 1140w, /download/multimedia.miniatura.95ca426799916087.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d5245412d31315f6d696e6961747572612e77656270.webp 400w" height="100" src="data:," width="1140"/></a></p></div>
        
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-08-05+01%3A14%3A56.730460"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-431"
                             class="publi  C1"
                             data-publicidad="431"
                             data-nombre="COLEGIO FARMACEUTICOS SFE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="200"
                                     data-url="https://colfarsfe.org.ar/" data-publicidad="431" data-nombre="COLEGIO FARMACEUTICOS SFE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a7c0db98becfeca5.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-312002">

                        

                        <header>
                            <h1 class="titulo">&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">05 de agosto de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Así lo consideró Daniel Bernini, precandidato a concejal de Sunchales por el Frente Progresista, que junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, Víctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso “Programa Comunal de Mejoramiento de Caminos Rurales” que viene realizándose en ese distrito desde hace más de dos años.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras&amp;text=%22No%20hace%20falta%20irse%20muy%20lejos%20para%20encontrar%20gestiones%20transformadoras%E2%80%9D" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=&quot;No hace falta irse muy lejos para encontrar gestiones transformadoras”+https://diariolaopinion.com.ar/contenido/312002/no-hace-falta-irse-muy-lejos-para-encontrar-gestiones-transformadoras" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="bernini pinotti perusia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e28f1e68f126822.6265726e696e692070696e6f74746920706572757369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e28f1e68f126822.6265726e696e692070696e6f74746920706572757369615f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.80f2cf04fd1d8964.6265726e696e692070696e6f74746920706572757369615f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El precandidato a concejal de Sunchales por el Frente Progresista, Daniel Bernini; junto al diputado provincial Pablo Pinotti, visitaron esta semana al presidente comunal de Colonia Raquel, V&iacute;ctor Perusia. El objetivo del encuentro fue conocer en detalle el exitoso &ldquo;Programa Comunal de Mejoramiento de Caminos Rurales&rdquo; que viene realiz&aacute;ndose en ese distrito desde hace m&aacute;s de dos a&ntilde;os, se destac&oacute; desde la oficina de prensa de Bernini<br/>En la oportunidad, Bernini agradeci&oacute; a Perusia por el recibimiento y lo felicit&oacute; por la labor que han llevado adelante: &ldquo;No hace falta irse muy lejos para encontrar gestiones transformadoras. Colonia Raquel est&aacute; a 17 kil&oacute;metros de nuestra ciudad. Desde la gesti&oacute;n se concret&oacute; en poco tiempo un programa que permiti&oacute; brindarle soluci&oacute;n a una larga y esperada demanda de los vecinos. Esto demuestra que se pueden hacer las cosas cuando se trabaja junto con el ciudadano, escuch&aacute;ndolo y tomando nota de sus ideas y propuestas. Una experiencia que, sin lugar a dudas, podemos plasmar en nuestra ciudad&rdquo;. Y continu&oacute;: &ldquo;nuestros productores de Sunchales vienen reclamando el tema de accesibilidad permanente desde hace tiempo. Vemos que no se les presta atenci&oacute;n. Tomo como ejemplo el caso de Raquel como gesti&oacute;n local que resolvi&oacute; con eficiencia y eficacia el tema de transitabilidad. En Sunchales veo un Estado alejado de quien produce, que no considera a quien genera valor desde la producci&oacute;n primaria. No hay una estrategia para la salida de la producci&oacute;n en todo momento, los 365 d&iacute;as del a&ntilde;o&rdquo;.<br/>Un informe de la Sociedad Rural de Sunchales difundido meses atr&aacute;s, daba cuenta de que, durante 2020, la actividad tambera, agr&iacute;cola y ganadera del distrito aport&oacute; cerca de $ 200 millones s&oacute;lo en retenciones.<br/>El programa consisti&oacute; en la construcci&oacute;n de mejorado y arenado de 44 kil&oacute;metros de red vial rural garantizando de esta manera la transitabilidad permanente en todo el distrito. Fue un trabajo de articulaci&oacute;n entre los productores y la comuna que signific&oacute; un mejoramiento sustancial en la accesibilidad y normal circulaci&oacute;n de la colonia. Todo esto permiti&oacute; que cada habitante (como as&iacute; tambi&eacute;n su producci&oacute;n y los insumos necesarios) pueda ingresar a su establecimiento independientemente de las inclemencias del tiempo, los d&iacute;as de lluvia, etc. El esquema ha sido replicado en otras localidades del pa&iacute;s.<br/>Pinotti, a su turno, coment&oacute;: &ldquo;Fue un proyecto que se concret&oacute; y que hoy se ve plasmado. Nos sentimos orgullosos de la gesti&oacute;n de V&iacute;ctor (Perusia) y de todo su equipo. Vinimos a aprender con la idea de poder llevarlo adelante a otros lugares. Este es un ejemplo que se puede reproducir&rdquo;.<br/>Hoy, con el objetivo principal cumplido, la comuna ejecuta trabajos de reposici&oacute;n y reparaci&oacute;n en los sectores que, con el correr del tiempo, se puedan ir deteriorando. Trabajan tambi&eacute;n (con fondos comunales) sobre la RP 77 (que une el distrito con Mois&eacute;s Ville), con la reconstrucci&oacute;n del arenado y la colocaci&oacute;n de alcantarillas.<br/>Al finalizar la visita, Perusia resalt&oacute; &ldquo;La lecher&iacute;a es nuestra principal producci&oacute;n&rdquo;. En el distrito de 13 mil hect&aacute;reas se encuentran instalados 47 tambos. &ldquo;Con este trabajo que venimos realizando podemos decir que garantizamos la transitabilidad de nuestros productos e insumos. Cuando ingresamos a la comuna (en 2015) eran 23 los kil&oacute;metros de ripio construidos. Algunos con m&aacute;s de 15 a&ntilde;os. Nosotros hicimos 44 kil&oacute;metros m&aacute;s. Adem&aacute;s, a trav&eacute;s de un convenio que realizamos oportunamente con Vialidad Provincial, fuimos concretando la uni&oacute;n con Tacural, con la RN 34. Es decir, unimos las diferentes arterias de la colonia con esa ruta y esto nos ayud&oacute; much&iacute;simo&rdquo; cerr&oacute;.<br/><br/><br/></p>
                                
    
    
        
            
                
                    
                    <div id="publi-441"
                             class="publi  C7"
                             data-publicidad="441"
                             data-nombre="ARTE DE CURAR NUEVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="100"
                                     data-url="https://www.cpac.org.ar/cpacv3/" data-publicidad="441" data-nombre="ARTE DE CURAR NUEVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a11a3f52c9dc59d1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/312005/inauguracion-del-paseo-de-la-historieta">
                                                <img alt="PASEO DE LA HISTORIETA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90807ff3f601be83.504153454f204445204c4120484953544f52494554415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.90807ff3f601be83.504153454f204445204c4120484953544f52494554415f6e6f726d616c2e77656270.webp 848w, /download/multimedia.miniatura.ac51220271c5e6cf.504153454f204445204c4120484953544f52494554415f6d696e6961747572612e77656270.webp 400w" height="477" src="data:," width="848" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/312005/inauguracion-del-paseo-de-la-historieta">Inauguración del Paseo de la Historieta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/312006/otra-sesion-presencial-del-concejo-municipal">
                                                <img alt="concejo sunchales (2)" class="img-responsive lazyload" data-alto-grande="3456" data-ancho-grande="4608" data-sizes="auto" data-src="/download/multimedia.normal.ada2db75cb6d8c7f.636f6e63656a6f2073756e6368616c6573202832295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ada2db75cb6d8c7f.636f6e63656a6f2073756e6368616c6573202832295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.874fe6640608c934.636f6e63656a6f2073756e6368616c6573202832295f6772616e64652e77656270.webp 4608w, /download/multimedia.miniatura.bc13673321acdea9.636f6e63656a6f2073756e6368616c6573202832295f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/312006/otra-sesion-presencial-del-concejo-municipal">Otra sesión presencial del Concejo Municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/312017/sunchales-6-positivos">
                                                <img alt="REPORTE COVID SUNCHALES MIERCOLES" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5de52cf80a7972b.5245504f52544520434f5649442053554e4348414c4553204d494552434f4c455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a5de52cf80a7972b.5245504f52544520434f5649442053554e4348414c4553204d494552434f4c455f6e6f726d616c2e77656270.webp 843w, /download/multimedia.miniatura.bdbe5bd2e41c6e1e.5245504f52544520434f5649442053554e4348414c4553204d494552434f4c455f6d696e6961747572612e77656270.webp 300w" height="844" src="data:," width="843" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/312017/sunchales-6-positivos">Sunchales: 6 positivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311980/olvido-el-celular-en-una-casa-y-se-lo-vendieron">
                                                <img alt="Destacamento Nº 9 Nueva Ultima" class="img-responsive lazyload" data-alto-grande="2304" data-ancho-grande="3456" data-sizes="auto" data-src="/download/multimedia.normal.a4c6202e4aac98bb.446573746163616d656e746f204ec2ba2039204e7565766120556c74696d615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4c6202e4aac98bb.446573746163616d656e746f204ec2ba2039204e7565766120556c74696d615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a8cb23ca83bc90d8.446573746163616d656e746f204ec2ba2039204e7565766120556c74696d615f6772616e64652e77656270.webp 3456w, /download/multimedia.miniatura.b0ddc6e167bd132f.446573746163616d656e746f204ec2ba2039204e7565766120556c74696d615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311980/olvido-el-celular-en-una-casa-y-se-lo-vendieron">Olvidó el celular en una casa, y se lo vendieron</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/312012/las-leonas-son-finalistas-en-tokio">
                                                <img alt="FOTO WEB CELEBRAN. / Con dos goles de Noel Barrionuevo, Las Leonas lo dieron vuelta ante India. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b1f00bab0bdd86e.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b1f00bab0bdd86e.6e6f726d616c2e6a7067.jpg 959w, /download/multimedia.miniatura.8f7e5272385b32e6.6d696e6961747572612e6a7067.jpg 400w" height="640" src="data:," width="959" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/312012/las-leonas-son-finalistas-en-tokio">¡Las Leonas son finalistas en Tokio! </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311995/presupuesto-2022-y-resolver-la-escasez-de-dolares-los-objetivos-inmediatos-del-g">
                                                <img alt="Gabinete económico" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa46bcf88b3fccbd.476162696e6574652065636f6ec3b36d69636f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa46bcf88b3fccbd.476162696e6574652065636f6ec3b36d69636f5f6e6f726d616c2e77656270.webp 689w, /download/multimedia.miniatura.864532c8c67dd52e.476162696e6574652065636f6ec3b36d69636f5f6d696e6961747572612e77656270.webp 400w" height="409" src="data:," width="689" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311995/presupuesto-2022-y-resolver-la-escasez-de-dolares-los-objetivos-inmediatos-del-g">Presupuesto 2022 y resolver la escasez de dólares, los objetivos inmediatos del Gabinete económico</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/312003/la-pelicula-argentina-jesus-lopez-abrira-la-seccion-horizontes-latinos">
                                            <img alt="JESUS LOPEZ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aab7dd667b9d2935.4a45535553204c4f50455a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aab7dd667b9d2935.4a45535553204c4f50455a5f6e6f726d616c2e77656270.webp 800w, /download/multimedia.miniatura.a0a0321b8e517807.4a45535553204c4f50455a5f6d696e6961747572612e77656270.webp 400w" height="450" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/312003/la-pelicula-argentina-jesus-lopez-abrira-la-seccion-horizontes-latinos">La película argentina &quot;Jesús López&quot; abrirá la sección Horizontes Latinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311989/se-presento-la-lista-primero-santa-fe-con-jorge-boasso-y-luis-contigiani-a-la-ca">
                                            <img alt="CONTIGIANI - BOASSO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1ea57e66acb51d7.434f4e54494749414e49202d20424f4153534f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b1ea57e66acb51d7.434f4e54494749414e49202d20424f4153534f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.85855619f771be57.434f4e54494749414e49202d20424f4153534f5f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311989/se-presento-la-lista-primero-santa-fe-con-jorge-boasso-y-luis-contigiani-a-la-ca">Se presentó la lista Primero Santa Fe, con Jorge Boasso y Luis Contigiani a la cabeza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311984/liberaron-al-empresario-perez-corradi-luego-de-que-eeuu-desistiera-de-su-extradi">
                                            <img alt="liberaron-al-empresario-perez-corradi___Bklp1ePCXg_1256x620__1" class="img-responsive lazyload" data-src="https://images.clarin.com/1969/12/31/liberaron-al-empresario-perez-corradi___Bklp1ePCXg_1256x620__1.jpg#1618318570696" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311984/liberaron-al-empresario-perez-corradi-luego-de-que-eeuu-desistiera-de-su-extradi">Liberaron al empresario Pérez Corradi luego de que EE.UU desistió de su extradición</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311999/vizzotti-anuncio-que-se-empezara-a-combinar-sputnik-v-con-moderna-y-astrazeneca">
                                            <img alt="WhatsApp Image 2021-08-04 at 17.44.01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2a092087f4c635e.576861747341707020496d61676520323032312d30382d30342061742031372e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2a092087f4c635e.576861747341707020496d61676520323032312d30382d30342061742031372e5f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.ab56e9782191c821.576861747341707020496d61676520323032312d30382d30342061742031372e5f6d696e6961747572612e77656270.webp 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311999/vizzotti-anuncio-que-se-empezara-a-combinar-sputnik-v-con-moderna-y-astrazeneca">Vizzotti anunció que se empezará a combinar Sputnik V con Moderna y AstraZeneca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311981/genetista-pamela-ronald-se-convierte-en-la-primera-mujer-en-obtener-el-premio-mu">
                                            <img alt="pamela-ronald" class="img-responsive lazyload" data-src="https://www.chilebio.cl/wp-content/uploads/2020/10/pamela-ronald.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311981/genetista-pamela-ronald-se-convierte-en-la-primera-mujer-en-obtener-el-premio-mu">Genetista Pamela Ronald se convirtió en la primera mujer en obtener el Premio Mundial de Agricultura</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/312004/exitosas-vacaciones-de-invierno">
                                            <img alt="Colón" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1710" data-sizes="auto" data-src="/download/multimedia.normal.84fd607a0574359f.436f6cc3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84fd607a0574359f.436f6cc3b36e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8bb570020089468c.436f6cc3b36e5f6772616e64652e77656270.webp 1710w, /download/multimedia.miniatura.b3ea2f12f259c971.436f6cc3b36e5f6d696e6961747572612e77656270.webp 400w" height="631" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/312004/exitosas-vacaciones-de-invierno">Exitosas vacaciones de invierno</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-30+16%3A25%3A24.650347" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7b12151d143b1f121a091214171a140b121512141555181416551a09"><span class="__cf_email__" data-cfemail="1e777078715e7a777f6c7771727f716e7770777170307d7173307f6c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>