










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Russo y un balance sobre la pretemporada </title>
        <meta name="description" content="BOCA"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-07-10+01%3A15%3A11.372965" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #2a5762; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Russo y un balance sobre la pretemporada " />
        <meta property="og:description"    content="BOCA"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-07-10+01%3A15%3A11.372965"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-07-10+01%3A15%3A11.372965" />
        
        <meta property="article:published_time" content="2021-07-10T00:00-03"/>
        <meta property="article:modified_time"  content="2021-07-10T00:12-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Russo y un balance sobre la pretemporada  | BOCA"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Russo y un balance sobre la pretemporada " />
        <meta name="twitter:description"        content="BOCA"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/309414/russo-y-un-balance-sobre-la-pretemporada">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada",
                "name": "Russo y un balance sobre la pretemporada ",
                "headline": "Russo y un balance sobre la pretemporada ",
                "description": "BOCA",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-07-10T00:00",
                "dateModified": "2021-07-10T00:12",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-07-10+01%3A15%3A11.372965",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-07-10+01%3A15%3A11.372965"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="r4rQRvOGGoPVEZAxyfJ9eyESWn15LnzP48L7LfovtOo" name="google-site-verification"/>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F309414%2Frusso-y-un-balance-sobre-la-pretemporada%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-07-10+01%3A15%3A11.372965" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-07-10+01%3A15%3A11.372965" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="560" height="130"
                                     data-url="https://www.santafe.gov.ar/boletoeducativo/" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8ac0cf49da04b78e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/314" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---REA (1)" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.b77d4a465a02c9e0.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d5245412028315f6d696e6961747572612e706e67.png" height="100" src="data:," width="555"/></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.remax.com.ar/propiedades-en-santa-fe" rel="noopener" target="_blank"><img alt="Cada 10 minutos 1000x100 abril" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.b32aee9dd4cfe91a.43616461203130206d696e75746f7320313030307831303020616272696c5f6d696e6961747572612e676966.gif 400w" height="100" sizes="auto" src="data:," width="1140"/></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-421"
                             class="publi  E2"
                             data-publicidad="421"
                             data-nombre="AMIUN"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.amiun.com.ar/" data-publicidad="421" data-nombre="AMIUN" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ae50a52f3c2c2d3a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-07-10+01%3A15%3A11.372965"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-309414">

                        

                        <header>
                            <h1 class="titulo">Russo y un balance sobre la pretemporada </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">10 de julio de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">BOCA</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada&amp;text=Russo%20y%20un%20balance%20sobre%20la%20pretemporada%20" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Russo y un balance sobre la pretemporada +https://diariolaopinion.com.ar/contenido/309414/russo-y-un-balance-sobre-la-pretemporada" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            

                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/314" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---REA (1)" class="img-responsive lazyload" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.be54be0fe2befb90.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d5245412028315f6d696e6961747572612e706e67.png" height="100" src="data:," width="555"/></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">BUENOS AIRES, 10 (NA). - El entrenador de Boca, Miguel &Aacute;ngel Russo, asegur&oacute; ayer que el balance de la pretemporada "es bueno" y se mostr&oacute; "contento" con la llegada de refuerzos de cara a los octavos de final de la Copa Libertadores.<br/>
"El balance es bueno, hemos trabajado en la intensidad que quer&iacute;amos y estoy muy contento con el esfuerzo de todos los chicos. Lo &uacute;nico lamentable es la lesi&oacute;n de (Agust&iacute;n) Almendra, que son situaciones que se producen y hay que afrontarlas", se&ntilde;al&oacute; Russo en conferencia de prensa.<br/>
En ese sentido, continu&oacute;: "Vamos a ver c&oacute;mo lo reemplazamos, hemos jugado con dos sistemas diferentes. Lo principal es que &eacute;l est&aacute; bien, veremos c&oacute;mo nos acomodamos en todas las l&iacute;neas para ser lo m&aacute;s competitivos posibles".<br/>
En cuanto a la llegada de nuevas incorporaciones adem&aacute;s de Nicol&aacute;s Orsini, Norberto Briasco y Esteban Rol&oacute;n, el DT del "Xeneize" manifest&oacute;: "Hoy es lo que tenemos, ya est&aacute;, el partido es el martes. Con los refuerzos estoy bien, contento, y contra Atl&eacute;tico Mineiro nos centraremos en lo que tenemos".<br/>
Adem&aacute;s, el DT afirm&oacute; que Rol&oacute;n y (Alan) Varela podr&aacute;n jugar juntos en la mitad de la cancha, al tiempo que remarc&oacute; la importancia de la "competencia interna" en el plantel.<br/>
"Todav&iacute;a nos falta la gente, que ojal&aacute; la tengamos pronto en la "Bombonera". Es el deseo de todos, que podamos volver a la normalidad", a&ntilde;adi&oacute; el DT en relaci&oacute;n a la ausencia de p&uacute;blico en los estadios.<br/>
En cuanto al rival de octavos de la Libertadores, cuyo encuentro de ida ser&aacute; el martes pr&oacute;ximo a las 19:15 con Boca en condici&oacute;n de local, respondi&oacute;: "Mineiro tiene muy buenos jugadores, de Selecci&oacute;n, nosotros respetamos a todo el mundo pero tambi&eacute;n nos respetan".<br/>
Por otra parte, Russo habl&oacute; de la salida de Carlos Tevez del elenco de La Ribera: "Fue una decisi&oacute;n de &eacute;l, uno le dio espacio pero hay que respetarlo. Me parece bien y buena la forma en la que lo expres&oacute;. Es el &uacute;ltimo &iacute;dolo de Boca, un gran jugador y le deseo lo mejor, dio todo lo que pudo para este club".</p>
                                
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  C7"
                             data-publicidad="112"
                             data-nombre="AdSense Primer párrafo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309371/tomas-mondino-campeon-sudamericano-u20-con-10s-43">
                                                <img alt="WhatsApp Image 2021-07-09 at 4.04.44 PM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e2487e08ec5dd57.576861747341707020496d61676520323032312d30372d303920617420342e305f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8e2487e08ec5dd57.576861747341707020496d61676520323032312d30372d303920617420342e305f6e6f726d616c2e6a706567.jpeg 679w, /download/multimedia.miniatura.96e35100d1ebdb8f.576861747341707020496d61676520323032312d30372d303920617420342e305f6d696e6961747572612e6a706567.jpeg 400w" height="471" src="data:," width="679" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309371/tomas-mondino-campeon-sudamericano-u20-con-10s-43">Tomás Mondino, campeón Sudamericano U20 con 10s 43</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309399/argentina-perdio-ante-serbia-en-cuartos">
                                                <img alt="Juan Francisco Fernandez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94ef146e0aac143d.4a75616e204672616e636973636f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94ef146e0aac143d.4a75616e204672616e636973636f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.953f90cca14169fa.4a75616e204672616e636973636f204665726e616e64657a5f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309399/argentina-perdio-ante-serbia-en-cuartos">Argentina perdió ante Serbia en cuartos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309409/la-sequia-de-gol-en-finales">
                                                <img alt="gol-" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d913ae7fc8a3d55.676f6c2d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d913ae7fc8a3d55.676f6c2d5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.80c7dcd31cb1ceb9.676f6c2d5f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309409/la-sequia-de-gol-en-finales">La sequía de gol en finales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309413/neymar-contra-los-brasilenos-que-hinchan-por-la-argentina">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-07-10+01%3A15%3A11.372965" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309413/neymar-contra-los-brasilenos-que-hinchan-por-la-argentina">Neymar, contra los brasileños  que hinchan por la Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309412/colegiales-grito-campeon-del-apertura">
                                                <img alt="Nota 349145 - Colegiales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c967e1df76f1566.4e6f746120333439313435202d20436f6c656769616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c967e1df76f1566.4e6f746120333439313435202d20436f6c656769616c65735f6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.af6af5388d641451.4e6f746120333439313435202d20436f6c656769616c65735f6d696e6961747572612e6a7067.jpg 400w" height="620" src="data:," width="1256" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309412/colegiales-grito-campeon-del-apertura">Colegiales gritó campeón del Apertura</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/309404/el-dia-sonado-para-mondino-en-lima">
                                                <img alt="FOTO ARCHIVO BRILLANTE. Mondino logró un espectacular triunfo en Lima y se va al Mundial.  DESTACADO. Emmert subcampeón en 800." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80b7b199d051c693.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80b7b199d051c693.6e6f726d616c2e6a7067.jpg 741w, /download/multimedia.miniatura.b863f179919fac3d.6d696e6961747572612e6a7067.jpg 300w" height="741" src="data:," width="741" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/309404/el-dia-sonado-para-mondino-en-lima">El día soñado para Mondino en Lima</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309411/scaloni-messi-seguira-siendo-el-mejor-gane-o-no">
                                            <img alt="Nota 349144 Scaloni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.966e5f6eedfb8714.4e6f746120333439313434205363616c6f6e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.966e5f6eedfb8714.4e6f746120333439313434205363616c6f6e695f6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.86c939f8d62d9bac.4e6f746120333439313434205363616c6f6e695f6d696e6961747572612e6a7067.jpg 400w" height="620" src="data:," width="1256" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309411/scaloni-messi-seguira-siendo-el-mejor-gane-o-no">Scaloni: &quot;Messi seguirá siendo el mejor gane o no&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309405/9-de-julio-homenajea-su-historia-con-el-museo">
                                            <img alt="Museo 9 de Julio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b101b327ae3c8060.4d7573656f2039206465204a756c696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b101b327ae3c8060.4d7573656f2039206465204a756c696f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ace106d5832fe2bf.4d7573656f2039206465204a756c696f5f6d696e6961747572612e6a7067.jpg 400w" height="958" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309405/9-de-julio-homenajea-su-historia-con-el-museo">9 de Julio homenajea su historia con el Museo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309397/es-tiempo-de-cambiar-la-historia">
                                            <img alt="FOTO WEB TODOS JUNTOS. El plantel argentino completo, jugadores, cuerpo técnico, dirigentes y auxiliares en la previa a la gran final de este sábado. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9b7f4ae284bd0a9.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9b7f4ae284bd0a9.6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a97f114570ddc26d.6d696e6961747572612e6a7067.jpg 400w" height="758" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309397/es-tiempo-de-cambiar-la-historia">Es tiempo de cambiar la historia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309400/los-pumas-enfrentan-a-gales">
                                            <img alt="Los Pumas gales" class="img-responsive lazyload" data-alto-grande="2048" data-ancho-grande="1638" data-sizes="auto" data-src="/download/multimedia.normal.90db60d2a3a693a8.4c6f732050756d61732067616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90db60d2a3a693a8.4c6f732050756d61732067616c65735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.grande.ab44104fd800c01e.4c6f732050756d61732067616c65735f6772616e64652e6a7067.jpg 1638w, /download/multimedia.miniatura.931d1269830dc87a.4c6f732050756d61732067616c65735f6d696e6961747572612e6a7067.jpg 240w" height="750" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309400/los-pumas-enfrentan-a-gales">Los Pumas enfrentan a Gales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309403/superbike-en-buenos-aires">
                                            <img alt="Superbike" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2e4cf9d228e7411.537570657262696b655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2e4cf9d228e7411.537570657262696b655f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ba0da2c28cd486a0.537570657262696b655f6d696e6961747572612e6a7067.jpg 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309403/superbike-en-buenos-aires">Superbike en Buenos Aires</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/309410/atletico-viajo-a-madryn-sin-equipo-confirmado">
                                            <img alt="Nota 349143 - Atlético" class="img-responsive lazyload" data-alto-grande="3981" data-ancho-grande="4955" data-sizes="auto" data-src="/download/multimedia.normal.8fda32a877b2bdab.4e6f746120333439313433202d2041746cc3a97469636f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8fda32a877b2bdab.4e6f746120333439313433202d2041746cc3a97469636f5f6e6f726d616c2e4a5047.JPG 933w, /download/multimedia.grande.850110dd3a26f04b.4e6f746120333439313433202d2041746cc3a97469636f5f6772616e64652e4a5047.JPG 4955w, /download/multimedia.miniatura.bd1690e3fb4d5e77.4e6f746120333439313433202d2041746cc3a97469636f5f6d696e6961747572612e4a5047.JPG 373w" height="750" src="data:," width="933" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/309410/atletico-viajo-a-madryn-sin-equipo-confirmado">Atlético viajó a Madryn sin equipo confirmado</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" data-srcset="" height="48" sizes="auto" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8de4e3ebe2cde9e4ecffe4e2e1ece2fde4e3e4e2e3a3eee2e0a3ecff"><span class="__cf_email__" data-cfemail="3f565159507f5b565e4d5650535e504f5651565051115c5052115e4d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diariolaopinion.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-64661398-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
        <script>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</script>
        
        








        
        
        
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>