









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>En la visita de Michlig anunciaron la ampliación de luminarias led</title>
        <meta name="description" content="CERES"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-06-09+07%3A57%3A24.024874" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="En la visita de Michlig anunciaron la ampliación de luminarias led" />
        <meta property="og:description"    content="CERES"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="445"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-09T00:00-03"/>
        <meta property="article:modified_time"  content="2021-06-09T06:54-03"/>
        
            <meta property="article:section"        content="Región"/>
        
        <meta property="article:tag"            content="En la visita de Michlig anunciaron la ampliación de luminarias led | CERES"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="En la visita de Michlig anunciaron la ampliación de luminarias led" />
        <meta name="twitter:description"        content="CERES"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led",
                "name": "En la visita de Michlig anunciaron la ampliación de luminarias led",
                "headline": "En la visita de Michlig anunciaron la ampliación de luminarias led",
                "description": "CERES",
                
                    "articleSection": "Región",
                
                "datePublished": "2021-06-09T00:00",
                "dateModified": "2021-06-09T06:54",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-06-09+07%3A57%3A24.024874"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F306890%2Fen-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-06-09+07%3A57%3A24.024874" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-06-09+07%3A57%3A24.024874" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.santafe.gov.ar/boletoeducativo/" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ac0cf49da04b78e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.santafe.gob.ar/santafevacunacovid/inicio" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---CAMPA&Ntilde;A-vacunacion" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.a2ff932beb8ed97d.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d43414d5041c35f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.a2ff932beb8ed97d.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d43414d5041c35f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.remax.com.ar/propiedades-en-santa-fe" rel="noopener" target="_blank"><img alt="Cada 10 minutos 1000x100 abril" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.834f4456c3b04387.43616461203130206d696e75746f7320313030307831303020616272696c5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.b32aee9dd4cfe91a.43616461203130206d696e75746f7320313030307831303020616272696c5f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a8969f4df9c03a83.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-06-09+07%3A57%3A24.024874"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-306890">

                        

                        <header>
                            <h1 class="titulo">En la visita de Michlig anunciaron la ampliación de luminarias led</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">09 de junio de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">CERES</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led&amp;text=En%20la%20visita%20de%20Michlig%20anunciaron%20la%20ampliaci%C3%B3n%20de%20luminarias%20led" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=En la visita de Michlig anunciaron la ampliación de luminarias led https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FOTO PRENSA FM// ALEJANDRA DUPOUY Y FELIPE MICHLIG. Junto a funcionarios recorrieron emprendimientos." class="img-responsive" height="445" loading="lazy" sizes="auto" src="/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8ed98b75628457e0.6d696e6961747572612e6a7067.jpg 400w" width="800" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>FOTO PRENSA FM// ALEJANDRA DUPOUY Y FELIPE MICHLIG. Junto a funcionarios recorrieron emprendimientos.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.santafe.gob.ar/santafevacunacovid/inicio" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---CAMPA&Ntilde;A-vacunacion" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.9a9087d8bfdf93e3.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d43414d5041c35f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.9a9087d8bfdf93e3.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d43414d5041c35f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">CERES. - Desde la oficina del senador Felipe Michlig&nbsp; se inform&oacute; que el pasado lunes visit&oacute; esta ciudad&nbsp; en donde junto a la intendente, Alejandra Dupouy compartieron un acto de entrega de aportes del Programa de Fortalecimiento Institucional de la C&aacute;mara de Senadores, recorrieron obras urbanas y visitaron la huerta urbana y el paseo de los emprendedores.<br/>
De las actividades tambi&eacute;n participaron el diputado Marcelo Gonz&aacute;lez, el senador suplente Edgardo Martino; el secretario de Hacienda Miguel Andrada; el coord. de gabinete Guillermo Cravero; la secretaria de Desarrollo Humano Silvia Garc&iacute;a; el director de Educaci&oacute;n, Cultura y Deportes Fernando Maletti; el subsec. de Desarrollo local, Ulises Marozzi; el coord. del Pro.Di.Led, Marcelo Airaldo; los concejales Ignacio Lemos y Miguel Rafael, entre otros.<br/>
<br/>
<strong>M&aacute;s iluminaci&oacute;n Led</strong><br/>
Durante el acto llevado a cabo en la sede municipal la intendente, Alejandra Dupouy, recibi&oacute; de la mano del senador Felipe Michlig un aporte para la adquisici&oacute;n de 36 luminarias LED que ser&aacute;n destinadas al recorrido de calle Luis Lazzari, en el marco del Programa Departamental de Iluminaci&oacute;n Led (Pro.Di.Led.).<br/>
Al respecto Michlig se&ntilde;al&oacute; que &ldquo;hoy estamos entregando un monto de $274.000 de un total de $414.600 para la compra de 36 luminarias Led, sumado a otra cantidad similar adquiridas con recursos propios del municipio. Esto se suma a los 1200 equipos led que logramos colocar el a&ntilde;o anterior en la ciudad de Ceres&rdquo;. Tambi&eacute;n los legisladores se comprometieron a la firma de un nuevo convenio para seguir sumando m&aacute;s equipamientos led para la ciudad.<br/>
El diputado Gonz&aacute;lez ponder&oacute; los beneficios del Programa de Iluminaci&oacute;n Led que &ldquo;llevamos adelante en el Departamento San Crist&oacute;bal con fondos legislativos y de los gobiernos locales que permite el progreso de la mano de esta tecnolog&iacute;a de &uacute;ltima generaci&oacute;n&rdquo;.  <br/>
<strong><br/>
Reclamo por m&aacute;s vacunas y prioridades para esenciales</strong><br/>
Asimismo, el Senador y la Intendente brindaron una Conferencia de prensa, en donde hicieron extensivo el saludo a todos los periodistas en su d&iacute;a, oportunidad en que el Senador reiter&oacute; &ldquo;el reclamo para que todos los trabajadores de prensa que cumplen tareas esenciales sean urgentemente considerados por el Gobierno Provincial para ser vacunado contra el Covid-19, por la alta exposici&oacute;n de contagio propio a la naturaleza de su trabajo&rdquo;.<br/>
&ldquo;De igual manera -como lo he comunicado al P.E.- pretendemos que se vacunen con prioridad a muchos otros sectores esenciales, como por ejemplo los bomberos&rdquo;. En tal sentido, el legislador reflej&oacute; que &ldquo;tambi&eacute;n estamos permanentemente requiriendo a las autoridades sanitarias que lleguen m&aacute;s vacunas y para ese fin aprobamos una Ley de mi autor&iacute;a para que la Provincia pueda comprar vacunas&rdquo; indic&oacute;.<br/>
<br/>
<strong>Recorrida por obras y emprendimientos</strong><br/>
Posteriormente las autoridades visitaron Barrio Pedro de Vega en donde supervisaron la obra de cord&oacute;n cuneta sobre Av. Falucho y dialogaron con los vecinos del lugar.<br/>
Luego recorrieron los arreglos en el Espacio de la Mujer y visitaron el futuro Paseo de los Emprendedores, la huerta urbana, y por &uacute;ltimo el cerramiento del Paseo de la Vida.<br/>
La intendente, Alejandra Dupouy, destac&oacute; al t&eacute;rmino de las actividades &ldquo;la importancia del trabajo conjunto con el Senador y todo el equipo de trabajo, escuchando siempre al vecino y acompa&ntilde;ando a las instituciones. Forma parte de un estilo de trabajo que hemos instaurado en Ceres y que lleg&oacute; para quedarse, siempre de cara a la gente y con total transparencia&rdquo;, remarc&oacute; la primera mandataria.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  C7"
                             data-publicidad="112"
                             data-nombre="AdSense Primer párrafo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/306890/en-la-visita-de-michlig-anunciaron-la-ampliacion-de-luminarias-led"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306897/firma-del-acta-acuerdo-con-la-unl">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306897/firma-del-acta-acuerdo-con-la-unl">Firma del acta acuerdo con la UNL</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306892/preocupacion-frente-a-las-medidas-tomadas-por-el-ministerio-de-educacion-provinc">
                                                <img alt="FOTO ARCHIVO// SESIÓN. Los ediles locales en uno de sus encuentros ordinarios." class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb9104d88db42262.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb9104d88db42262.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b3a888b16786228b.6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306892/preocupacion-frente-a-las-medidas-tomadas-por-el-ministerio-de-educacion-provinc">Preocupación frente a las medidas tomadas por el Ministerio de Educación provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306896/la-comuna-invierte-157000-pesos-mensuales-en-becas">
                                                <img alt="MAURO GILABERT.  El jefe comunal se mostró gratificado por la aplicación del programa." class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.9dcebf50f16c21ae.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9dcebf50f16c21ae.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8559f70e0cb3c8bf.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306896/la-comuna-invierte-157000-pesos-mensuales-en-becas">La Comuna invierte 157.000  pesos mensuales en becas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306889/horarios-del-cementerio-municipal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306889/horarios-del-cementerio-municipal">Horarios del Cementerio Municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306895/reemplazo-de-luminarias">
                                                <img alt="FOTO PRENSA COMUNA// LUMINARIAS. Fueron reemplazadas por iluminación led." class="img-responsive" height="958" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a8010e3a0c2edd2.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a8010e3a0c2edd2.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.83b5ebe3fa9db130.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306895/reemplazo-de-luminarias">Reemplazo de luminarias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306893/ejecucion-de-4-nuevas-cuadras-de-pavimento">
                                                <img alt="FOTO PRENSA COMUNA// JOSE BARBERO. El titular comunal frente al cartel que anuncia la obra." class="img-responsive" height="622" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ad235921613e438.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ad235921613e438.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ab79b577653bf7e8.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306893/ejecucion-de-4-nuevas-cuadras-de-pavimento">Ejecución de 4 nuevas cuadras de pavimento</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306891/un-heroe-verde-para-mi-ciudad">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306891/un-heroe-verde-para-mi-ciudad">Un héroe verde para mi ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306894/15-de-junio-dia-mundial-de-toma-de-conciencia-del-maltrato-y-abuso-a-la-vejez">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306894/15-de-junio-dia-mundial-de-toma-de-conciencia-del-maltrato-y-abuso-a-la-vejez">15 de junio: Día mundial de toma de conciencia del maltrato y abuso a la vejez</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306887/intercambio-institucional-de-politicas-publicas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306887/intercambio-institucional-de-politicas-publicas">Intercambio institucional de políticas públicas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306888/el-municipio-y-universidad-nacional-del-litoral-realizaran-la-jornada-todos-somo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-06-09+07%3A57%3A24.024874" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306888/el-municipio-y-universidad-nacional-del-litoral-realizaran-la-jornada-todos-somo">El Municipio y Universidad Nacional del Litoral realizarán la jornada “Todos somos Ambiente”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306861/lo-que-quedo-en-el-tintero">
                                            <img alt="FOTO ARCHIVO CAROLINA LOSADA. ¿Será finalmente candidata a senadora nacional por Santa Fe?" class="img-responsive" height="610" loading="lazy" sizes="auto" src="/download/multimedia.normal.baaf0b9168d5e399.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.baaf0b9168d5e399.6e6f726d616c2e6a7067.jpg 820w, /download/multimedia.miniatura.b97a4e8c84a84c5c.6d696e6961747572612e6a7067.jpg 400w" width="820" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306861/lo-que-quedo-en-el-tintero">Lo que quedó en el tintero </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306899/en-robo-experimento-un-un-culatazo-en-la-cabeza">
                                            <img alt="IMAGEN ARCHIVO HERIDO EN LA CABEZA. Similar situación sufrió un remisero local." class="img-responsive" height="342" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad5c0fb2f62c06aa.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad5c0fb2f62c06aa.6e6f726d616c2e6a7067.jpg 608w, /download/multimedia.miniatura.92d16ae2e9a495b0.6d696e6961747572612e6a7067.jpg 400w" width="608" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306899/en-robo-experimento-un-un-culatazo-en-la-cabeza">En robo experimentó un un culatazo en la cabeza  </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#771e19111837131e16051e181b1618071e191e18195914181a591605"><span class="__cf_email__" data-cfemail="d9b0b7bfb699bdb0b8abb0b6b5b8b6a9b0b7b0b6b7f7bab6b4f7b8ab">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b10b2f7f4f75366b.6e6f726d616c2e6a7067.jpg",
                                "w":800,
                                "h":445,
                                "title": "FOTO PRENSA FM// ALEJANDRA DUPOUY Y FELIPE MICHLIG. Junto a funcionarios recorrieron emprendimientos."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>