









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tres millones de unidades BMW  fabricadas en Leipzig, Alemania</title>
        <meta name="description" content="El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-04-16+02%3A19%3A45.863701" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Tres millones de unidades BMW  fabricadas en Leipzig, Alemania" />
        <meta property="og:description"    content="El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" />
        
        <meta property="article:published_time" content="2021-04-16T00:00-03"/>
        <meta property="article:modified_time"  content="2021-04-16T02:09-03"/>
        
            <meta property="article:section"        content="Automotores"/>
        
        <meta property="article:tag"            content="Tres millones de unidades BMW  fabricadas en Leipzig, Alemania | El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tres millones de unidades BMW  fabricadas en Leipzig, Alemania" />
        <meta name="twitter:description"        content="El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania",
                "name": "Tres millones de unidades BMW  fabricadas en Leipzig, Alemania",
                "headline": "Tres millones de unidades BMW  fabricadas en Leipzig, Alemania",
                "description": "El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades.",
                
                    "articleSection": "Automotores",
                
                "datePublished": "2021-04-16T00:00",
                "dateModified": "2021-04-16T02:09",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-04-16+02%3A19%3A45.863701"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F302368%2Ftres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-04-16+02%3A19%3A45.863701" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-04-16+02%3A19%3A45.863701" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.santafe.gov.ar/boletoeducativo/" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ac0cf49da04b78e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.remax.com.ar/listings/buy?page=0&amp;pageSize=24&amp;sort=-createdAt&amp;in:operationId=1&amp;in:typeId=12,18,21,17,16,23,22,19,13,20,14,15,9,10,11,1,2,3,4,5,6,7,8&amp;eq:cityId=17336&amp;label=Santa%20Fe,%20Castellanos,%20%3Cb%3ERafaela%3C%2Fb%3E&amp;filterCount=2&amp;viewMode=list" rel="noopener" target="_blank"><img alt="REMAX_1140x100" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.9135ac41f098ceba.52454d41585f31313430783130305f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.9135ac41f098ceba.52454d41585f31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.be0b554dff5541cf.52454d41585f31313430783130305f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a8833c3966bb3406.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-04-16+02%3A19%3A45.863701"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/15/internacionales">Internacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-302368">

                        

                        <header>
                            <h1 class="titulo">Tres millones de unidades BMW  fabricadas en Leipzig, Alemania</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">16 de abril de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El siguiente es un hito en la historia de la planta de Leipzig. El vehículo del récord es un BMW Serie 2 Convertible del cual se fabricaron 114.072 unidades.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            

                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                BUENOS AIRES, 16. - Diecis&eacute;is a&ntilde;os despu&eacute;s de la puesta en marcha de la planta de Leipzig (Alemania), el veh&iacute;culo BMW n&uacute;mero 3.000.000 ha salido de las l&iacute;neas de producci&oacute;n: un BMW M240i Convertible en color Sunset Orange, el cual ya cuenta con propietario, un cliente de Baviera, justamente el hogar de BMW. <br/>
<br/>
<strong>UNA PLANTA <br/>
CON HISTORIA</strong><br/>
El primer veh&iacute;culo BMW "hecho en Leipzig" sali&oacute; de la l&iacute;nea de producci&oacute;n en marzo de 2005, un BMW 320i. Seis a&ntilde;os m&aacute;s tarde se fabric&oacute; el veh&iacute;culo n&uacute;mero 1.000.000, en diciembre de 2011, un BMW 116d Alpine White que se obsequi&oacute; a la organizaci&oacute;n sin fines de lucro, Joblinge. El veh&iacute;culo n&uacute;mero 2.000.000 lleg&oacute; incluso m&aacute;s r&aacute;pido, en octubre de 2016, un BMW i3 en color Protonic Blue para un cliente en Estados Unidos.<br/>
El miembro del Consejo de Administraci&oacute;n de BMW AG para Producci&oacute;n, Milan Nedeljković, tambi&eacute;n est&aacute; muy emocionado por el aniversario: &ldquo;Como pionera en electromovilidad, la planta de Leipzig es de particular importancia en la red de producci&oacute;n de BMW Group. Cuando comencemos a producir el sucesor del actual MINI, Leipzig ser&aacute; la primera instalaci&oacute;n de BMW en fabricar veh&iacute;culos tanto BMW como MINI". Nedeljković fue jefe de Ensamble y director de la Planta de Leipzig entre 2010 y 2015.<br/>
Junto con el BMW i3, la planta de Leipzig fabrica actualmente el BMW Serie 1, el BMW Serie 2 y su versi&oacute;n m&aacute;s potente, el BMW M2 Competition. La producci&oacute;n totaliza m&aacute;s de 1.000 veh&iacute;culos al d&iacute;a y alcanz&oacute; unas buenas 200.000 unidades el a&ntilde;o pasado.<br/>
Despu&eacute;s de 3.000.000 de veh&iacute;culos, la planta y el equipo no se van a dormir en sus laureles. En cambio, est&aacute;n ocupados prepar&aacute;ndose para el pr&oacute;ximo crossover de MINI, sucesor del actual MINI Countryman, que se fabricar&aacute; a partir de 2023.<br/>
Desde que entr&oacute; en funcionamiento en 2005, la capacidad de producci&oacute;n en la planta de Leipzig ha aumentado gradualmente. Actualmente, la instalaci&oacute;n es capaz de entregar hasta 350.000 veh&iacute;culos al a&ntilde;o, en comparaci&oacute;n con unos 54.000 en el primer a&ntilde;o de operaciones. Ahora tiene la mirada puesta firmemente en los pr&oacute;ximos millones de unidades y tambi&eacute;n est&aacute; dando los pr&oacute;ximos pasos hacia  una  mayor  sustentabilidad  y  convertirse  en  una  &ldquo;planta  verde&rdquo;.  Milan Nedeljković: "La pr&oacute;xima etapa de desarrollo ver&aacute; a BMW Group fortalecer el papel de la planta de Leipzig como un factor importante y confiable en la econom&iacute;a de la regi&oacute;n de Leipzig y Halle".<br/>
<br/>
<strong>USO DE LA ENERGIA<br/>
</strong>En la planta de BMW Group en Leipzig, el uso moderado y eficiente de la energ&iacute;a siempre ha sido una de las principales prioridades, con fuentes regenerativas utilizadas siempre que sea posible. <br/>
Desde 2013, la producci&oacute;n del BMW i3 ha sido impulsada por energ&iacute;a verde de cuatro turbinas e&oacute;licas en las instalaciones de la planta, lo que significa que el primer modelo completamente el&eacute;ctrico de BMW Group se ha fabricado con energ&iacute;a verde de origen local desde el primer d&iacute;a. <br/>
Pero ahora la planta apunta a&uacute;n m&aacute;s alto: "Para 2030 tenemos la intenci&oacute;n de reducir las emisiones de CO2 de la producci&oacute;n en un 80 por ciento en comparaci&oacute;n con 2006.  Nuestra  visi&oacute;n  es  descarbonizar  completamente  la  producci&oacute;n reemplazando los combustibles f&oacute;siles con hidr&oacute;geno", dijo el director de la planta de Leipzig de BMW Group, Hans-Peter Kemser.<br/>
<br/>
<strong>ACERCA DE <br/>
BMW GROUP<br/>
</strong>
Con sus cuatro marcas BMW, MINI, Rolls-Royce y BMW Motorrad, BMW Group es el fabricante premium l&iacute;der en veh&iacute;culos y motocicletas; el cual, a su vez, proporciona servicios financieros y productos  de  movilidad  de  alta  calidad.  Al  ser  una  empresa  global,  BMW  Group  opera  31  instalaciones de producci&oacute;n y ensamble en 15 pa&iacute;ses y cuenta con una red global de ventas en m&aacute;s de 140 pa&iacute;ses.<br/>
En 2020, BMW Group vendi&oacute; m&aacute;s de 2,3 millones de veh&iacute;culos y m&aacute;s de 169 mil motocicletas en todo el mundo. La ganancia antes de los impuestos para el ejercicio 2019 fue de aproximadamente 7.118 millones de euros sobre ingresos que ascienden a 104.210 millones de euros. Al 31 de diciembre de 2019, BMW Group ten&iacute;a una mano de obra de 126.016 empleados.<br/>
El &eacute;xito de BMW Group siempre se ha basado en el pensamiento a largo plazo y la acci&oacute;n responsable. Por ello, la compa&ntilde;&iacute;a ha establecido la sustentabilidad ecol&oacute;gica y social en toda la cadena de valor, responsabilidad en los productos y un claro compromiso con la conservaci&oacute;n de los recursos como parte integral de su estrategia.<br/>
<br/>
<strong>ACERCA DE BMW <br/>
GROUP LATINOAM&Eacute;RICA <br/>
</strong>
BMW Group en la regi&oacute;n de Latinoam&eacute;rica comercializa las tres marcas BMW, MINI y BMW Motorrad; as&iacute; como en algunos pa&iacute;ses tambi&eacute;n se incluye la submarca BMW i. <br/>
BMW Group M&eacute;xico inici&oacute; sus actividades a finales de 1994 y por tanto celebr&oacute; en 2019 el 25 aniversario de presencia en este pa&iacute;s. En la regi&oacute;n de Latinoam&eacute;rica el primer importador se ubic&oacute; en Ecuador en 1958, con lo que se tiene presencia desde hace m&aacute;s de 50 a&ntilde;os. <br/>
El Grupo cuenta con dos plantas en Brasil, una ubicada en Araquari, Santa Catarina, con enfoque en la producci&oacute;n de autos. La otra planta se ubica en Manaos, Amazonas, la cual es la primera instalaci&oacute;n que fabrica veh&iacute;culos de dos ruedas de la marca fuera de Alemania. En julio de 2014, se anunci&oacute; la inversi&oacute;n de mil millones de d&oacute;lares para la construcci&oacute;n y operaci&oacute;n de una planta de producci&oacute;n en San Luis Potos&iacute;, M&eacute;xico; la cual inici&oacute; operaciones en 2019 con la nueva generaci&oacute;n del BMW Serie 3. <br/>
La regi&oacute;n de BMW Group Latinoam&eacute;rica se compone de 28 pa&iacute;ses: Antigua, Argentina, Aruba, Bahamas, Barbados, Bolivia, Brasil, Curacao, Chile, Colombia, Costa Rica, Ecuador, El Salvador, Guatemala, Hait&iacute;, Honduras, Islas Caim&aacute;n, Jamaica, M&eacute;xico, Nicaragua, Panam&aacute;, Paraguay, Per&uacute;, Rep&uacute;blica Dominicana, Santa Luc&iacute;a, Surinam, Trinidad y Tobago y Uruguay. <br/>
De estos pa&iacute;ses, 28 ofrecen la marca BMW, 15 ofrecen la marca MINI, 15 ofrecen la marca BMW Motorrad y 7 la submarca BMW i.<br/>
Adem&aacute;s, cuenta con una organizaci&oacute;n de servicio y postventa, que ofrece atenci&oacute;n a clientes. <br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/302368/tres-millones-de-unidades-bmw-fabricadas-en-leipzig-alemania"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302346/plan-precios-santafesinos-sigue-hasta-el-31-de-mayo">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302346/plan-precios-santafesinos-sigue-hasta-el-31-de-mayo">Plan &#x27;Precios Santafesinos&#x27; sigue hasta el 31 de mayo  </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302350/docentes-sigue-la-vacunacion">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302350/docentes-sigue-la-vacunacion">Docentes: sigue la vacunación </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302379/agenda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302379/agenda">AGENDA </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302337/kicillof">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302337/kicillof">Kicillof</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302372/arma-de-fuego-blanca-y-material-estupefaciente">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302372/arma-de-fuego-blanca-y-material-estupefaciente">Arma de fuego, blanca y  material estupefaciente </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/302351/vacunaron-a-personas-trasplantadas-en-rafaela">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/302351/vacunaron-a-personas-trasplantadas-en-rafaela">Vacunaron a personas  trasplantadas en Rafaela  </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302342/repro-para-gastronomicos-y-15-mil-para-subsidios-auh">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302342/repro-para-gastronomicos-y-15-mil-para-subsidios-auh">Repro para gastronómicos y $ 15 mil para subsidios AUH</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302344/intentan-contener-la-suba-de-precios-de-la-carne">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302344/intentan-contener-la-suba-de-precios-de-la-carne">Intentan contener la suba de precios de la carne</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302373/en-viaje-de-5-lo-tiraron-por-la-ventana-tentativa-de-homicidio">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302373/en-viaje-de-5-lo-tiraron-por-la-ventana-tentativa-de-homicidio">En &quot;viaje de 5°&quot; lo tiraron por la  ventana: tentativa de homicidio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302364/mensaje-del-papa-francisco">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-04-16+02%3A19%3A45.863701" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302364/mensaje-del-papa-francisco">Mensaje del papa Francisco</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302329/recuperaron-una-camioneta-robaba">
                                            <img alt="Camioneta hoy" class="img-responsive" height="780" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9e39087de301518.43616d696f6e65746120686f795f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b9e39087de301518.43616d696f6e65746120686f795f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.b396fdecace462cf.43616d696f6e65746120686f795f6d696e6961747572612e6a7067.jpg 400w" width="1040" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302329/recuperaron-una-camioneta-robaba">Recuperaron una camioneta robaba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/302391/turismo-carretera-sin-publico-en-concepcion">
                                            <img alt="FOTO FACEBOOK FACUNDO ARDUSSO. Presente con el Chevrolet del equipo JP Carrera." class="img-responsive" height="862" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb6d364764c68336.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb6d364764c68336.6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.b1844670dd8e6286.6d696e6961747572612e6a7067.jpg 400w" width="1256" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/302391/turismo-carretera-sin-publico-en-concepcion">Turismo Carretera sin público en Concepción</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153/171 Rafaela, Santa Fe. Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#fb9f929a899294bb979a948b9295929495d6899a9d9a9e979ad5989496d59a89"><span class="__cf_email__" data-cfemail="187c71796a717758747977687176717776356a797e797d7479367b777536796a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>