









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable </title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-03-16+02%3A44%3A01.499374" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable " />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="744"/>
                        <meta property="og:image:height" content="541"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-16T00:00-03"/>
        <meta property="article:modified_time"  content="2021-03-16T02:14-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable  | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable " />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable",
                "name": "Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable ",
                "headline": "Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable ",
                "description": "Leer mas ...",
                
                    "articleSection": "Locales",
                
                "datePublished": "2021-03-16T00:00",
                "dateModified": "2021-03-16T02:14",
                "image": "https://diariolaopinion.com.ar/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-03-16+02%3A44%3A01.499374"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F300209%2Fse-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-03-16+02%3A44%3A01.499374" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-03-16+02%3A44%3A01.499374" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-392"
                             class="publi  E1"
                             data-publicidad="392"
                             data-nombre="SANTA FE BOLETO EDUCATIVO"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.santafe.gov.ar/boletoeducativo/" data-publicidad="392" data-nombre="SANTA FE BOLETO EDUCATIVO" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ac0cf49da04b78e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="https://www.remax.com.ar/listings/buy?page=0&amp;pageSize=24&amp;sort=-createdAt&amp;in:operationId=1&amp;in:typeId=12,18,21,17,16,23,22,19,13,20,14,15,9,10,11,1,2,3,4,5,6,7,8&amp;eq:cityId=17336&amp;label=Santa%20Fe,%20Castellanos,%20%3Cb%3ERafaela%3C%2Fb%3E&amp;filterCount=2&amp;viewMode=list" rel="noopener" target="_blank"><img alt="REMAX_1140x100" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.9135ac41f098ceba.52454d41585f31313430783130305f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.9135ac41f098ceba.52454d41585f31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.be0b554dff5541cf.52454d41585f31313430783130305f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98569a92ddcadb06.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-03-16+02%3A44%3A01.499374"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/100/suplemento-especial">SUPLEMENTO ESPECIAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-300209">

                        

                        <header>
                            <h1 class="titulo">Se lanzará concurso de proyectos sobre  Construcción de Vivienda Sustentable </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">16 de marzo de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FOTO LA OPINION LUCIANA BUFFELLI. Es especialista en arquitectura sustentable. " class="img-responsive" height="541" loading="lazy" sizes="auto" src="/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg 744w, /download/multimedia.miniatura.b271d4712c34a611.6d696e6961747572612e6a7067.jpg 400w" width="744" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>FOTO LA OPINION LUCIANA BUFFELLI. Es especialista en arquitectura sustentable. </span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">Con la premisa de que los concursos suelen potenciar la actividad emprendedora, diferentes actores locales preparan el lanzamiento de una propuesta para promover el desarrollo de un prototipo de vivienda que garantice un m&iacute;nimo impacto ambiental y muy baja o nula emisi&oacute;n de gases de efecto invernadero durante todo su ciclo de vida. En este marco, <br/>
pr&oacute;ximamente, se presentar&aacute;n las bases y condiciones del primer Concurso Regional de Prototipos de Vivienda Sustentable. Redes del Norte, empresa constructora con m&aacute;s de 20 a&ntilde;os de experiencia, tiene a su cargo la organizaci&oacute;n de esta iniciativa que adem&aacute;s cuenta con el auspicio de Foti S.A., Gestald S.A., Giuliani Hnos S.A., Loteo Plaza S.A., Box House S.A. y Tanger Ingenier&iacute;a S.A. En tanto que acompa&ntilde;an la Universidad Tecnol&oacute;gica Nacional (UTN) con sede en la ciudad de Rafaela desde el &aacute;rea de Ingenier&iacute;a Civil, y el Instituto para el Desarrollo Sustentable de Rafaela (IDSR).<br/>
La iniciativa busca generar un contacto con emprendedores y profesionales en el &aacute;rea de la construcci&oacute;n que puedan aportar propuestas que favorezcan el desarrollo sustentable con una visi&oacute;n integral y sist&eacute;mica. Se deber&aacute; considerar la construcci&oacute;n sustentable entendida en tres aspectos: econ&oacute;micamente factible, socialmente beneficioso, ambientalmente eficiente. Puede proponerse el uso de materiales no tradicionales, pero deber&aacute;n contar con el Certificado de Aptitud T&eacute;cnica puesto que el concurso presenta una oportunidad comercial, por lo cual el prototipo debe ser viable de construcci&oacute;n.<br/>
El concurso se inscribe en la creencia de que hay nuevas formas de hacer las cosas, nuevas formas de conectarse con el entorno, y esto no escapa a profesiones tradicionales como lo es la arquitectura. Luciana Buffelli, es arquitecta y desde los inicios de su camino profesional ha ido enfocando su carrera hacia lo &ldquo;sustentable&rdquo; y la accesibilidad. Luciana adem&aacute;s es Martillera P&uacute;blica y Corredora Inmobiliaria y cuenta con la &uacute;nica inmobiliaria sustentable registrada en Capital Federal.<br/>
<strong>- &iquest;Por qu&eacute; eleg&iacute;s la arquitectura sustentable? &iquest;C&oacute;mo fue tu camino de adaptaci&oacute;n a estos nuevos conceptos?<br/>
</strong>- Fui criada d&aacute;ndole importancia a la ecolog&iacute;a y creo que eso fue uno de mis principales motores. A nivel acad&eacute;mico busque herramientas para desempe&ntilde;arme, realice un Postgrado en arquitectura sustentable, hice cursos para saber c&oacute;mo enfocar los negocios inmobiliarios desde lo sostenible, pero lo m&aacute;s dif&iacute;cil fue aprender a transmitirles eso a mis clientes, ense&ntilde;ando factores de conducta que acompa&ntilde;en los dise&ntilde;os. Hoy lo he logrado gracias a que pude unificar muchos pasos del proceso, ya que la construcci&oacute;n sustentable no es solo &ldquo;construcci&oacute;n&rdquo;, es un proceso muy largo y que no termina nunca porque la vida de las viviendas no tiene fecha de vencimiento. Es importante destacar que desde hace unos a&ntilde;os se est&aacute; enfocando tambi&eacute;n a la Arquitectura Social, no solo el impacto debe ser positivo para el medioambiente y sus recursos, sino tambi&eacute;n a la salud de las personas, quienes en definitiva son el eje de las viviendas y quienes las usan. Este es un nuevo desaf&iacute;o que asum&iacute; y que a&uacute;n me encuentro en proceso de aprendizaje. Cre&iacute;amos que la arquitectura no ten&iacute;a nada de social, pero siendo Funcionario P&uacute;blico del GCBA (otro rol que cumplo desde hace 2 a&ntilde;os), me pude acercar mucho a esa b&uacute;squeda social de la profesi&oacute;n y a poder ver c&oacute;mo viven las personas, que es lo que hace falta, que es lo que sobra y que es lo que se deber&iacute;a hacer. Todas las profesiones son un desaf&iacute;o constante de adaptaci&oacute;n.&nbsp;Tengo la suerte tambi&eacute;n, de poder formar parte de la Red de Investigaci&oacute;n Common Ground Scholar (CGScholar) que es un ecosistema de conocimiento social mundial para la ense&ntilde;anza y el aprendizaje en todas las &aacute;reas tem&aacute;ticas relacionadas al abordaje de estas problem&aacute;ticas. Este a&ntilde;o presentar&eacute; &ldquo;Arquitectura Sustentable y Social: Ejercicio Profesional&rdquo; en el XVII Congreso Internacional sobre Sostenibilidad Medioambiental, Cultural, Econ&oacute;mica y Social &ndash; &Aacute;msterdam (Pa&iacute;ses Bajos) y para el a&ntilde;o pr&oacute;ximo ser&aacute; &ldquo;T&eacute;cnicas Autosustentables: Factores de Conducta&rdquo; en el XVIII Congreso Internacional sobre Sostenibilidad Medioambiental, Cultural, Econ&oacute;mica y Social &ndash; Granada (Espa&ntilde;a). <br/>
<strong>- &iquest;Qu&eacute; implica la construcci&oacute;n sustentable? <br/>
</strong>- Construcci&oacute;n sustentable implica un compromiso, tanto para el medioambiente como para la salud de las personas. El concepto de construcci&oacute;n sustentable hace referencia a todas las estrategias desarrolladas durante la construcci&oacute;n de inmuebles destinadas fundamentalmente a minimizar un impacto negativo en el medioambiente. La construcci&oacute;n sustentable describe un proceso que comienza mucho antes de la construcci&oacute;n, en las etapas de planificaci&oacute;n, en el dise&ntilde;o y contin&uacute;a despu&eacute;s de finalizada la obra ya que debe ser utilizada como tal. <br/>
<strong>- &iquest;Qu&eacute; ventajas representa ante la construcci&oacute;n tradicional? <br/>
</strong>- Las ventajas que representa ante una construcci&oacute;n tradicional son claramente la optimizaci&oacute;n de los recursos y los usos. Optimizar el potencial del sitio, seleccionar el adecuado, tener en cuenta factores como ubicaci&oacute;n, seguridad, acceso, transporte y reutilizaci&oacute;n de estructuras o infraestructura existente. Optimizar el uso de energ&iacute;a, dise&ntilde;ar de manera sensible al clima, que el edificio vaya mutando. Proteger, conservar y reutilizar el agua para uso del sitio. Optimizar el espacio de construcci&oacute;n y el uso de materiales, lograr un impacto m&iacute;nimo durante el transcurso de la obra, si usan nuevos materiales, maximizar su contenido reciclado.&nbsp;Muchas veces no importa qu&eacute; tan sostenible haya sido un edificio en su dise&ntilde;o y construcci&oacute;n, lo importante es saber que solo puede permanecer as&iacute; si se opera de manera responsable y se mantiene de forma adecuada. De lo contrario nada sirve el esfuerzo. <br/>
Hoy en d&iacute;a no solo hay que lograr un menor impacto en el medioambiente sino que hay que centrarse en la salud y el confort de los usuarios, adem&aacute;s del ahorro que se logra que no es un dato menor. La manera de construir edificios est&aacute; evolucionando, ahora es m&aacute;s com&uacute;n ver lugares que est&aacute;n construidos bajo una cultura de ahorro en recursos naturales, lo cual ayuda a impactar de manera positiva al medio ambiente. Un modo de respaldar a los edificios sustentables son las certificaciones que se les otorgan, para reafirmar este compromiso con las comunidades y medio ambiente.&nbsp;El enfoque de la salud tambi&eacute;n es importante, y hoy bajo otra certificaci&oacute;n, la salud es un derecho humano, y los espacios deben ser inclusivos y accesibles para todos, independientemente de las habilidades, ubicaci&oacute;n, antecedentes o preferencias de una persona. Los lugares que habitamos tienen un impacto en nuestra salud. <br/>
<strong>- Seg&uacute;n tu opini&oacute;n, ante esta nueva forma de construir, &iquest;c&oacute;mo crees que reaccionar&aacute; el mercado? <br/>
</strong>- El impacto en el mercado va ganando terreno, todas las empresas desarrolladoras de nuevos materiales, tecnolog&iacute;as y t&eacute;cnicas de construcci&oacute;n, se van adaptando e innovan y cada vez son m&aacute;s los clientes que eligen adaptarse a esa nueva manera de construir y de vivir. Sabemos que en principio representa una inversi&oacute;n mayor, pero es importante transmitirles que en el mediano y largo plazo obtendr&aacute;n un importante beneficio y podr&aacute;n disfrutar de su propia autosuficiencia. Obviamente hay que darles herramientas y factores de conducta adecuados. Considero que, si este tipo de proyectos tuvieran m&aacute;s beneficios en t&eacute;rminos de costo y financiaci&oacute;n, seguro ser&iacute;an muchos m&aacute;s los desarrolladores que se animar&iacute;an a encararlos, por ende, muchos m&aacute;s usuarios disfrutar&iacute;an de ellos.<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/300209/se-lanzara-concurso-de-proyectos-sobre-construccion-de-vivienda-sustentable"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300187/se-realizaron-cuatro-procesos-de-donacion-de-organos-en-las-ultimas-72hs-en-la-p">
                                                <img alt="org" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.8261b472a85d6ca9.6f72675f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8261b472a85d6ca9.6f72675f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.a69df507e56f23d5.6f72675f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300187/se-realizaron-cuatro-procesos-de-donacion-de-organos-en-las-ultimas-72hs-en-la-p">Cuatro procesos de donación de órganos en  últimas 72 horas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300214/la-unraf-establecio-un-convenio-colaborativo">
                                                <img alt="FOTO PRENSA UNRAF VINCULOS. Becaría y Ascúa durante la firma.  " class="img-responsive" height="480" loading="lazy" sizes="auto" src="/download/multimedia.normal.9fe2588cd58b3fe1.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9fe2588cd58b3fe1.6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.bb097ad899a0be1f.6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300214/la-unraf-establecio-un-convenio-colaborativo">La UNRaf estableció un  convenio colaborativo </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300215/ellos-si-volvieron-y-felices">
                                                <img alt="FOTO JORGE BARRERA UN AÑO DESPUES. Los alumnos del Colegio San José de nuestra ciudad retornaron ayer a las clases presenciales.   " class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.b785182c3864d1c4.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b785182c3864d1c4.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b91d2db36670d73e.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300215/ellos-si-volvieron-y-felices">Ellos sí volvieron, y felices </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300200/sacnun-se-reunio-con-el-titular-de-la-festram">
                                                <img alt="FOTO FESTRAM REUNION. Sacnun y Leoni analizaron el proyecto de reforma de Ganancias. " class="img-responsive" height="780" loading="lazy" sizes="auto" src="/download/multimedia.normal.83f241f16b2141be.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83f241f16b2141be.6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.a49423b491043123.6d696e6961747572612e6a7067.jpg 400w" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300200/sacnun-se-reunio-con-el-titular-de-la-festram">Sacnun se reunió con el titular de la FESTRAM</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300206/7-casos-mas-en-rafaela">
                                                <img alt="FOTO COMUNICACION SOCIAL REPORTE. Datos actualizados de la pandemia en la ciudad. " class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1940196ada94893.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b1940196ada94893.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8e24ac1447929758.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b5f47a78cfb9fdfe.6772616e64652e6a7067.jpg 1920w" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300206/7-casos-mas-en-rafaela">7 Casos más en Rafaela </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300207/el-concejo-sesionara-el-viernes">
                                                <img alt="FOTO PRENSA CONCEJO CONCEJALES. Vimo y Muriel durante la reunión de comisión de este lunes. " class="img-responsive" height="682" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5368ea49f50951c.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a5368ea49f50951c.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8401ad6aae04aceb.6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300207/el-concejo-sesionara-el-viernes">El Concejo sesionará el viernes </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300211/las-escuelas-publicas-de-la-ciudad-no-tuvieron-clases">
                                            <img alt="FOTO ARCHIVO SONIA ALESSO. Secretaria general del gremio de AMSAFE. " class="img-responsive" height="536" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae512488f3c88427.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae512488f3c88427.6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.8691525baeb95412.6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300211/las-escuelas-publicas-de-la-ciudad-no-tuvieron-clases">Las escuelas públicas de la ciudad no tuvieron clases</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300208/reunion-con-la-comision-del-barrio-malvinas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-03-16+02%3A44%3A01.499374" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300208/reunion-con-la-comision-del-barrio-malvinas">Reunión con la Comisión del barrio Malvinas </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300210/educacion-lamento-la-medida-de-fuerza">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-03-16+02%3A44%3A01.499374" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300210/educacion-lamento-la-medida-de-fuerza">Educación lamentó la medida de fuerza </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300212/ya-entro-en-vigencia-el-boleto-educativo-gratuito">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-03-16+02%3A44%3A01.499374" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300212/ya-entro-en-vigencia-el-boleto-educativo-gratuito">Ya entró en vigencia el  Boleto Educativo Gratuito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300201/no-hay-gestiones-para-evitar-el-paro-de-los-municipales">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-03-16+02%3A44%3A01.499374" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300201/no-hay-gestiones-para-evitar-el-paro-de-los-municipales">No hay gestiones para evitar  el paro de los municipales </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300216/los-derechos-se-deben-garantizar-en-las-relaciones-de-consumo">
                                            <img alt="FOTO PRENSA GOBERNACION INTERVENCION PUBLICA. Se llevaron adelante distintas actividades en el municipio rafaelino. " class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.a1f27091d30225a4.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a1f27091d30225a4.6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.bd710af6652b3bce.6d696e6961747572612e6a7067.jpg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300216/los-derechos-se-deben-garantizar-en-las-relaciones-de-consumo">Los derechos se deben garantizar  en las relaciones de consumo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#87e3eee6f5eee8c7ebe6e8f7eee9eee8e9aaf5e6e1e6e2ebe6a9e4e8eaa9e6f5"><span class="__cf_email__" data-cfemail="e2868b83908b8da28e838d928b8c8b8d8ccf90838483878e83cc818d8fcc8390">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b51a5c712732d63b.6e6f726d616c2e6a7067.jpg",
                                "w":744,
                                "h":541,
                                "title": "FOTO LA OPINION LUCIANA BUFFELLI. Es especialista en arquitectura sustentable. "
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>