









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>De renovación y cambios</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-02-15+09%3A28%3A20.290138" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/297904/de-renovacion-y-cambios">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="De renovación y cambios" />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/297904/de-renovacion-y-cambios" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.b9209bfcbbbb39c2.6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.96017247b4afca92.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="2041"/>
                        <meta property="og:image:height" content="1492"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-15T00:00-03"/>
        <meta property="article:modified_time"  content="2021-02-15T07:04-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="De renovación y cambios | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="De renovación y cambios" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/297904/de-renovacion-y-cambios">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/297904/de-renovacion-y-cambios",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/297904/de-renovacion-y-cambios",
                "name": "De renovación y cambios",
                "headline": "De renovación y cambios",
                "description": "Leer mas ...",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-02-15T00:00",
                "dateModified": "2021-02-15T07:04",
                "image": "https://diariolaopinion.com.ar/download/multimedia.grande.96017247b4afca92.6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-02-15+09%3A28%3A20.290138"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Néstor Clivati"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F297904%2Fde-renovacion-y-cambios%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-02-15+09%3A29%3A01.229127" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-02-15+09%3A28%3A58.238853" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.aaa2a3f47c0c7800.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.99b4de01865334fb.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-02-15+09%3A28%3A20.290138"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-297904">

                        

                        <header>
                            <h1 class="titulo">De renovación y cambios</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15 de febrero de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Néstor Clivati</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FOTO ARCHIVO NA UNA BUENA APARICION. Nicolás González tuvo buenos rendimientos con la selección argentina." class="img-responsive" data-alto-grande="1492" data-ancho-grande="2041" height="1492" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9209bfcbbbb39c2.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b9209bfcbbbb39c2.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ae1eaa40b4b9b83d.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.96017247b4afca92.6772616e64652e6a7067.jpg 2041w" width="2041" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>FOTO ARCHIVO NA UNA BUENA APARICION. Nicolás González tuvo buenos rendimientos con la selección argentina.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="https://www.rafaela.gob.ar/Sitio/#/Programa/295" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion----SIGAMOS-CUIDANDONOS" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.9756604d842396b2.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d2d534947414d5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;"><strong>(Especial para LA OPINION). -</strong> Mientras se acercan los primeros compromisos previstos para finales de marzo, un derrotero que demandar&aacute; casi un a&ntilde;o calendario de partidos y torneos en diferentes niveles de competencias internacionales, Lionel Scaloni por un lado y los sobrevivientes de lo que se conoce como, la generaci&oacute;n dorada, por el otro, perge&ntilde;an las estrategias mas sostenibles que le agreguen valor competitivo a esa base que el nuevo entrenador, viene proponiendo desde el comienzo de un ciclo, que como ya hemos analizado en otros pasajes, ha conseguido tantas adhesiones como desconfianzas, al tratarse de un biso&ntilde;o en esto de liderar grupos de elite.
<br/>
Un dilema que enfrenta Scaloni, de cuyo resultado seguramente depender&aacute; el signo de su gesti&oacute;n, es el nivel de juego y la gravitaci&oacute;n en la definici&oacute;n de los partidos de Lionel Messi.
<br/>
No se trata de comparar proyectos, ser&iacute;a rid&iacute;culo. Sino de rescatar el protagonismo del rosarino con actuaciones determinantes bajo cualquier ciclo y entrenador. Siempre brill&oacute;, con mayor o menor fulgor, en el carrusel de entrenadores que la desalineada AFA le ha propuesto. Fueron muchos partidos con Sabella y pocos con Maradona, por ejemplo, los extremos de su productividad, pero el archivo encuentra actuaciones fabulosas con todos.&nbsp;No, con todos no: con Lionel Scaloni todav&iacute;a no ofreci&oacute; ninguna tarea deslumbrante.
<br/>
&iquest;Y esto es bueno o malo? Es extra&ntilde;o. Una sensaci&oacute;n desconocida en el reino albiceleste de, por lo menos, la &uacute;ltima d&eacute;cada. Es que hasta Messi se ha contagiado del esp&iacute;ritu batallador de esta Argentina: es el capit&aacute;n de una manada de lobos hambrientos dispuestos al esfuerzo hasta la inmolaci&oacute;n.&nbsp;No resplandece como antes, titila su jerarqu&iacute;a, desequilibra menos.&nbsp;Pero en ning&uacute;n momento se frustra.&nbsp;Aunque es menos determinante, nunca desaparece de la cancha.&nbsp;Se implica tanto en el esfuerzo que atiende obligaciones colectivas y hasta comete infracciones como nunca antes.
<br/>
&iquest;Desenfoc&oacute; las prioridades y por eso se luce menos? No.&nbsp;Brilla menos porque va para los 34 a&ntilde;os. Porque el timing y la aceleraci&oacute;n ya no son las mismas.&nbsp;Su v&iacute;nculo con el gol empieza a ser m&aacute;s espaciado, y puede corroborarse tanto en la selecci&oacute;n como en Barcelona. Especialmente, esta temporada. Pero creci&oacute; su astucia a la hora de leer el juego, de descubrir los caminos y, desde ya, algunos fogonazos de su sello le recuerdan al mundo que es diferente al resto. Y lo seguir&aacute; siendo por un tiempo m&aacute;s.
Por un momento propongo hacer un ejercicio de memoria y transportarnos, al &uacute;ltimo grato recuerdo de un partido en el cual el rosarino, haya completado todos los casilleros con los que se auditan los trabajos de los deportistas franquicia, puedo asegurar que no ser&aacute; una tarea sencilla ya que al menos en los &uacute;ltimos dos a&ntilde;os, no ser&aacute; posible detectarlo.
<br/>
Ese desaf&iacute;o me llev&oacute; a la noche del 10 de octubre de 2017, all&iacute; en Quito frot&oacute; la l&aacute;mpara y nos sac&oacute; de los pelos de ese laberinto, en el que hab&iacute;a quedado atrapado ese ciclo que termin&oacute; de conducir Jorge Sampaoli, evitando que se consumara el papel&oacute;n de quedarnos en las puertas del mundial de Rusia; parece cuento pero no encontr&eacute; luego otro aporte de tal influencia y no fueron pocos los partidos que se disputaron hasta nuestro d&iacute;as despu&eacute;s de esa emotiva referencia, que nos tuvo en el estadio Atahualpa, emocionados hasta las l&aacute;grimas.
<br/>
Es otro Messi. Ya no es colosal, pero s&iacute; imprescindible para la Argentina.&nbsp;El comienzo de las eliminatorias, cuatro fechas apretadas en seis semanas, lo demostraron.&nbsp;En ninguno de esos cuatro partidos fue la figura de la selecci&oacute;n.&nbsp;LA calificaci&oacute;n medi&aacute;tica promedi&oacute; un 6 ante Ecuador; con un 7 frente a Bolivia; recibi&oacute; otro 6 contra Paraguay, y un 6 m&aacute;s con Per&uacute;. &iquest;Qui&eacute;nes resultaron los m&aacute;s destacados partidos a partido? Primero, Lucas Ocampos; luego, Exequiel Palacios, y en las dos &uacute;ltimas fechas, la revelaci&oacute;n, Nicol&aacute;s Gonz&aacute;lez. De los seis goles que marc&oacute; la selecci&oacute;n, al rosarino apenas le corresponde uno: de penal, en el estreno, contra Ecuador. Hay que retroceder a los tiempos de Jos&eacute; Pekerman, con un Messi casi adolescente, para encontrar a un goleador de la selecci&oacute;n que no sea Messi, como sucede ahora. El goleador del ciclo Scaloni es Lautaro Mart&iacute;nez.
<br/>
Este dato no habla mal de Messi, simplemente confirma que es otro Messi. Y la Argentina lo necesita incluso as&iacute;, aunque ya no sea capaz de fascinar en cada movimiento. Lo saludable es que la selecci&oacute;n ha podido resolver los primeros encuentros rumbo a Qatar 2022 pese a&nbsp;este&nbsp;Messi.&nbsp;Y ah&iacute; aparece el m&eacute;rito del 'ala renovadora', de la nueva generaci&oacute;n:&nbsp;no cuenta con el talento de Sergio Ag&uuml;ero, &Aacute;ngel Di Mar&iacute;a, Javier Mascherano, Gonzalo Higua&iacute;n o Banega, no, pero les sobra car&aacute;cter.&nbsp;Asumieron la responsabilidad del traspaso. Del equipo para Messi a este equipo con Messi.
<br/>
Esta descripci&oacute;n no es sem&aacute;ntica, se apoya en lo antes analizado y en el hecho objetivo de las estad&iacute;sticas, las mismas que siguen asombrando al mundo del f&uacute;tbol cada vez que se encarga derribarlas, pero que en el marco de la &ldquo;nueva normalidad&rdquo;, lo aparta de proyecciones optimistas.
No es menor el reto para Lionel Scaloni, o para cualquiera que aspire a renovar una estructura con semejante condicionamiento.</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/297904/de-renovacion-y-cambios"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297912/bastidas-se-llevo-el-titulo">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297912/bastidas-se-llevo-el-titulo">Bastidas se llevó el título</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297901/agenda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297901/agenda">AGENDA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297911/matias-rossi-se-corono-en-super-tc2000">
                                                <img alt="FOTO PRENSA SUPER TC2000 FELICIDAD. Matías Rossi celebra el campeonato, mientras Agustín Canapino observa." class="img-responsive" height="629" loading="lazy" sizes="auto" src="/download/multimedia.normal.82d0a5577d94e4d4.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.82d0a5577d94e4d4.6e6f726d616c2e6a7067.jpg 950w, /download/multimedia.miniatura.b0a6e255e34bbb3b.6d696e6961747572612e6a7067.jpg 400w" width="950" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297911/matias-rossi-se-corono-en-super-tc2000">Matías Rossi se coronó en Súper TC2000</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297913/podio-de-colapinto">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297913/podio-de-colapinto">Podio de  Colapinto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297903/francia-sorprendio-a-irlanda">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297903/francia-sorprendio-a-irlanda">Francia sorprendió a Irlanda  </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/297908/libertad-cayo-ante-boca">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/297908/libertad-cayo-ante-boca">Libertad cayó ante Boca</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297905/castano-recupero-la-corona">
                                            <img alt="FOTO WEB CON AUTORIDAD. El púgil argentino se impuso por puntos." class="img-responsive" height="485" loading="lazy" sizes="auto" src="/download/multimedia.normal.9bf3a78581ec3ad9.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9bf3a78581ec3ad9.6e6f726d616c2e6a7067.jpg 862w, /download/multimedia.miniatura.bee1bf9e218dae7a.6d696e6961747572612e6a7067.jpg 400w" width="862" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297905/castano-recupero-la-corona">Castaño recuperó la corona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297900/copetti-y-tagliamonte-se-van-a-racing">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297900/copetti-y-tagliamonte-se-van-a-racing">Copetti y Tagliamonte se van a Racing </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297914/bundziak-en-el-mouras">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297914/bundziak-en-el-mouras">Bundziak en el Mouras</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297909/barcelona-gano-la-copa-del-rey">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297909/barcelona-gano-la-copa-del-rey">Barcelona ganó la Copa del Rey</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297907/ciclistas-rafaelinos-destacados-en-parana">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297907/ciclistas-rafaelinos-destacados-en-parana">Ciclistas rafaelinos destacados en Paraná</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/297906/ben-hur-espera-y-otras-regiones-se-definieron">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-02-15+09%3A28%3A20.290138" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/297906/ben-hur-espera-y-otras-regiones-se-definieron">Ben Hur espera y otras Regiones se definieron</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0b6f626a7962644b676a647b626562646526796a6d6a6e676a25686466256a79"><span class="__cf_email__" data-cfemail="c7a3aea6b5aea887aba6a8b7aea9aea8a9eab5a6a1a6a2aba6e9a4a8aae9a6b5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.96017247b4afca92.6772616e64652e6a7067.jpg",
                                "w":2041,
                                "h":1492,
                                "title": "FOTO ARCHIVO NA UNA BUENA APARICION. Nicolás González tuvo buenos rendimientos con la selección argentina."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>