









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Todos al Agua inició su cuarto período</title>
        <meta name="description" content="Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-01-15+03%3A54%3A27.820388" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/295722/todos-al-agua-inicio-su-cuarto-periodo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Todos al Agua inició su cuarto período" />
        <meta property="og:description"    content="Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/295722/todos-al-agua-inicio-su-cuarto-periodo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/download/multimedia.normal.ad6a2161e68cae01.6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.grande.aaedbb73cee3232d.6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="2041"/>
                        <meta property="og:image:height" content="1392"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-01-15T00:00-03"/>
        <meta property="article:modified_time"  content="2021-01-15T01:34-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="Todos al Agua inició su cuarto período | Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Todos al Agua inició su cuarto período" />
        <meta name="twitter:description"        content="Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/295722/todos-al-agua-inicio-su-cuarto-periodo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/295722/todos-al-agua-inicio-su-cuarto-periodo",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/295722/todos-al-agua-inicio-su-cuarto-periodo",
                "name": "Todos al Agua inició su cuarto período",
                "headline": "Todos al Agua inició su cuarto período",
                "description": "Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
",
                
                    "articleSection": "Información General",
                
                "datePublished": "2021-01-15T00:00",
                "dateModified": "2021-01-15T01:34",
                "image": "https://diariolaopinion.com.ar/download/multimedia.grande.aaedbb73cee3232d.6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2021-01-15+03%3A54%3A27.820388"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F295722%2Ftodos-al-agua-inicio-su-cuarto-periodo%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2021-01-15+03%3A54%3A27.820388" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2021-01-15+03%3A54%3A27.820388" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-385"
                             class="publi  E1"
                             data-publicidad="385"
                             data-nombre="ZURSCHMITTEN5"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://zmuebles.com.ar/" data-publicidad="385" data-nombre="ZURSCHMITTEN5" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ede489884b04f12.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.youtube.com/watch?v=0sIFbpfaBuI&amp;feature=youtu.be" rel="noopener" target="_blank"><img alt="PIROTECNIA" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.86409f7135ccb453.5049524f5445434e49415f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.86409f7135ccb453.5049524f5445434e49415f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.99b4de01865334fb.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2021-01-15+03%3A54%3A27.820388"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-295722">

                        

                        <header>
                            <h1 class="titulo">Todos al Agua inició su cuarto período</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15 de enero de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Desde el 14 hasta el 25 de enero, los barrios Fátima, Villa del Parque y Zazpe se integrarán al programa municipal generado para la inclusión, recreación, socialización y el aprendizaje de niños y niñas.
</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FOTO CP. Desde ayer un grupo  de chicos pertenecientes a tres barrios  participan del programa." class="img-responsive" data-alto-grande="1392" data-ancho-grande="2041" height="1392" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad6a2161e68cae01.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad6a2161e68cae01.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ae3a6e0161877ba8.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aaedbb73cee3232d.6772616e64652e6a7067.jpg 2041w" width="2041" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>FOTO CP. Desde ayer un grupo  de chicos pertenecientes a tres barrios  participan del programa.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="DENGUE" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.a8736deaa77fd6c7.44454e4755455f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.a8736deaa77fd6c7.44454e4755455f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p style="text-align: justify;">Desde el 14 hasta el 25 de enero, los barrios F&aacute;tima, Villa del Parque y Zazpe se integrar&aacute;n al programa municipal generado para la inclusi&oacute;n, recreaci&oacute;n, socializaci&oacute;n y el aprendizaje de ni&ntilde;os y ni&ntilde;as.<br/>
En la pileta del Hogar - Granja El Ceibo, desde este jueves 14 de enero, chicos y chicas de entre 6 y 12 a&ntilde;os de los barrios F&aacute;tima, Villa del Parque y Zazpe se integrar&aacute;n y disfrutar&aacute;n de diversas actividades deportivas y recreativas en el marco del programa Todos al Agua organizado por la Subsecretar&iacute;a de Deportes y Recreaci&oacute;n de la Municipalidad de Rafaela.<br/>
<br/>
Las actividades comenzaron el 9 de diciembre del 2020 y est&aacute; destinado a ni&ntilde;os y ni&ntilde;as habitantes de 25 barrios de nuestra ciudad a quienes se les brinda acompa&ntilde;amiento con traslado y alimentaci&oacute;n incluidos.<br/>
<br/>
Todos al Agua es una actividad gratuita y se desarrolla de lunes a viernes, de 9:00 a 11:30, bajo la supervisi&oacute;n de los profesores y las profesoras de Educaci&oacute;n F&iacute;sica del municipio.<br/>
<br/>
&ldquo;Producto de la pandemia, este a&ntilde;o el programa debi&oacute; reinventarse con un cupo menor de participantes para garantizar el cumplimiento de los protocolos sanitarios vigentes. Es por ello que la coyuntura nos permite que los ni&ntilde;os y ni&ntilde;as puedan aprender a nadar&rdquo;, indic&oacute; el subsecretario de Deportes y Recreaci&oacute;n, Ignacio Podio.<br/>
<br/>
&ldquo;El objetivo fundamental de esta actividad es ofrecer a los sectores sociales m&aacute;s vulnerables una oportunidad cierta de aprender a nadar y de disfrutar de una sana recreaci&oacute;n al aire libre y en el agua&rdquo;, mencion&oacute;.<br/>
<br/>
&ldquo;Los chicos y las chicas trabajan muy bien, entienden la importancia de cumplir los protocolos y el tiempo nos esta acompa&ntilde;ando lo que permite que se disfrute de todo el per&iacute;odo que les toca. Estamos muy contentos y conformes&rdquo;, cerr&oacute; el funcionario.<br/>
<br/>
Vale aclarar que, en caso de lluvia el d&iacute;a previo o antes del horario de inicio de las actividades, las mismas quedar&aacute;n suspendidas. Inclusive, en caso de suspensi&oacute;n por lluvia mientras est&aacute;n dentro de la escuelita, cada chico y chica ser&aacute;n devueltos por el transporte a la parada habitual para evitar aglomeraciones en las instalaciones.<br/>
<br/>
<br/>
Protocolo<br/>
Los protocolos que se aplican en cada jornada de asistencia consiste en la toma de temperatura corporal y la disposici&oacute;n de un profesor o una profesora cada 10 asistentes.<br/>
<br/>
En ese marco, la capacidad de ocupaci&oacute;n, tanto de la pileta como del predio, se redujo al 30 por ciento.<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
<br/>
</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/295722/todos-al-agua-inicio-su-cuarto-periodo"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295715/vuelve-sex-and-the-city">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295715/vuelve-sex-and-the-city">Vuelve Sex and the city</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295720/netflix-y-la-cinemateca-francesa-restauraron-napoleon">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295720/netflix-y-la-cinemateca-francesa-restauraron-napoleon">Netflix y la Cinemateca francesa  restauraron &quot;Napoleón&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295721/stand-up-en-el-auditorium">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295721/stand-up-en-el-auditorium">Stand up en el Auditorium</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295718/portada-de-herge-subastada-en-26-millones-de-euros">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295718/portada-de-herge-subastada-en-26-millones-de-euros">Portada de Hergé  subastada  en 2,6 millones de Euros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295719/nueva-edicion-de-itinerarte">
                                                <img alt="FOTO CP// ITINERARTE. Hoy desde las 20:30 se podrá disfrutar de un estupendo espectáculo." class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9808635292d04a3.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9808635292d04a3.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.915701bd6064a051.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295719/nueva-edicion-de-itinerarte">Nueva edición de Itinerarte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295716/le-donne">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295716/le-donne">LE DONNE</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295742/los-gladiadores-debutan-ante-congo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295742/los-gladiadores-debutan-ante-congo">Los Gladiadores debutan ante Congo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295696/cambios-en-el-protocolo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295696/cambios-en-el-protocolo">Cambios en el protocolo </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295698/la-provincia-utilizo-suero-equino-de-manera-exitosa">
                                            <img alt="FOTO PRENSA GOBERNACION  INNOVACION. Estuvo a cargo del área Clínica Médica del hospital Cullen. " class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c43f9553ea33f8d.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c43f9553ea33f8d.6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.9874491c5bc97d3d.6d696e6961747572612e6a7067.jpg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295698/la-provincia-utilizo-suero-equino-de-manera-exitosa">La Provincia utilizó suero  equino de manera exitosa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295726/supermercado-acribillado-y-cuatro-heridos-en-otro-ataque">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295726/supermercado-acribillado-y-cuatro-heridos-en-otro-ataque">Supermercado acribillado  y  cuatro heridos en otro ataque</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295691/ya-son-mas-de-45000-los-fallecidos-por-coronavirus">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295691/ya-son-mas-de-45000-los-fallecidos-por-coronavirus">Ya son más de 45.000 los fallecidos por coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295699/salud-rechaza-su-uso-mientras-crece-la-demanda">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2021-01-15+03%3A54%3A27.820388" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295699/salud-rechaza-su-uso-mientras-crece-la-demanda">Salud rechaza su uso  mientras crece la demanda</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e7a777f6c77715e727f716e7770777170336c7f787f7b727f307d7173307f6c"><span class="__cf_email__" data-cfemail="5a3e333b2833351a363b352a333433353477283b3c3b3f363b74393537743b28">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.aaedbb73cee3232d.6772616e64652e6a7067.jpg",
                                "w":2041,
                                "h":1392,
                                "title": "FOTO CP. Desde ayer un grupo  de chicos pertenecientes a tres barrios  participan del programa."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>