









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos</title>
        <meta name="description" content="APLICACION DE AGROQUIMICOS"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-12-20+12%3A48%3A20.577116" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos" />
        <meta property="og:description"    content="APLICACION DE AGROQUIMICOS"/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" />
        
        <meta property="article:published_time" content="2020-12-20T00:00-03"/>
        <meta property="article:modified_time"  content="2020-12-20T06:33-03"/>
        
            <meta property="article:section"        content="Locales"/>
        
        <meta property="article:tag"            content="La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos | APLICACION DE AGROQUIMICOS"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos" />
        <meta name="twitter:description"        content="APLICACION DE AGROQUIMICOS"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos",
                "name": "La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos",
                "headline": "La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos",
                "description": "APLICACION DE AGROQUIMICOS",
                
                    "articleSection": "Locales",
                
                "datePublished": "2020-12-20T00:00",
                "dateModified": "2020-12-20T06:33",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-12-20+12%3A48%3A20.577116"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F293948%2Fla-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-12-20+12%3A48%3A20.577116" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-12-20+12%3A48%3A20.577116" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-385"
                             class="publi  E1"
                             data-publicidad="385"
                             data-nombre="ZURSCHMITTEN5"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="385" data-nombre="ZURSCHMITTEN5" style="margin:0 auto"
                                     src="/download/publicidades.imagen.93b7077a76c10782.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/278" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---DENGUE" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.b3fa7384d5cdabe1.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d44454e4755455f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.b3fa7384d5cdabe1.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d44454e4755455f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9aa1ee9012500ffb.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-12-20+12%3A48%3A20.577116"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-293948">

                        

                        <header>
                            <h1 class="titulo">La filial zonal de FAA rechazó el  proyecto de concejales rafaelinos</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20 de diciembre de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">APLICACION DE AGROQUIMICOS</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            

                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="DENGUE" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.a8736deaa77fd6c7.44454e4755455f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.a8736deaa77fd6c7.44454e4755455f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <br/>
<br/>
En el marco del debate abierto correspondiente al proyecto de ordenanza en lo que respecta al distanciamiento periurbano de aplicaci&oacute;n de fitosanitarios en la ciudad de Rafaela y su amplia zona de influencia,&nbsp; la Federaci&oacute;n Agraria Argentina (FAA) Filial Presidente Roca de la provincia de Santa Fe, entidad que representa al peque&ntilde;o y mediano productor de nuestro pa&iacute;s, manifest&oacute; su rechazo al proyecto de ordenanza  presentado por el bloque de concejales del PJ de Rafaela. <br/>
Para la FFA Filial Roca "los 1.000 metros de zona de exclusi&oacute;n de aplicaci&oacute;n resultan excesivos dado que no existen datos relevantes y fehaciente sobre la peligrosidad de los elementos usados, siempre y cuando se formalicen, controlen y ejecuten los protocolos vigentes relacionados a las Buenas Pr&aacute;cticas Agr&iacute;colas que rigen en nuestra provincia y porque la producci&oacute;n que tanto hace falta y alimenta a tanta gente es nuestro hogar, nuestro h&aacute;bitat, nuestra pasi&oacute;n, nuestro derecho y  toda persona protege, sostiene y ama su hogar".<br/>
"Creemos fervientemente  que  es momento de consenso y no disenso, de inclusi&oacute;n y no exclusi&oacute;n, de dialogo abierto en busca de la verdad, de la uni&oacute;n social en post de generar las propuestas  necesarias para encontrar un punto de comuni&oacute;n donde podamos proteger la salud y la producci&oacute;n", se&ntilde;alan desde FAA Filial Roca.<br/>
Si bien reconoce que "la falta de informaci&oacute;n fidedigna y concreta genera repudio a una actividad que  lleva a&ntilde;os conviviendo con los hombres y  la naturaleza de manera ordenada y equilibrada no solo en nuestro pa&iacute;s  sino tambi&eacute;n en el resto del mundo" FAA adhiere "al pensamiento ideol&oacute;gico  y la postura tomada por el resto de las entidades relacionadas al trabajo de la tierra".<br/>
Por &uacute;ltimo, consider&oacute; que "es sumamente necesario comprender que nadie puede pensar en da&ntilde;ar el ambiente y su biodiversidad  ya que no existe la producci&oacute;n sustentable sin el cuidado m&aacute;ximo de nuestros recursos naturales, son elementos absolutamente sin&eacute;rgicos y donde la convivencia entre la comunidad toda, mal diferenciada entre campo y ciudad, debe hacerse eco del mas importante concepto inclusivo". En definitiva se trata de seguir el lema "produzco cuidando y cuidando produzco".<br/>
<br/>
<br/>
<br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/293948/la-filial-zonal-de-faa-rechazo-el-proyecto-de-concejales-rafaelinos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293984/habilitaran-8-km-de-la-autopista-de-la-ruta-34">
                                                <img alt="FOTO VIALIDAD NACIONAL TRAMO. Mañana será habilitado con la presencia del gobernador. " class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.9bd6082c1d41225d.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9bd6082c1d41225d.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9340b65160df3021.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293984/habilitaran-8-km-de-la-autopista-de-la-ruta-34">Habilitarán 8 KM de la  Autopista de la Ruta 34 </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293963/el-quirofano-movil-visitara-barrio-guemes">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293963/el-quirofano-movil-visitara-barrio-guemes">El Quirófano Móvil visitará barrio Güemes </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293961/el-municipio-trabajo-desde-el-comienzo-de-la-tormenta">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293961/el-municipio-trabajo-desde-el-comienzo-de-la-tormenta">El Municipio trabajó desde  el comienzo de la tormenta </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293994/confirmaron-otros-14-casos-en-rafaela">
                                                <img alt="FOTO ARCHIVO MENOS DE MIL. Este sábado bajaron los casos en la bota santafesina. " class="img-responsive" height="360" loading="lazy" sizes="auto" src="/download/multimedia.normal.819524b57c14b94c.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.819524b57c14b94c.6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.93080b7fb85fe3a6.6d696e6961747572612e6a7067.jpg 400w" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293994/confirmaron-otros-14-casos-en-rafaela">Confirmaron otros 14 casos en Rafaela </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293996/el-paseo-navideno-del-centro-fue-un-exito">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293996/el-paseo-navideno-del-centro-fue-un-exito">El Paseo navideño del centro fue un éxito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/293962/crecer-juntos-para-una-ciudad-verde">
                                                <img alt="FOTO COMUNICACION SOCIAL PROGRAMA. Con la presencia del intendente y de funcionarios municipales, se entregaron frutales y placas a los participantes. " class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.b3fc5212add43c4e.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b3fc5212add43c4e.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b5ed2f8cbda50c76.6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/293962/crecer-juntos-para-una-ciudad-verde">Crecer Juntos para una ciudad verde </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293985/nuestros-recursos-no-tienen-nada-que-envidiar-a-ningun-lugar-del-mundo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293985/nuestros-recursos-no-tienen-nada-que-envidiar-a-ningun-lugar-del-mundo">“Nuestros recursos no tienen nada que  envidiar a ningún lugar del mundo” </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293946/proponen-proyectar-un-cinturon-verde">
                                            <img alt="FOTO PRENSA CIUDAD PROGRESISTA REFERENTES. Matías Martínez Sella y Jeremías Martínez. " class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.99dd304a62b6eb0d.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.99dd304a62b6eb0d.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a9cb80d599c4f8be.6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293946/proponen-proyectar-un-cinturon-verde">Proponen proyectar un &#x27;cinturón verde&#x27;  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293947/costamagna-participo-del-concejo-federal">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293947/costamagna-participo-del-concejo-federal">Costamagna participó del Concejo Federal </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293982/jaime-baterias-abre-sucursal-en-nuestra-ciudad">
                                            <img alt="NUEVO SERVICIO. La sucursal de nuestra ciudad se encuentra ubicada en Bv. Roca 472. " class="img-responsive" height="1280" loading="lazy" sizes="auto" src="/download/multimedia.normal.96f1faef46d3b8e6.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.96f1faef46d3b8e6.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b23201379152f34a.6d696e6961747572612e6a7067.jpg 300w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293982/jaime-baterias-abre-sucursal-en-nuestra-ciudad">Jaime Baterías abre sucursal en nuestra ciudad  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293988/libertad-dio-la-nota-ante-boca">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-12-20+12%3A48%3A20.577116" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293988/libertad-dio-la-nota-ante-boca">Libertad dio la nota ante Boca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/293999/un-pedido-del-gobierno-por-la-vacuna-sputnik-v">
                                            <img alt="FOTO ARCHIVO SPUTNIK V. La nueva vacuna de origen ruso." class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.8b46f24c9348d85a.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8b46f24c9348d85a.6e6f726d616c2e6a7067.jpg 847w, /download/multimedia.miniatura.aa46025559bdff8d.6d696e6961747572612e6a7067.jpg 400w" width="847" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/293999/un-pedido-del-gobierno-por-la-vacuna-sputnik-v">Un pedido del gobierno por la vacuna Sputnik V</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e7a777f6c77715e727f716e7770777170336c7f787f7b727f307d7173307f6c"><span class="__cf_email__" data-cfemail="3155585043585e715d505e41585f585e5f1c43505750545d501f525e5c1f5043">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>