












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Dólar</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-11-03+05%3A45%3A39.017028" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/290547/dolar">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Dólar" />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/290547/dolar" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" />
        
        <meta property="article:published_time" content="2020-11-03T00:00-03"/>
        <meta property="article:modified_time"  content="2020-11-03T02:26-03"/>
        
            <meta property="article:section"        content="Nacionales"/>
        
        <meta property="article:tag"            content="Dólar | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Dólar" />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/290547/dolar">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/290547/dolar",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/290547/dolar",
                "name": "Dólar",
                "headline": "Dólar",
                "description": "Leer mas ...",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2020-11-03T00:00",
                "dateModified": "2020-11-03T02:26",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-11-03+05%3A45%3A39.017028"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F290547%2Fdolar%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p><a href="http://bancodelsol.com/?utm_source=diariolaopinion&amp;utm_medium=cpc&amp;utm_campaign=lanzamiento&amp;utm_content=banner-aw" rel="noopener" target="_blank"><img alt="1140x100px banco del sol" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.9d1bf6e3b345d405.313134307831303070782062616e636f2064656c20736f6c5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.9d1bf6e3b345d405.313134307831303070782062616e636f2064656c20736f6c5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.bfe4e173e23251db.313134307831303070782062616e636f2064656c20736f6c5f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-11-03+05%3A45%3A39.017028" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-11-03+05%3A45%3A39.017028" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-378"
                             class="publi  E1"
                             data-publicidad="378"
                             data-nombre="ZURSCHMITTEN2"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="378" data-nombre="ZURSCHMITTEN2" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bfd32c41ca58dcd6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="https://www.rafaela.gob.ar/Sitio/#/Programa/278" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---DENGUE" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.b3fa7384d5cdabe1.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d44454e4755455f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.b3fa7384d5cdabe1.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d44454e4755455f6d696e6961747572612e706e67.png 580w" width="580" /></a><br/><br/>&nbsp;</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9c9d90a6ea4fc535.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-11-03+05%3A45%3A39.017028"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/119/24-de-octubre-2020">24 DE OCTUBRE 2020</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-290547">

                        

                        <header>
                            <h1 class="titulo">Dólar</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03 de noviembre de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---Moratoria" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png 580w" width="580" /></a><br/><br/></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                BUENOS AIRES, 3 (NA). - El d&oacute;lar blue arranc&oacute; la semana con una baja de un peso y cotiz&oacute; a $168 tras tocar los $170, mientras el Banco Central consigui&oacute; recuperar reservas por unos u$s 90 millones y el tipo de cambio minorista subi&oacute; 86 centavos.<br/>
Al contrario del paralelo, el d&oacute;lar para ahorro trep&oacute; a $84,41, que con el recargo del impuesto Pa&iacute;s y del 35% de anticipo de Ganancias lleg&oacute; a $139,28, 87 centavos m&aacute;s que el viernes.<br/>
Como cada principio de mes, se renov&oacute; el cupo de u$s 200 para que los peque&ntilde;os ahorristas puedan adquirir d&oacute;lares.
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/290547/dolar"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290540/licitacion-de-bonos-por-750-millones-de-dolares">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290540/licitacion-de-bonos-por-750-millones-de-dolares">Licitación de bonos por 750 millones de dólares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290541/los-ingresos-por-agroexportacion">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290541/los-ingresos-por-agroexportacion">Los ingresos por agroexportación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290544/rechazan-extension-de-precios-cuidados">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290544/rechazan-extension-de-precios-cuidados">Rechazan extensión de Precios Cuidados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290539/sergio-unac-propuso-la-suspension-de-las-paso">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290539/sergio-unac-propuso-la-suspension-de-las-paso">Sergio Uñac propuso la suspensión de las PASO</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290545/la-inflacion-podria-superar-el-3">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290545/la-inflacion-podria-superar-el-3">La inflación podría superar el 3%</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290537/podria-resolver-sobre-los-jueces-desplazados">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290537/podria-resolver-sobre-los-jueces-desplazados">Podría resolver sobre los jueces desplazados</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290542/pretende-que-la-brecha-cambiaria-vaya-a-cero">
                                            <img alt="FOTO NA GUZMAN. Admitió que las tensiones cambiarias &quot;se profundizaron&quot;." class="img-responsive" data-alto-grande="1335" data-ancho-grande="2000" height="1335" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae0c83c3a73d8b30.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae0c83c3a73d8b30.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bead7bada5b1987b.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.81d18834769d3a16.6772616e64652e6a7067.jpg 2000w" width="2000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290542/pretende-que-la-brecha-cambiaria-vaya-a-cero">Pretende que la brecha cambiaria &quot;vaya a cero&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290543/walmart-se-iria-de-la-argentina">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290543/walmart-se-iria-de-la-argentina">Walmart se iría de la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290538/sacnun-y-su-chicana-a-carrio">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-11-03+05%3A45%3A39.017028" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290538/sacnun-y-su-chicana-a-carrio">Sacnun y su chicana a Carrió</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290536/se-registraron-9598-casos-y-483-muertos">
                                            <img alt="FOTO ARCHIVO CORONAVIRUS. Un paciente atendido en la Ciudad de Buenos Aires." class="img-responsive" height="630" loading="lazy" sizes="auto" src="/download/multimedia.normal.b866a17ca36c4b3e.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b866a17ca36c4b3e.6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.97e0e6b80ae3008f.6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290536/se-registraron-9598-casos-y-483-muertos">Se registraron 9.598 casos y 483 muertos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290546/las-acciones-lideres-en-un-lunes-positivo">
                                            <img alt="FOTO ARCHIVO BOLSA DE COMERCIO. Tuvo una buena jornada." class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.bf574891bbb59547.6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.bf574891bbb59547.6d696e6961747572612e6a7067.jpg 387w" width="387" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290546/las-acciones-lideres-en-un-lunes-positivo">Las acciones líderes en un lunes positivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290552/mas-de-3200-rafaelinos-se-encuentran-en-aislamiento">
                                            <img alt="01-Racca" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a21b4b0be456fa03.30312d52616363615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a21b4b0be456fa03.30312d52616363615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8ca077d1445aa975.30312d52616363615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290552/mas-de-3200-rafaelinos-se-encuentran-en-aislamiento">Más de 3.200 rafaelinos se encuentran en aislamiento</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0165686073686e416d606e71686f686e6f2c73606760646d602f626e6c2f6073"><span class="__cf_email__" data-cfemail="b6d2dfd7c4dfd9f6dad7d9c6dfd8dfd9d89bc4d7d0d7d3dad798d5d9db98d7c4">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>