












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Un nuevo modelo económico.</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-09-13+07%3A52%3A43.520386" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2a5762;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/286680/un-nuevo-modelo-economico">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario La Opinión"/>
        <meta property="og:title"          content="Un nuevo modelo económico." />
        <meta property="og:description"    content="Leer mas ..."/>
        <meta property="og:url"            content="https://diariolaopinion.com.ar/contenido/286680/un-nuevo-modelo-economico" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386"/>
        
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" />
        
        <meta property="article:published_time" content="2020-09-13T00:00-03"/>
        <meta property="article:modified_time"  content="2020-09-13T02:19-03"/>
        
            <meta property="article:section"        content="Suplemento Economía"/>
        
        <meta property="article:tag"            content="Un nuevo modelo económico. | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Un nuevo modelo económico." />
        <meta name="twitter:description"        content="Leer mas ..."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/286680/un-nuevo-modelo-economico">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/286680/un-nuevo-modelo-economico",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/286680/un-nuevo-modelo-economico",
                "name": "Un nuevo modelo económico.",
                "headline": "Un nuevo modelo económico.",
                "description": "Leer mas ...",
                
                    "articleSection": "Suplemento Economía",
                
                "datePublished": "2020-09-13T00:00",
                "dateModified": "2020-09-13T02:19",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-09-13+07%3A52%3A43.520386"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Guillermo Briggiler"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F286680%2Fun-nuevo-modelo-economico%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p><a href="http://bancodelsol.com/?utm_source=diariolaopinion&amp;utm_medium=cpc&amp;utm_campaign=lanzamiento&amp;utm_content=banner-aw" rel="noopener" target="_blank"><img alt="1140x100px banco del sol" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.9d1bf6e3b345d405.313134307831303070782062616e636f2064656c20736f6c5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.9d1bf6e3b345d405.313134307831303070782062616e636f2064656c20736f6c5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.bfe4e173e23251db.313134307831303070782062616e636f2064656c20736f6c5f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-09-13+07%3A52%3A43.520386" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-09-13+07%3A52%3A43.520386" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-378"
                             class="publi  E1"
                             data-publicidad="378"
                             data-nombre="ZURSCHMITTEN2"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="378" data-nombre="ZURSCHMITTEN2" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bfd32c41ca58dcd6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---Moratoria" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.ad9a5c941a5e265a.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.ad9a5c941a5e265a.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png 580w" width="580" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><a href="http://www.litoral-gas.com.ar/site/seguridad/prevenci%C3%B3n/consejos-para-evitar-accidentes-por-mon%C3%B3xido-de-carbono/" rel="noopener" target="_blank"><img alt="LGASmonox-1140x100" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.normal.84a5bcdf39445e1e.4c4741536d6f6e6f782d31313430783130305f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.84a5bcdf39445e1e.4c4741536d6f6e6f782d31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.9d953c13ad7115f7.4c4741536d6f6e6f782d31313430783130305f6d696e6961747572612e676966.gif 400w" width="1140" /></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     src="/download/publicidades.imagen.86775a4a523d8fd4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-09-13+07%3A52%3A43.520386"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-286680">

                        

                        <header>
                            <h1 class="titulo">Un nuevo modelo económico.</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13 de septiembre de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Guillermo Briggiler</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><p><a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---Moratoria" class="img-responsive" height="100" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png 580w" width="580" /></a><br/><br/></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                Nos guste o no, nuestro pensamiento gira permanentemente en a la econom&iacute;a, se mueve en torno al dinero, mucho m&aacute;s de lo que probablemente nos gustar&iacute;a. El dinero es sano como medio para satisfacer necesidades y el desaf&iacute;o es que no se vuelva un objetivo en si mismo, ya que al interesarnos tanto puede convertirse, de un medio, al fin de nuestra vida y con ellos convertirnos en esclavos del mismo.<br/>
Probablemente el presente t&iacute;tulo, &ldquo;un nuevo modelo econ&oacute;mico&rdquo;, es muy ambicioso para lo que podemos desarrollar, pero plantearlo es el comienzo y es lo menos que podemos hacer quienes entendemos que los modelos actuales tienen falencias. Aquellos que niegan la teor&iacute;a econ&oacute;mica, fracasan una y otra vez y solo pueden aplicarse cercenando libertades, mientras que los que la aplican al pie de la letra, se encuentran con que se generan desigualdades y externalidades negativas que no est&aacute;n contempladas correctamente, en especial las que tiene que ver con la contaminaci&oacute;n del medio ambiente. Entonces, porque no comenzar a discutir un modelo que aplique la teor&iacute;a econ&oacute;mica y que al mismo tiempo contemple la necesidad de disminuir las desigualdades, en especial las m&aacute;s notorias y que tenga en cuenta que, generar crecimiento por medio de consumos irresponsables, nos llevar&aacute; a costos incalculables a mediano plazo, no contemplados en los precios y costos de los productos.<br/>
Observemos como en la actualidad algunas actividades se encuentra paralizadas, a modo de ejemplo veamos como los hoteles hoy est&aacute;n vac&iacute;os. Como resultado de la pandemia, no hay actividad hotelera desde hace seis meses , pero sin embargo hay persona que no tiene donde vivir y habitan en nuestra Rafaela, en precarios asentamientos que no poseen energ&iacute;a el&eacute;ctrica, a pesar que podr&iacute;an pagar un alquiler, pero no acceden al mismo por restricciones que se generan artificialmente en la curva de oferta de inmuebles y que se traducen en aumentos del valor de los mismos, dificultades para rescindir, imposibilidades de desalojos, trabas a la suba de precios. Por un lado, demanda insatisfecha, por otro oferta con restricciones. Porque no habilitar los hoteles y recuperar los empleos que estos generan. Quienes est&aacute;n frunciendo la cara, &iquest;est&aacute;n seguro que la teor&iacute;a econ&oacute;mica no prev&eacute; esto?. M&iacute;renlo de esta otra manera con este otro ejemplo, tan actual como el ejemplo anterior. Muchas terapias del sistema de salud se encuentran colapsadas, por lo que, en algunos lugares se elige qu&eacute; vida se quiere salvar, en funci&oacute;n de quien tiene m&aacute;s chances seg&uacute;n rango etario y condici&oacute;n de salud, aqu&iacute; se aplica la teor&iacute;a econ&oacute;mica al cien por ciento, oferta, demanda y punto de equilibrio. Pero la econom&iacute;a es una ciencia y la humanidad es otra cosa. Toda vida vale, especialmente la de los m&aacute;s vulnerables, &uacute;nica raz&oacute;n de ser del Estado.<br/>
Debemos aprovechar la actual situaci&oacute;n e incorporar a nuestro modelo econ&oacute;mico, el que debe estar basado en la teor&iacute;a cl&aacute;sica, &uacute;nica probada cient&iacute;ficamente, las externalidades negativas del consumo en exceso. Las mismas se producen porque, los productos consumidos, no tienen representado en el precio la contaminaci&oacute;n que se generan al producirlo, transportarlo y comercializarlo. Esto se consigue cargando, a cada etapa de la fabricaci&oacute;n y puesta a disposici&oacute;n del consumidor, la obligaci&oacute;n de la recuperaci&oacute;n de los residuos generados. Actualmente el costo de la disposici&oacute;n de los residuos es al rev&eacute;s, no se incluye en el precio pero, lo absorbe lo mismo el consumidor, ya que &eacute;ste paga mediante impuestos la recolecci&oacute;n y recuperaci&oacute;n de los residuos. Poner el costo en cada fase, en la producci&oacute;n, en la comercializaci&oacute;n, etc, elimina las externalidades negativas y la participaci&oacute;n de terceros, como el Estado, en la disposici&oacute;n final de los residuos.<br/>
Podr&iacute;amos tambi&eacute;n alentar la desaceleraci&oacute;n del ritmo de consumo, llevar adelante costumbres&nbsp;de vida m&aacute;s lentas, donde se disfrute m&aacute;s algunas cosas que no tienen valor en dinero, y por tanto son impagables. Desacelerar el consumo implica desacelerar la producci&oacute;n, pero implica tambi&eacute;n bajar los niveles de contaminaci&oacute;n. El desaf&iacute;o es lograr la baja de la producci&oacute;n, manteniendo y mejorando el nivel de vida de la poblaci&oacute;n, que no debe estar medido en pesos de consumo, sino en la capacidad de hacerlo y en la posibilidad de sustentarlo en el tiempo, sin da&ntilde;ar los recursos no renovables. Medir adem&aacute;s, &iacute;ndices de satisfacci&oacute;n y no de consumo.<br/>
Hace tiempo que descubrimos en Argentina, que no sirve hacer asistencialismo, debemos plantear un nuevo modelo, con inventiva y creatividad, utilizando los elementos que nos brinda la verdadera teor&iacute;a econ&oacute;mica. Las personas no son cosas, todas son valiosas, no se puede tratar desde las teor&iacute;as de gobierno, a las mismas, igual que a las mascotas abandonadas. Pedimos, leyes que la premien la solidaridad, siempre sin obligaci&oacute;n, o dejar&iacute;a de ser solidaridad.<br/>
Que no nos pase la vida, tratando s&oacute;lo lo urgente, entre operaciones financieras, tratando de llegar a fin de mes, o solo esperando el fin de semana. Disfrutemos tantas cosas que el dinero no puede pagar y construyamos una Argentina en unida, realmente incluyente y en paz. Porque tanto en la pandemia, como en la econom&iacute;a, nadie se salva solo, lo lograremos en comunidad.<br/>
<br/>
#BuenaSaludFinanciera<br/>
&nbsp;#HaciendoNuevoTodo<br/>
&nbsp;@ElcontadorB<br/>
&nbsp;@GuilleBriggiler&nbsp;
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/286680/un-nuevo-modelo-economico"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286679/hasta-cuando-aguantan-las-reservas-del-banco-central">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286679/hasta-cuando-aguantan-las-reservas-del-banco-central">¿Hasta cuándo aguantan las reservas del Banco Central?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286681/los-bonos-de-argentina-peor-que-los-de-ecuador">
                                                <img alt="FOTO CLARIN.COM MARTIN GUZMAN Y ALBERTO FERNANDEZ. El 31 de agosto de 2020, cuando se anunció el resultado del canje de deuda." class="img-responsive" height="683" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a093c16b830080f.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a093c16b830080f.6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8398da92c0331f80.6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286681/los-bonos-de-argentina-peor-que-los-de-ecuador">Los bonos de Argentina, peor que los de Ecuador</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286684/deficit-fiscal-origen-de-todos-los-problemas">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286684/deficit-fiscal-origen-de-todos-los-problemas">Déficit fiscal, origen de todos los problemas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286678/molinari-reinventado-pero-siempre-solidario">
                                                <img alt="FOTO NA DESTACABLE./ El gimnasta oriundo de San Jorge." class="img-responsive" data-alto-grande="1384" data-ancho-grande="2041" height="1384" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba3bd0ad34b7841f.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba3bd0ad34b7841f.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.963aba5beac73873.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a620290ec622c54f.6772616e64652e6a7067.jpg 2041w" width="2041" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286678/molinari-reinventado-pero-siempre-solidario">Molinari, reinventado pero siempre solidario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286732/proyecto-para-coparticipar-transferencias-del-bcra-al-tesoro-nacional">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286732/proyecto-para-coparticipar-transferencias-del-bcra-al-tesoro-nacional">Proyecto para coparticipar transferencias del BCRA al Tesoro Nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/286715/se-relanzo-el-plan-ahora-12-con-nuevos-rubros-incluidos">
                                                <img alt="FOTO COMUNICACION SOCIAL REACTIVAR EL CONSUMO. Se puede comprar en 12 y 18 cuotas. " class="img-responsive" height="545" loading="lazy" sizes="auto" src="/download/multimedia.normal.882a59aaf68715c1.6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.882a59aaf68715c1.6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.8cf003d0f379aef0.6d696e6961747572612e6a7067.jpg 400w" width="880" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/286715/se-relanzo-el-plan-ahora-12-con-nuevos-rubros-incluidos">Se relanzó el plan “Ahora 12”  con nuevos rubros incluidos  </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286725/valdes-el-gobierno-no-no-esta-quitando-nada">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286725/valdes-el-gobierno-no-no-esta-quitando-nada">Valdés: &quot;el Gobierno no no está quitando nada&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286694/motivos-de-sobra-para-considerarlo-el-concierto-de-la-historia">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286694/motivos-de-sobra-para-considerarlo-el-concierto-de-la-historia">Motivos de sobra para considerarlo el concierto de la historia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286724/encuentro-institucional-entre-la-cac-y-el-ccirr">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286724/encuentro-institucional-entre-la-cac-y-el-ccirr">Encuentro institucional entre la CAC y el CCIRR</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286697/apenas-salio-lo-de-argentinos-ni-lo-dude">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286697/apenas-salio-lo-de-argentinos-ni-lo-dude">“Apenas salió lo de Argentinos, ni lo dudé”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286719/incidentes-y-detenidos">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286719/incidentes-y-detenidos">Incidentes y detenidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/286685/londres-justifica-su-revision-del-brexit">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-09-13+07%3A52%3A43.520386" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/286685/londres-justifica-su-revision-del-brexit">Londres justifica su revisión del Brexit </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive" height="48" loading="lazy" sizes="auto" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" srcset="" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#85e1ece4f7eceac5e9e4eaf5ecebeceaeba8f7e4e3e4e0e9e4abe6eae8abe4f7"><span class="__cf_email__" data-cfemail="44202d25362d2b0428252b342d2a2d2b2a69362522252128256a272b296a2536">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>