












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Ocho imputados por amenazas y privación ilegítima de la libertad</title>
        <meta name="description" content="LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-08-14+03%3A03%3A14.212533" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Ocho imputados por amenazas y privación ilegítima de la libertad" />
        <meta property="og:description"         content="LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA"/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/contenido/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diariolaopinion.com.ar/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="402"/>
                        <meta property="og:image:height" content="381"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-14T00:00-03"/>
        <meta property="article:modified_time"  content="2020-08-14T01:37-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Ocho imputados por amenazas y privación ilegítima de la libertad | LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Ocho imputados por amenazas y privación ilegítima de la libertad" />
        <meta name="twitter:description"        content="LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA"/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad",
                "name": "Ocho imputados por amenazas y privación ilegítima de la libertad",
                "headline": "Ocho imputados por amenazas y privación ilegítima de la libertad",
                "description": "LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2020-08-14T00:00",
                "dateModified": "2020-08-14T01:37",
                "image": "https://diariolaopinion.com.ar/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-08-14+03%3A12%3A40.029680"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://diariolaopinion.com.ar/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fcontenido%2F284761%2Focho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-08-14+02%3A40%3A40.295660" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-08-14+02%3A23%3A10.111366" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p>&nbsp; &nbsp; &nbsp; &nbsp; <a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---Moratoria" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.ad9a5c941a5e265a.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.ad9a5c941a5e265a.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png 580w" height="100" width="580"/></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p><a href="http://www.litoral-gas.com.ar/site/seguridad/prevenci%C3%B3n/consejos-para-evitar-accidentes-por-mon%C3%B3xido-de-carbono/" rel="noopener" target="_blank"><img alt="LGASmonox-1140x100" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.84a5bcdf39445e1e.4c4741536d6f6e6f782d31313430783130305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.84a5bcdf39445e1e.4c4741536d6f6e6f782d31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.9d953c13ad7115f7.4c4741536d6f6e6f782d31313430783130305f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-370"
                             class="publi  E2"
                             data-publicidad="370"
                             data-nombre="AMIUM"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.amiun.com.ar" data-publicidad="370" data-nombre="AMIUM" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.9f9571425ca3aafe.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-08-14+03%3A03%3A14.212533"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-284761">

                        

                        <header>
                            <h1 class="titulo">Ocho imputados por amenazas y privación ilegítima de la libertad</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">14 de agosto de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">LOS DELITOS ATRIBUIDOS FUERON EN LA CIUDAD DE RAFAELA</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="01-andereggen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg 402w" height="381" width="402" />
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-26" class="bloque-html bloque-contenido-1b" data-bloque="26"><p><a href="http://rafaela.gob.ar/Sitio/#/Programa/264" rel="noopener" target="_blank"><img alt="Banner-Web---La-Opinion---Moratoria" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b658f26518022b0c.42616e6e65722d5765622d2d2d4c612d4f70696e696f6e2d2d2d4d6f7261746f5f6d696e6961747572612e706e67.png 580w" height="100" width="580"/></a><br/><br/></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Por Javier Alfonso, (Redacci&oacute;n LA OPINION). - </strong>A las 11.50 de la jornada de la v&iacute;spera, por videoconferencia a trav&eacute;s de la plataforma remota Zoom, se realiz&oacute; de manera coordinada por la Oficina de Gesti&oacute;n Judicial de los tribunales de Rafaela una audiencia de car&aacute;cter imputativa a 8 hombres detenidos por varios delitos relacionados de manera m&aacute;s o menos directa a la especie titulada ayer por LA OPINION como, &ldquo;Fue detenido exfuncionario socialista que se desempe&ntilde;&oacute; en el Nodo Rafaela&rdquo; hecho que tuvo una fuerte difusi&oacute;n a trav&eacute;s de medios de comunicaci&oacute;n provinciales y tambi&eacute;n nacionales. <br/>Lo imputado judicialmente en la v&iacute;spera tuvo que ver con amenazas graves y privaci&oacute;n ileg&iacute;tima de la libertad ocurridas en el transcurso de 2020 en el legajo de investigaci&oacute;n penal identificado como &ldquo;F. Mateo F. y otros sobre abuso de armas, etc.&rdquo;, que obra en el fuero penal rafaelino. <br/>La atribuci&oacute;n delictiva realizada por el fiscal Mart&iacute;n Castellano &ndash;a cargo de la secci&oacute;n Delitos Complejos de la Fiscal&iacute;a local- en la audiencia llevada a cabo ayer al mediod&iacute;a, tiene que ver m&aacute;s precisamente con hechos donde la v&iacute;ctima es un hombre al que le reclamaban el pago de una presunta deuda millonaria (rondar&iacute;a los U$S 200.000, al cambio de ayer unos 26 millones de pesos) y que &eacute;ste habr&iacute;a gastado en juegos y apuestas. <br/>Producto de la audiencia de la v&iacute;spera, ocho personas fueron imputadas en el marco de la investigaci&oacute;n que encabeza el fiscal Mart&iacute;n Castellano a ra&iacute;z de 10 hechos il&iacute;citos cometidos en esta ciudad en perjuicio de un hombre &ndash; y de su entorno familiar&ndash; al que le reclaman el pago de la presunta deuda. El fiscal del MPA ya adelant&oacute; que en la audiencia de medidas cautelares solicitar&aacute; la prisi&oacute;n preventiva de los imputados.<br/>Presidi&oacute; la audiencia remota el juez de la Investigaci&oacute;n Penal Preparatoria (IPP) Jos&eacute; Luis Est&eacute;vez &ndash; perteneciente al Colegio de Jueces de Primera Instancia de la Quinta Circunscripci&oacute;n Judicial Rafaela-, y formaron parte de la misma el fiscal Mart&iacute;n Castellano, titular de la Secci&oacute;n de Delitos Complejos de la Fiscal&iacute;a Regional N&deg; 5 Rafaela y los acusados con sus respectivos defensores t&eacute;cnicos, quienes se mencionan a continuaci&oacute;n. <br/><strong><br/>IMPUTADOS Y <br/>DEFENSORES</strong><br/>El imputado AA se present&oacute; acompa&ntilde;ado de sus abogados N&eacute;stor Oro&ntilde;o y Carlos Far&iacute;as Demald&eacute;; EDLS, defendido tambi&eacute;n por N&eacute;stor Oro&ntilde;o y Carlos Far&iacute;as Demald&eacute;; FA, defendido tambi&eacute;n por Carlos Far&iacute;as Demald&eacute;; MB, defendido por Carlos Far&iacute;as Demald&eacute; y Jos&eacute; Mar&iacute;a Silvela; MF, defendido por la abogada Caterina Basano; JG, representado por Leopoldo Luis Hilbert, Luis Federico Hilbert, y Javier Garc&iacute;a; LO, representado por Ra&uacute;l Ruffinengo y Pablo Mosconi; y DS, representado por Fernando Pairone y Rodolfo Zhender.<br/><br/><strong>DELITOS Y MANIOBRAS</strong><br/>Castellano inform&oacute; en la audiencia que "los delitos investigados fueron cometidos a partir del mes de enero de este a&ntilde;o&rdquo; y agreg&oacute; que &ldquo;en distintas oportunidades y circunstancias los imputados habr&iacute;an efectuado entregas de dinero a la v&iacute;ctima por una suma equivalente a 200 mil d&oacute;lares".<br/>"Con el pretexto de la existencia de esta presunta deuda, los imputados dispusieron una serie de maniobras intimidantes, coaccionantes y violentas, todo con el prop&oacute;sito de obtener un beneficio econ&oacute;mico ileg&iacute;timo", argument&oacute; el fiscal. <br/>Por otra parte, Castellano detall&oacute; que "de esa manera, y desde el 27 de julio hasta el 1 de agosto, los imputados ejecutaron -en forma grupal e individualmente- distintos actos agresivos e intimidatorios en perjuicio de la v&iacute;ctima, de sus padres y de su hermano&rdquo;.<br/><strong><br/>PRIVACI&Oacute;N DE <br/>LA LIBERTAD</strong><br/>En relaci&oacute;n al delito de privaci&oacute;n de la libertad (se menciona aqu&iacute; en el octavo hecho), el fiscal Castellano explic&oacute; que &ldquo;ocurri&oacute; el pasado 31 de julio. Los imputados EDLS, AA y FA &ndash;m&aacute;s un cuarto hombre que a&uacute;n no fue identificado&ndash; contactaron al propietario de un inmueble que la v&iacute;ctima alquila como consultorio. Lo amenazaron, fueron a su casa, lo obligaron a subir a un autom&oacute;vil, lo privaron de su libertad y, mediante intimidaciones y coacciones, lo trasladaron al consultorio y lo hicieron ingresar. Finalmente, provocaron desorden y da&ntilde;os en la propiedad y dejaron un mensaje intimidatorio [escrito en una caja fuerte]&rdquo;.<br/><br/><strong>DEL PRIMERO AL <br/>TERCER HECHO</strong><br/>De acuerdo a la lectura de los hechos y atribuci&oacute;n delictiva realizados por el fiscal Mart&iacute;n Castellano, &ldquo;a partir de enero de 2020 un grupo integrado por los imputados AA, FA, MB, EDLS, MF, JG, LO, DS efectuaron en distintas oportunidades y circunstancias entregas de dinero por montos variables en moneda nacional y extranjera a MVF por una suma equivalente a los 200.000 d&oacute;lares, en virtud de un acuerdo por el cual el &uacute;ltimo nombrado luego de utilizar los fondos recibidos para llevar adelante algunas operaciones sobre art&iacute;culos e insumos m&eacute;dicos deb&iacute;a devolver a quienes hicieron tales aportes el monto correspondiente al capital m&aacute;s los excedentes obtenidos.<br/>&ldquo;Dado tal antecedente y con el pretexto de la existencia de cierta deuda a cargo de MVF originada en la operatoria aludida, los imputados se&ntilde;alados dispusieron una serie de maniobras intimidantes, coaccionantes y violentas en perjuicio de una pluralidad de personas con el prop&oacute;sito de obtener un beneficio econ&oacute;mico leg&iacute;timo. As&iacute; pues desde el 27 de junio de 2020 y hasta el 1 de agosto &uacute;ltimo, los imputados ejecutaron en forma grupal en algunos casos e individual en otros distintos actos agresivos e intimidatorios coaccionantes en perjuicio de MVF y de su c&iacute;rculo familiar pr&oacute;ximo, padres y hermanos, destinados a ejercer presi&oacute;n y amedrentar de manera violenta a todas estas personas como medio id&oacute;neo para exigirles la realizaci&oacute;n de disposiciones patrimoniales en concepto de devoluci&oacute;n del dinero que hab&iacute;a sido entregado a MVF en el marco de las citadas operaciones.<br/>&ldquo;Se destaca &ndash;dec&iacute;a Castellano ayer- que algunas de las conductas de las que se valieron los imputados estuvieron dirigidas a obtener tambi&eacute;n de manera intimidante, violenta y coaccionante informaci&oacute;n o colaboraci&oacute;n por parte de las v&iacute;ctimas, no s&oacute;lo de los familiares mencionados, sino tambi&eacute;n personas allegadas a &eacute;l en raz&oacute;n de v&iacute;nculos sociales o profesionales, siempre persiguiendo la meta de acercarse a la posibilidad de exigir directamente a MVF la realizaci&oacute;n de los actos de disposici&oacute;n patrimonial ya se&ntilde;alados o bien de hacerse de bienes de estas personas para incorporarlos a su patrimonio.<br/>&ldquo;Espec&iacute;ficamente el 27 de julio de este a&ntilde;o a las 12.15, MB se present&oacute; acompa&ntilde;ado de otras personas, presuntamente MF y LO que aguardaban a bordo de los veh&iacute;culos en que se conduc&iacute;an, en el domicilio de la calle Crucero Gral. Belgrano al 400, donde a las hermanas de MVF les dijeron que este les deb&iacute;a dinero y necesitaban contactarse con &eacute;l. Tras ese breve encuentro MB, MF y LO se trasladaron hasta el domicilio de MHV sito en calle Avanthay al 400, donde mantuvieron una reuni&oacute;n con el padre de MVF [&hellip;] En ese encuentro MB, MF y LO les manifestaron que MVF les deb&iacute;a dinero, unos $ 200 mil d&oacute;lares; y se trasladaron todos hasta el domicilio de MVF en calle Lavalle al 500, donde posee un consultorio kinesiol&oacute;gico y en ese lugar mantuvieron una reuni&oacute;n en la que los tres imputados<strong> luego de escuchar por parte de MVF que no ten&iacute;a el dinero que reclamaban porque lo hab&iacute;a perdido en apuestas, </strong>comenzaron a dirigirse a su padre con expresiones intimidantes y coactivas para todos los presentes, haciendo alusi&oacute;n a que deb&iacute;an pensar en el valor de la vida de su hijo, que detr&aacute;s ten&iacute;an gente &laquo;pesada&raquo;, que no iban con vueltas, que hab&iacute;a gente que trabajaba en la Polic&iacute;a y en la Justicia con ellos y que deb&iacute;a vender su casa porque necesitaban la plata y que tendr&iacute;an que encontrar la forma de conseguir el dinero provocando los imputados el l&oacute;gico temor en los miembros de la familia presentes en ese acto.<br/>Respecto del segundo hecho se destaca que, &ldquo;en fecha 27 de julio de 2020 a las 20.30, se reunieron nuevamente MB, MF, LO y EDLS con MVF y su padre en el domicilio de calle Lavalle al 500 y los imputados insistieron en que &laquo;ten&iacute;a que aparecer la plata&raquo; como &uacute;nica soluci&oacute;n y cuando el tono de voz era elevado EDLS hizo notar a los presentes que el inmueble en donde se desarrollaba el encuentro ten&iacute;a valor y que se pod&iacute;a entregar como parte de pago para calmar los &aacute;nimos. Seguidamente LO dijo que la familia se ten&iacute;a que hacer cargo de las &laquo;cagadas&raquo; de MVF; MB dijo por su parte que por culpa de MVF no se iba a &laquo;hacer cagar a tiros&raquo; resaltando que hab&iacute;a gente involucrada muy pesada vinculadas con la Polic&iacute;a y otros que se dedicaban a &laquo;hacer desaparecer gente&raquo;, ocasionando los imputados l&oacute;gico temor en las v&iacute;ctimas, MVF y su padre. <br/><br/><strong>DEL SEXTO AL <br/>DECIMO HECHO</strong><br/>El fiscal Castellano prosigui&oacute; con la lectura de los 10 hechos il&iacute;citos cometidos en esta ciudad por los imputados en perjuicio de MVF y de su entorno familiar, siempre en forma intimidatoria a fin de que les devuelvan el dinero prestado de $ 200 mil d&oacute;lares; destac&aacute;ndose el sexto hecho en el cual el imputado AA se reuni&oacute; con el padre de MVF, dici&eacute;ndole seg&uacute;n el Fiscal, &ldquo;en modo intimidante que era c&oacute;mplice de su hijo, que &eacute;l (AA) hab&iacute;a sido ministro y que es un muy buen abogado penalista; que se equivocaban en elegirlo como v&iacute;ctima y que si bien los dem&aacute;s eran &ldquo;perejiles&rdquo;, &eacute;l no lo era y le se&ntilde;al&oacute; al padre de MVF en modo coaccionante que si en el plazo de 48 horas no aparec&iacute;an 20 mil d&oacute;lares se les ven&iacute;a un &laquo;tsunami&raquo;, puntualizando que iba a ser imposible que sigan viviendo en Rafaela; y que &eacute;l no iba a judicializar la deuda, ya que &eacute;l la iba a arreglar de otra manera ya que ten&iacute;a muchos contactos&rdquo;.<br/>En el s&eacute;ptimo hecho imputado, el Fiscal sostuvo que, &ldquo;el 31 de julio, desde un celular perteneciente a FA se contact&oacute; an&oacute;nimamente con el hermano de la v&iacute;ctima &ndash;SVF-, dici&eacute;ndole que &laquo;te vamos a reventar a tiros tu casa y a tu nena&raquo;, provocando temor en la v&iacute;ctima&rdquo;. <br/>En el relato del octavo hecho se destaca, seg&uacute;n la lectura del fiscal Castellano que, &ldquo;los imputados AA, FA y EDLS con la participaci&oacute;n de otra persona a&uacute;n no identificada tras lograr mediante actos intimidantes y coactivos amedrentar a GEA (kinesi&oacute;logo con llaves del inmueble de Lavalle al 500) para que les entregue las llaves del inmueble, donde se emplazan los consultorios de MVF, <strong>ingresaron ileg&iacute;timamente, y rayando la pintura de la caja fuerte escribieron la frase intimidatoria &laquo;Est&aacute;s muerto&raquo;, dejando ese mensaje de forma an&oacute;nima&rdquo;.</strong><br/>En el d&eacute;cimo hecho &ndash;seg&uacute;n el relato de Castellano- se destaca que a las 10.30 del 1&deg; de agosto &uacute;ltimo, &ldquo;utilizando whatsapp, FA envi&oacute; mensajes con contenidos intimidantes y coaccionantes a MVF quien los recibi&oacute; en su tel&eacute;fono celular. Dec&iacute;a &laquo;no me importa quien est&eacute; a cargo, vos te hiciste responsable al tomar dinero [&hellip;] Si la guita no est&aacute; transferida hoy vas a lamentar haberme conocido y no es una amenaza, es una advertencia [&hellip;] Yo ya te esper&eacute;, te di demasiado tiempo y ahora el tiempo se termin&oacute;. Si no tengo la transferencia hoy and&aacute;te de Rafaela [&hellip;] Todo tiene un l&iacute;mite, vos me ment&iacute;s hace 22 d&iacute;as as&iacute; que hoy es el &uacute;ltimo d&iacute;a [&hellip;] Yo la necesito hoy as&iacute; que si tengo que salir a meterte el ca&ntilde;o en la boca para conseguirla lo hago&rdquo;.<br/><br/><strong>CALIFICACIONES<br/>PENALES</strong><br/>Tres de los ocho hombres fueron imputados como coautores de los delitos de privaci&oacute;n ileg&iacute;tima de la libertad, violaci&oacute;n de domicilio, da&ntilde;os simples y amenazas calificadas. Sus iniciales son FA de 28 a&ntilde;os y AA y EMDLS de 29. <br/>Adem&aacute;s, a FA se le atribuy&oacute; la autor&iacute;a de amenazas calificadas, la autor&iacute;a de privaci&oacute;n ileg&iacute;tima de la libertad agravada (por violencia o amenazas) y la autor&iacute;a y coautor&iacute;a de amenazas coactivas. En tanto, al imputado de iniciales AA se le atribuy&oacute; la autor&iacute;a de amenazas coactivas, mientras que a EMDLS se le endilg&oacute; la coautor&iacute;a del mismo delito.<br/>Por su parte, otros cuatro hombres de iniciales MB (32 a&ntilde;os), MF (30 a&ntilde;os), JG (26 a&ntilde;os) y LO (34 a&ntilde;os) fueron imputados como coautores de tres hechos de amenazas coactivas. Adem&aacute;s, a JG se le atribuy&oacute; la autor&iacute;a de amenazas coactivas.<br/>Por &uacute;ltimo, el octavo imputado es DS a quien se lo investiga como autor del delito de amenazas simples en concurso real con amenazas coactivas. <br/><strong><br/>PRISI&Oacute;N PREVENTIVA</strong><br/>Si bien no est&aacute; confirmado el horario de la audiencia de medidas cautelares, se estima que la misma se llevar&aacute; a cabo en la tarde de hoy, seg&uacute;n fuentes judiciales, aunque a&uacute;n no estaba confirmado completamente ese horario.<br/>El fiscal Castellano adelant&oacute; que en esa audiencia solicitar&aacute; la prisi&oacute;n preventiva de los ocho imputados.</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/284761/ocho-imputados-por-amenazas-y-privacion-ilegitima-de-la-libertad"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284718/imputaron-a-cuatro-propietarios-de-un-bar-centrico">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284718/imputaron-a-cuatro-propietarios-de-un-bar-centrico">Imputaron a cuatro propietarios de un bar céntrico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284715/robo-huyo-y-lo-detuvieron-cuando-saboreaba-un-helado">
                                                <img alt="Robo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9637e704b3c28239.526f626f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9637e704b3c28239.526f626f5f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.a4b9f5d31e71ae34.526f626f5f6d696e6961747572612e6a7067.jpg 400w" height="492" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284715/robo-huyo-y-lo-detuvieron-cuando-saboreaba-un-helado">Robó, huyó, y lo detuvieron cuando saboreaba un helado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284717/provincia-y-nacion-juntas-en-prevencion-del-delito">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284717/provincia-y-nacion-juntas-en-prevencion-del-delito">Provincia y Nación juntas en prevención del delito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284713/imputaron-a-propietarios-de-un-comercio-rafaelino">
                                                <img alt="356" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c0e75d668a5020d.3335365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c0e75d668a5020d.3335365f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b31346446ef86a00.3335365f6d696e6961747572612e6a7067.jpg 400w" height="680" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284713/imputaron-a-propietarios-de-un-comercio-rafaelino">Imputaron a propietarios de un comercio rafaelino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284745/variadas-propuestas-para-el-fin-de-semana">
                                                <img alt="FOTO SCS// LA SEGUIMOS EN VIVO// Diversas propuestas artísticas para disfrutar en familia." class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1800" data-sizes="auto" data-src="/download/multimedia.normal.9c7aa45ace030223.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c7aa45ace030223.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.830488b8f51f3a68.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9cb6c6da42f754ff.6772616e64652e6a7067.jpg 1800w" height="1200" width="1800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284745/variadas-propuestas-para-el-fin-de-semana">Variadas propuestas para el fin de semana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/284724/fernandez-anuncia-como-continuara-la-cuarentena">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284724/fernandez-anuncia-como-continuara-la-cuarentena">Fernández anuncia cómo  continuará la cuarentena</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284738/test-drive-nueva-chevrolet-tracker-12-turbo-premier-automatica">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284738/test-drive-nueva-chevrolet-tracker-12-turbo-premier-automatica">Test Drive Nueva Chevrolet Tracker  1.2 Turbo Premier Automática</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284758/vialidad-y-corredores-viales-coordinan-proyectos-mutuos">
                                            <img alt="REUNION. Se constituyó una mesa de trabajo entre las partes. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e5cfc0124b49f7.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e5cfc0124b49f7.6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b8d0284e6a4fbcd7.6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284758/vialidad-y-corredores-viales-coordinan-proyectos-mutuos">Vialidad y Corredores Viales  coordinan proyectos mutuos  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284751/sin-dolares-al-plazo-fijo">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284751/sin-dolares-al-plazo-fijo">Sin dólares, al plazo fijo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284749/bolmaro-extendio-contrato">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284749/bolmaro-extendio-contrato">Bolmaro extendió contrato</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284741/incrementan-el-monto-para-beneficiarios-con-celiaquia">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284741/incrementan-el-monto-para-beneficiarios-con-celiaquia">Incrementan el monto para beneficiarios con celiaquía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/284736/la-mayoria-de-los-comercios-locales-no-abrira-sus-puertas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-08-14+03%3A11%3A02.564062" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/284736/la-mayoria-de-los-comercios-locales-no-abrira-sus-puertas">La mayoría de los comercios locales no abrirá sus puertas </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p><img alt="logo.png?t=2020-05-22+14%3A24%3A22" class="img-responsive lazyload" data-sizes="auto" data-src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-22+14%3A24%3A22.264276" data-srcset="" height="48" style="display: block; margin-left: auto; margin-right: auto;" width="240"/></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#35515c54475c5a7559545a455c5b5c5a5b18475453545059541b565a581b5447"><span class="__cf_email__" data-cfemail="b9ddd0d8cbd0d6f9d5d8d6c9d0d7d0d6d794cbd8dfd8dcd5d897dad6d497d8cb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.865246d1e2ba58f0.30312d616e646572656767656e5f6d696e6961747572612e6a7067.jpg",
                    "w":402,
                    "h":381,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>