












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Retoma sus actividades el Juzgado Civil y Comercial</title>
        <meta name="description" content="La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-05-19+02%3A23%3A30.469870" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Retoma sus actividades el Juzgado Civil y Comercial" />
        <meta property="og:description"         content="La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/contenido/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" />
        
        <meta property="article:published_time" content="2020-05-19T00:00-03"/>
        <meta property="article:modified_time"  content="2020-05-19T01:38-03"/>
        
            <meta property="article:section"        content="Región"/>
        
        <meta property="article:tag"            content="Retoma sus actividades el Juzgado Civil y Comercial | La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Retoma sus actividades el Juzgado Civil y Comercial" />
        <meta name="twitter:description"        content="La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial",
                "name": "Retoma sus actividades el Juzgado Civil y Comercial",
                "headline": "Retoma sus actividades el Juzgado Civil y Comercial",
                "description": "La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local.",
                
                    "articleSection": "Región",
                
                "datePublished": "2020-05-19T00:00",
                "dateModified": "2020-05-19T01:38",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-05-19+02%3A23%3A30.469870"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://diariolaopinion.com.ar/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fcontenido%2F278383%2Fretoma-sus-actividades-el-juzgado-civil-y-comercial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><a href="http://cablevisionfibertel.com.ar/yopagoencasa" rel="noopener" target="_blank"><img alt="debito_3marcas_1140x100" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.a85532503f28a19a.64656269746f5f336d61726361735f31313430783130305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.a85532503f28a19a.64656269746f5f336d61726361735f31313430783130305f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.bd53cb417d09dcee.64656269746f5f336d61726361735f31313430783130305f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a></p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-05-19+02%3A23%3A30.469870" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-05-19+02%3A23%3A30.469870" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-355"
                             class="publi  E1"
                             data-publicidad="355"
                             data-nombre="municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://desdecasa.rafaela.gob.ar/" data-publicidad="355" data-nombre="municipalidad" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.9bee647fb05b5df0.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="BD MAYO_580X100" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.8fec85c0be394cbb.4244204d41594f5f353830583130305f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8fec85c0be394cbb.4244204d41594f5f353830583130305f6d696e6961747572612e6a7067.jpg 581w" height="101" width="581"/></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p><a href="http://www.zmuebles.com.ar" rel="noopener" target="_blank"><img alt="Banner-1140x100-Z" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.normal.9ef1e4f9d13ca358.42616e6e65722d31313430783130302d5a5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.9ef1e4f9d13ca358.42616e6e65722d31313430783130302d5a5f6e6f726d616c2e676966.gif 1140w, /download/multimedia.miniatura.a6b25b4ee389fc9c.42616e6e65722d31313430783130302d5a5f6d696e6961747572612e676966.gif 400w" height="100" width="1140"/></a><br/><br/></p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-360"
                             class="publi  E2"
                             data-publicidad="360"
                             data-nombre="LITORAL GAS1"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.litoral-gas.com.ar/site/noticias/novedades/mis-tr%C3%A1mites-web/" data-publicidad="360" data-nombre="LITORAL GAS1" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a449613359aa1114.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-05-19+02%3A23%3A30.469870"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/18/suplemento-jubilados">Suplemento Jubilados</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-278383">

                        

                        <header>
                            <h1 class="titulo">Retoma sus actividades el Juzgado Civil y Comercial</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">19 de mayo de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La actividad tendrá una marcada acción a través de medios tecnológicos. El público deberá solicitar turnos a través de la web y a través de la misma vía serán acordados. En el correspondiente informe se resaltó especialmente la colaboración recibida desde el Municipio local.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-356"
                             class="publi  C4"
                             data-publicidad="356"
                             data-nombre="MUNICIPALIDAD12"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://desdecasa.rafaela.gob.ar/" data-publicidad="356" data-nombre="MUNICIPALIDAD12" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.b67cd6a5033763d6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <strong>SUNCHALES (De nuestra Agencia). -</strong> En informe de prensa difundido en la v&iacute;spera se puso de relieve que el Juzgado Civil y Comercial&nbsp; retoma sus actividades e inicia una gesti&oacute;n digital de avanzada. Luego de la reapertura de las actuaciones judiciales dispuesta por la Corte Suprema de Santa Fe a partir del 15 de mayo, el Juzgado de Circuito de Sunchales retoma sus actividades nuevamente, luego de la suspensi&oacute;n dispuesta producto de la pandemia del COVID-19. Dicho Juzgado tiene competencia en temas civiles, comerciales y laborales y su titular es el Dr. Jos&eacute; Ignacio Pastore.<br/>
Sin embargo, la actividad ser&aacute; totalmente distinta a las desarrolladas hasta el 19 de marzo del 2020. Hasta dicha fecha, el desarrollo de los juicios era bajo la modalidad exclusivamente escrita. Ahora, producto de la resuelto por la Corte Suprema de Justicia, toda la gesti&oacute;n pasar&aacute; a ser virtual. Los abogados presentar&aacute;n de forma remota, por correo electr&oacute;nico, sus escritos y demandas, y el proceso transitar&aacute; adaptado a los tiempos que corren. Ello, sin perder de vista la seguridad jur&iacute;dica que los procesos judiciales ameritan.Las audiencias ser&aacute;n tomadas por medios digitales (Zoom, Meet o videollamadas por whatsapp), con lo cual facilitar&aacute; continuar con la tramitaci&oacute;n de los procesos en esta &eacute;poca de aislamiento social preventivo y obligatorio.Adem&aacute;s y producto de la coordinaci&oacute;n con la Municipalidad de Sunchales quien ha brindado capacitaci&oacute;n sanitaria y toda la colaboraci&oacute;n higi&eacute;nica que la pandemia requiere, permitir&aacute; que el acceso al Juzgado de Circuito&nbsp; sea otro punto de testeo y control de temperatura. Ello, en miras de detectar posibles casos sospechosos de coronavirus. En lo que a la ciudadan&iacute;a refiere, se restablece la actividad de certificaciones de firmas y documentos. Aqu&iacute; tambi&eacute;n hay novedades y cambios dado que de ahora en adelante, la atenci&oacute;n al p&uacute;blico no ser&aacute; por orden de llegada sino a trav&eacute;s de turnos que se obtendr&aacute;n v&iacute;a web. Los interesados deber&aacute;n necesariamente el turno desde la p&aacute;gina del poder judicial <strong>(http://turnos.justiciasantafe.gov.ar/index.php/)</strong> a trav&eacute;s de una plataforma sencilla y segura. En la misma, se cargar&aacute;n todos los datos y se enviar&aacute; un correo electr&oacute;nico de confirmaci&oacute;n de turnos. Todo ello permitir&aacute; mantener un adecuado orden y seguridad para evitar la concentraci&oacute;n de personas en el Juzgado. Asimismo en el mismo se ha dispuesto de una guardia policial permanente, quien controlar&aacute; el acceso y tomar&aacute; la temperatura a todas las personas, restringiendo el acceso a quienes superen la temperatura permitida. <br/>
<strong><br/>
Colaboraci&oacute;n del Municipio</strong><br/>
En el parte de referencia se&nbsp; enfatiza especialmente&nbsp; la colaboraci&oacute;n del Municipio local para con la Justicia en el marco de&nbsp; las medidas adoptadas en virtud de&nbsp; la pandemia que estamos atravesando.<br/>
Record&aacute;ndose que el pasado&nbsp; viernes 15 de mayo la actividad judicial de esta ciudad&nbsp; retom&oacute; sus actividades normales. Sin embargo, esta normalidad, o la normalidad que ven&iacute;a desarrollando antes de la pandemia,  ser&aacute;n modificadas por completo. <br/>
Toda la actividad vuelve a su funcionamiento, pero de forma distinta fundamentalmente por las precauciones y protecciones que el coronavirus requiere.<br/>
El Municipio local se ha comprometido de sobremanera para que dicho nuevo espacio de concentraci&oacute;n y atenci&oacute;n al p&uacute;blico cuente con las seguridades sanitarias, al igual que lo viene realizando en los distintos puntos de control desparramados en la ciudad.<br/>
En la puerta del juzgado, y producto de la colaboraci&oacute;n que tambi&eacute;n brindar&aacute; la Comisar&iacute;a Policial local, habr&aacute; un guardia policial permanente, en el horario de 7 a 12 hs. Dicho horario, ha sido fijado por la Corte Suprema de Justicia provincial como de atenci&oacute;n y hasta que dure la pandemia.<br/>
Dicha guardia policial y sanitaria har&aacute; un minucioso control sanitario de toma de temperatura mediante term&oacute;metro digital infrarrojo as&iacute; como exigir&aacute; el uso obligatorio de barbijo y distanciamiento social, de todos aquellos que requieran realizar tr&aacute;mites en el Juzgado de Sunchales.<br/>
La atenci&oacute;n al p&uacute;blico ya no ser&aacute; por orden de llegada como era antes sino mediante la obtenci&oacute;n de turnos v&iacute;a web. Los interesados deber&aacute;n necesariamente sacar turno desde la p&aacute;gina del poder judicial <strong>(http://turnos.justiciasantafe.gov.ar/index.php/)</strong> a trav&eacute;s de una plataforma sencilla y segura. En la misma, se cargar&aacute;n todos los datos y se enviar&aacute; un correo electr&oacute;nico de confirmaci&oacute;n de turnos. Luego, el interesado deber&aacute; concurrir, necesariamente, con el turno impreso o en su celular, dado que el sistema remite un correo electr&oacute;nico. Ello permitir&aacute; tener un registro de todos quienes realizan tr&aacute;mites en el Juzgado.<br/>
En lo que actividad judicial refiere, antes de la emergencia producto de la pandemia, el desarrollo de los juicios era bajo la modalidad exclusivamente escrita. Ahora, producto de la resuelto por la Corte Suprema de Justicia, toda la gesti&oacute;n pasar&aacute; a ser virtual. Los abogados presentar&aacute;n de forma remota, por mail, sus escritos. Las demandas tramitar&aacute;n por v&iacute;a virtual acorde a los tiempos que corren. Ello, sin perder de vista la seguridad jur&iacute;dica que los procesos judiciales ameritan.<br/>
Las audiencias ser&aacute;n tomadas por medios digitales novedosos (Zoom, Meet o videollamadas por whatsapp), con lo cual facilitar&aacute; continuar con la tramitaci&oacute;n de los procesos en esta &eacute;poca de aislamiento social preventivo y obligatorio.<br/>
Adem&aacute;s y producto de la coordinaci&oacute;n con la Municipalidad&nbsp; local quien ha brindado capacitaci&oacute;n sanitaria y toda la colaboraci&oacute;n higi&eacute;nica que la pandemia requiere, permitir&aacute; que el acceso al Juzgado de Circuito de Sunchales sea otro punto de testeo y control de temperatura. Ello, en miras de detectar posibles casos sospechosos de coronavirus. <br/>
<br/>
<br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/278383/retoma-sus-actividades-el-juzgado-civil-y-comercial"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278373/iniciacion-de-obras-en-kadima">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278373/iniciacion-de-obras-en-kadima">Iniciación de obras en Kadima</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278340/quien-mato-a-su-madre-no-esta-en-su-sano-juicio">
                                                <img alt="FOTO ARCHIVO FISCAL GUILLERMO PERSELLO. Está a cargo de la investigación del brutal matricidio ocurrido en la ciudad de San Justo. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87b5ce9f249a52f1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87b5ce9f249a52f1.6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.94b3cd1dea01dd7d.6d696e6961747572612e6a7067.jpg 400w" height="585" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278340/quien-mato-a-su-madre-no-esta-en-su-sano-juicio">Quien mató a su madre no está en su sano juicio </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278388/invita-a-conocer-su-propuesta-virtual">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278388/invita-a-conocer-su-propuesta-virtual">Invita a conocer su propuesta virtual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278366/moratoria-municipal">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278366/moratoria-municipal">Moratoria  municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278390/los-106-anos-del-museo-de-ciencias-naturales-florentino-ameghino">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278390/los-106-anos-del-museo-de-ciencias-naturales-florentino-ameghino">Los 106 años del Museo de Ciencias Naturales &quot;Florentino Ameghino&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/278334/para-mover-la-economia">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278334/para-mover-la-economia">Para &quot;mover la economía&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278375/en-republica-checa-ya-hubo-mtb">
                                            <img alt="FOTO WEB ANTES DE LARGAR./ Los corredores con barbijos. Se los sacaron segundos antes de partir." class="img-responsive lazyload" data-alto-grande="945" data-ancho-grande="1417" data-sizes="auto" data-src="/download/multimedia.normal.9ef1989494d9dbdf.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ef1989494d9dbdf.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.83846cae51b65a87.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9785b262d5d4c694.6772616e64652e6a7067.jpg 1417w" height="945" width="1417" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278375/en-republica-checa-ya-hubo-mtb">En República Checa ya hubo MTB</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278381/calendario-extraoficial">
                                            <img alt="FOTO ARCHIVO NA MAX VERSTAPPEN./ Ultimo ganador en Austria, donde arrancaría el torneo." class="img-responsive lazyload" data-alto-grande="3332" data-ancho-grande="4596" data-sizes="auto" data-src="/download/multimedia.normal.8191d2ba9d70d460.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8191d2ba9d70d460.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.961e2cb314be95d2.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b8d6f0e579c4be86.6772616e64652e6a7067.jpg 4596w" height="3332" width="4596" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278381/calendario-extraoficial">Calendario extraoficial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278338/3-anos-de-prision-robo-moto-a-mano-armada">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278338/3-anos-de-prision-robo-moto-a-mano-armada">3 Años de prisión: robó moto a mano armada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278364/phelps-reconocio-que-no-supero-problemas-animicos">
                                            <img alt="FOTO ARCHIVO ESTRELLA./ El nadador dice que no se curó de problemas de depresión y ansiedad." class="img-responsive lazyload" data-alto-grande="3648" data-ancho-grande="5472" data-sizes="auto" data-src="/download/multimedia.normal.9d286f09f0bf7c6a.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d286f09f0bf7c6a.6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9582ca9dee6f9914.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b69523b50e43cda1.6772616e64652e6a7067.jpg 5472w" height="3648" width="5472" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278364/phelps-reconocio-que-no-supero-problemas-animicos">Phelps reconoció que no superó problemas anímicos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278341/cordoba-dejaron-sin-efecto-la-flexibilizacion-de-la-cuarentena">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278341/cordoba-dejaron-sin-efecto-la-flexibilizacion-de-la-cuarentena">Córdoba: dejaron sin efecto la flexibilización de la cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/278357/tasa-cero-a-mas-monotributistas">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-05-19+02%3A23%3A30.469870" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/278357/tasa-cero-a-mas-monotributistas">Tasa cero a más monotributistas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#baded3dbc8d3d5fad6dbd5cad3d4d3d5d497c8dbdcdbdfd6db94d9d5d794dbc8"><span class="__cf_email__" data-cfemail="bedad7dfccd7d1fed2dfd1ced7d0d7d1d093ccdfd8dfdbd2df90ddd1d390dfcc">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>