












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Los bancos rechazaron 210 mil  cheques por $ 15.700 millones</title>
        <meta name="description" content="Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-04-11+10%3A21%3A23.396321" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diariolaopinion.com.ar/contenido/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Los bancos rechazaron 210 mil  cheques por $ 15.700 millones" />
        <meta property="og:description"         content="Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena."/>
        <meta property="og:url"                 content="https://diariolaopinion.com.ar/contenido/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" />
        
        <meta property="article:published_time" content="2020-04-11T00:00-03"/>
        <meta property="article:modified_time"  content="2020-04-11T06:40-03"/>
        
            <meta property="article:section"        content="Nacionales"/>
        
        <meta property="article:tag"            content="Los bancos rechazaron 210 mil  cheques por $ 15.700 millones | Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Los bancos rechazaron 210 mil  cheques por $ 15.700 millones" />
        <meta name="twitter:description"        content="Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena."/>
        
            <link rel="amphtml" href="https://diariolaopinion.com.ar/amp/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diariolaopinion.com.ar/contenido/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones",
                "mainEntityOfPage": "https://diariolaopinion.com.ar/contenido/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones",
                "name": "Los bancos rechazaron 210 mil  cheques por $ 15.700 millones",
                "headline": "Los bancos rechazaron 210 mil  cheques por $ 15.700 millones",
                "description": "Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena.",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2020-04-11T00:00",
                "dateModified": "2020-04-11T06:40",
                "image": "https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario La Opinión",
                    "url": "https://diariolaopinion.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diariolaopinion.com.ar/static/custom/logo-grande.png?t=2020-04-11+10%3A21%3A23.396321"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción",
                        "url": "https://diariolaopinion.com.ar/usuario/285/redaccion"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-64661398-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diariolaopinion.com.ar/user/login?_next=https%3A%2F%2Fdiariolaopinion.com.ar%2Fcontenido%2F275592%2Flos-bancos-rechazaron-210-mil-cheques-por-15700-millones%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2020-04-11+10%3A21%3A23.396321" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2020-04-11+10%3A21%3A23.396321" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-355"
                             class="publi  E1"
                             data-publicidad="355"
                             data-nombre="municipalidad"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/183" data-publicidad="355" data-nombre="municipalidad" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a213eb9708270055.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Banner-digital-API_590-x-90" class="img-responsive lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/download/multimedia.miniatura.83baf7d5c07c29b4.42616e6e65722d6469676974616c2d4150495f3539302d782d39305f6d696e6961747572612e676966.gif" data-srcset="/download/multimedia.miniatura.83baf7d5c07c29b4.42616e6e65722d6469676974616c2d4150495f3539302d782d39305f6d696e6961747572612e676966.gif 590w" height="91" width="597"/></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2020-04-11+10%3A21%3A23.396321"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/96/suplemento-rafaela">SUPLEMENTO RAFAELA</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/21/carta-de-lectores">Carta de Lectores</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/20/suplemento-economia">Suplemento Economía</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/90/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/22/la-palabra">La Palabra</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  C1"
                             data-publicidad="111"
                             data-nombre="AdSense contenido top"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-275592">

                        

                        <header>
                            <h1 class="titulo">Los bancos rechazaron 210 mil  cheques por $ 15.700 millones</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">11 de abril de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"><span>Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Previendo estas dificultades, el BCRA habilitó a principios de abril la posibilidad de realizar una segunda presentación de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-356"
                             class="publi  C4"
                             data-publicidad="356"
                             data-nombre="MUNICIPALIDAD12"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rafaela.gob.ar/Sitio/#/Programa/183" data-publicidad="356" data-nombre="MUNICIPALIDAD12" style="margin:0 auto"
                                     data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a0140d16fb95e0e7.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                    
                    <div id="publi-196"
                             class="publi  C5"
                             data-publicidad="196"
                             data-nombre="Anuncio adsense en artículo"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                BUENOS AIRES, 11 (NA). - Las entidades financieras rechazaron 210 mil cheques por unos $ 15.700 millones en la primera semana de abril, en medio del fuerte impacto de la cuarentena sobre la actividad econ&oacute;mica.&nbsp;As&iacute; lo pudo saber ayer la agencia NA de fuentes del sistema financiero, lo cual refleja el enorme stress que est&aacute; soportando la cadena de pagos, que algunos sectores empresariales ya ubican al borde de la ruptura.<br/>
Entre el 1 y el 8 de abril &uacute;ltimos se presentaron al cobro 1.480.000 cheques, de los cuales fueron rechazados el 14,2%, unos 210 mil.&nbsp;En volumen, se presentaron cheques por casi $ 136.000 millones, y se rechazaron documentos por el 11,5% del total (unos $ 15.700 millones).<br/>
El nivel de rechazo est&aacute; muy por encima -cinco veces m&aacute;s- de la media que ten&iacute;a el sistema financiero antes de la crisis, que rondaba el 2,5% mensual.<br/>
Para tener una idea de la magnitud de la crisis actual, durante la hecatombe econ&oacute;mica y financiera del 2001, el porcentaje de cheques rechazados hab&iacute;a rondado el 5,4%, un tercio de lo alcanzado en estos d&iacute;as.&nbsp;De todos modos, el nivel de cheques rebotados fue bajando con relaci&oacute;n a marzo.<br/>
El 26 de marzo &uacute;ltimo -cuando se empez&oacute; a normalizar el clearing tras una semana de inactividad por la cuarentena- se hab&iacute;an rechazado el 16,7% de los cheques medidos por monto, y el 20,6% por unidades.<br/>
Tambi&eacute;n se debe tener en cuenta que el impacto del aislamiento social obligatorio trastoc&oacute; el funcionamiento de todo el sistema financiero, por lo que no todos los cheques fueron rechazados por "falta de fondos".<br/>
As&iacute;, de los 210 mil cheques rebotados entre el 1 y el 8 de abril, 180 mil (86%) fueron rechazados por no tener fondos en la cuenta, lo cual representa igual un nivel alto, seg&uacute;n especialistas en finanzas consultados por NA.<br/>
El resto fue rebotado por "fuerza mayor", es decir imponderables no vinculados con la operatoria bancaria, que en casi todos los casos correspondieron a trastornos provocados por la cuarentena.<br/>
No obstante, el nivel de rechazos est&aacute; muy debajo de lo denunciado por c&aacute;maras empresariales que enrolan a pymes, que ven&iacute;an advirtiendo sobre un volumen de rebotes de 25% en cantidad y 45% en montos.<br/>
Previendo estas dificultades, el BCRA habilit&oacute; a principios de abril la posibilidad de realizar una segunda presentaci&oacute;n de los documentos rechazados, aunque fuese por falta de fondos, mientras dure la cuarentena.<br/>
Adem&aacute;s, ampli&oacute; de 30 a 60 d&iacute;as el plazo para cobrar un cheque desde la fecha indicada en el documento, con el fin de evitar que se venzan, al no poder retirarlos ni presentarlos por la inactividad obligatoria.<br/>
El sector empresarial viene advirtiendo que el cierre de bancos provoca un problema doble para la cadena de pagos: por un lado no se pueden realizar las cobranzas por ventanilla -una operatoria habitual que adem&aacute;s alimenta la actividad de los denominados "motoqueros"-, y por el otro tampoco se pueden presentar los documentos al cobro.<br/>
Desde este lunes los bancos reabrir&aacute;n sus puertas, pero s&oacute;lo atender&aacute;n por caja a jubilados y pensionados, y se habilitar&aacute;n puestos de atenci&oacute;n comercial -tr&aacute;mites varios y gesti&oacute;n de cr&eacute;ditos, por ejemplo- con turno previo que se debe solicitar por homebanking, con la intenci&oacute;n de tratar de mantener a raya el riesgo de contagio de COVID-19.<br/>
El BCRA dispuso tambi&eacute;n que las entidades financieras no podr&aacute;n cobrar comisiones por los cheques rechazados, que suelen ser altas.<br/>
Esa medida est&aacute; dirigida, en especial, a otorgar ciertas facilidades a las pymes golpeadas por las complicaciones que genera el aislamiento dispuesto por el Gobierno.<br/>
La disposici&oacute;n es para los cheques rechazados por la causa denominada "Sin fondos suficientes disponibles en cuenta".<br/>
Esta &uacute;ltima decisi&oacute;n no es aplicable a los cheques generados por medios electr&oacute;nicos o "echeq", se aclar&oacute;.<br/>
Se trata de una "segunda oportunidad", destinada especialmente a las peque&ntilde;as y medianas empresas, con el objetivo de que puedan cumplir con sus obligaciones sin romper la cadena de pago.<br/>
Desde la autoridad monetaria se sugiri&oacute;, adem&aacute;s, que en caso de que un cheque se encuentre sin fondos, las partes intenten acordar una nueva fecha de dep&oacute;sito para agilizar la resoluci&oacute;n del problema en el marco de esta crisis sin precedentes.<br/>
En el siguiente paso, el banco que informa la falta de fondos deber&aacute; dar la posibilidad al emisor del cheque de solicitar un segundo dep&oacute;sito en una nueva fecha, previa al vencimiento.&nbsp;El Central reabri&oacute; el clearing bancario el 26 de marzo &uacute;ltimo. Un d&iacute;a despu&eacute;s, hubo m&aacute;s de 67 mil cheques rechazados por $ 5.600 millones.<br/>
<br/>
<br/>
<br/>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="https://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-194"
                             class="publi  C2"
                             data-publicidad="194"
                             data-nombre="AdSense artículos relacionados"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://diariolaopinion.com.ar/contenido/275592/los-bancos-rechazaron-210-mil-cheques-por-15700-millones"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275605/100000-empleadores-solicitaron-asistencia">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275605/100000-empleadores-solicitaron-asistencia">100.000 empleadores solicitaron asistencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275591/ya-se-puede-completar-el-tramite-para-el-ingreso-de-emergencia">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275591/ya-se-puede-completar-el-tramite-para-el-ingreso-de-emergencia">Ya se puede completar el trámite  para el ingreso de emergencia </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275589/se-podra-financiar-el-vencimiento-de-la-tarjeta-con-tres-meses-de-gracia-y-en-nu">
                                                <img alt="FOTO NA TARJETAS. Los usuarios tienen alternativas para cancelar sus deudas con las tarjetas de crédito. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2df8dd63695d384.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2df8dd63695d384.6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b254612f107124df.6d696e6961747572612e6a7067.jpg 400w" height="565" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275589/se-podra-financiar-el-vencimiento-de-la-tarjeta-con-tres-meses-de-gracia-y-en-nu">Se podrá financiar el vencimiento de la tarjeta  con tres meses de gracia y en nueve cuotas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275599/que-es-la-cuarentena-administrada-que-se-aplicara-en-las-provincias">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275599/que-es-la-cuarentena-administrada-que-se-aplicara-en-las-provincias">¿Qué es la &quot;cuarentena administrada&quot; que se aplicará en las provincias?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275590/afip-no-compartira-con-el-congreso-la-base-de-datos-sobre-grandes-fortunas">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275590/afip-no-compartira-con-el-congreso-la-base-de-datos-sobre-grandes-fortunas">AFIP no compartirá con el Congreso la base de datos sobre grandes fortunas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diariolaopinion.com.ar/contenido/275609/creditos-a-empresas">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275609/creditos-a-empresas">Créditos a empresas</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-197"
                             class="publi  C8"
                             data-publicidad="197"
                             data-nombre="AdSense columna lateral articulos"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275600/el-juego-del-gran-bonete">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275600/el-juego-del-gran-bonete">El juego del gran bonete </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275587/trotta-es-incierta-la-fecha-para-el-reinicio-de-las-clases">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275587/trotta-es-incierta-la-fecha-para-el-reinicio-de-las-clases">Trotta: &quot;Es incierta la fecha&quot;  para el reinicio de las clases</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275597/fernandez-anuncio-que-el-aislamiento-obligatorio-sigue-hasta-el-26-de-abril">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275597/fernandez-anuncio-que-el-aislamiento-obligatorio-sigue-hasta-el-26-de-abril">Fernández anunció que el aislamiento  obligatorio sigue hasta el 26 de abril</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275606/oms-no-apresurarse">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275606/oms-no-apresurarse">OMS: &quot;No apresurarse&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275586/el-ministerio-de-salud-confirmo-tres-muertes-y-81-nuevos-casos-de-coronavirus-en">
                                            <img alt="FOTO ARCHIVO REPORTE. En la primera parte de la exposición, el Presidente Fernández se puso de pie y exhibió gráficos en los cuales se vio la evolución de los casos en Argentina." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc9a29b8eb29d92f.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc9a29b8eb29d92f.6e6f726d616c2e6a7067.jpg 1299w, /download/multimedia.miniatura.af67118844f6cdf6.6d696e6961747572612e6a7067.jpg 400w" height="867" width="1299" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275586/el-ministerio-de-salud-confirmo-tres-muertes-y-81-nuevos-casos-de-coronavirus-en">El Ministerio de Salud confirmó tres muertes y 81 nuevos casos de coronavirus en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diariolaopinion.com.ar/contenido/275603/pymes">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2020-04-11+10%3A21%3A23.396321" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diariolaopinion.com.ar/contenido/275603/pymes">Pymes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contenido/237476/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="https://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="https://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#82e6ebe3f0ebedc2eee3edf2ebecebedecaff0e3e4e3e7eee3ace1edeface3f0"><span class="__cf_email__" data-cfemail="81e5e8e0f3e8eec1ede0eef1e8efe8eeefacf3e0e7e0e4ede0afe2eeecafe0f3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927" type="text/javascript"></script>
    </body>
</html>