












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Robaron en quinta  del juez Mognaschi</title>
        <meta name="description" content="HAY DOS DETENIDOS"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-05-03+13%3A53%3A59.170409" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/chronicle-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Robaron en quinta  del juez Mognaschi" />
        <meta property="og:description"         content="HAY DOS DETENIDOS"/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/217268/robaron-en-quinta-del-juez-mognaschi" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409"/>
        
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409" />
        
        <meta property="article:published_time" content="2018-05-04T00:00-03"/>
        <meta property="article:modified_time"  content="2018-05-04T00:52-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Robaron en quinta  del juez Mognaschi | HAY DOS DETENIDOS"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Robaron en quinta  del juez Mognaschi" />
        <meta name="twitter:description"        content="HAY DOS DETENIDOS"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F217268%2Frobaron-en-quinta-del-juez-mognaschi%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2018-05-03+13%3A53%3A59.170409" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-05-03+13%3A53%3A59.170409" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-189"
                         class="publi  E1" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="189" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.a948ae9ffe3c0a28.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://youtu.be/rk-x8IRh3-c" data-publicidad="180" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.99ab03b1af0a36cd.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-05-03+13%3A53%3A59.170409"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-217268">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Robaron en quinta  del juez Mognaschi
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">04 de mayo de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">HAY DOS DETENIDOS</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            

            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                Personal policial de la Comisar&iacute;a 15&ordf; fue comisionado por el 911 a una quinta de calle Azcu&eacute;naga y Lincoln, en la que autores ignorados cometieron un il&iacute;cito. <br/>
En el sitio se corrobor&oacute; que desconocidos hab&iacute;an ingresado a la quinta del juez en lo Penal, Dr. Alejandro Mognaschi, y al momento de llegar la prevenci&oacute;n policial, los desconocidos huyeron del lugar, dejando olvidada una mochila, la cual conten&iacute;a en su interior el DNI de uno de los malvivientes -Joaqu&iacute;n R.- Tambi&eacute;n faltaba hasta ese momento, un televisor de 32" y una m&aacute;quina de cortar el c&eacute;sped.<br/>
Poco despu&eacute;s arrib&oacute; al lugar el juez Mognaschi junto a su esposa e hija.<br/>
Consultado por la polic&iacute;a el fiscal de turno, Dr. Carlos Vottero, este orden&oacute; realizar una requisa en la vivienda de Joaqu&iacute;n R., arrojando esta resultado negativo.<br/>
Cuando la polic&iacute;a se retiraba del lugar, se empezaron a escuchar gritos en los patios lindantes por lo que se procedi&oacute; a realizar una&nbsp;saturaci&oacute;n logrando identificar a dos sujetos que intentaban huir saltando tapiales, siendo r&aacute;pidamente aprehendidos dos hombres de 19 y 20 a&ntilde;os: el mencionado Joaqu&iacute;n R. junto a otro compa&ntilde;ero llamado Fernando T., quienes<br/>
fueron trasladados a sede policial a los fines pertinentes.<br/>
Vottero orden&oacute; la Detenci&oacute;n Comunicada de ambos, quedando alojados en la Alcaid&iacute;a.<br/>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/217268/robaron-en-quinta-del-juez-mognaschi"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-05-04T00:00">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/217268/robaron-en-quinta-del-juez-mognaschi">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217284/muy-grave-el-joven-acuchillado-a-la-salida-de-la-escuela">
                                                <img alt="FOTO ARCHIVO VILLA ROSAS. Los hechos se desataron frente a la escuela ubicada en intersección de calles Newbery y Barcelona." class="img-responsive lazyload" data-alto-grande="850" data-ancho-grande="1218" data-sizes="auto" data-src="/download/multimedia.normal.abf633ab250735b2.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abf633ab250735b2.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.aa7fbcc7453ee4cd.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b9ef996b1386e24c.6772616e64652e6a7067.jpg 1218w" height="850" width="1218" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217284/muy-grave-el-joven-acuchillado-a-la-salida-de-la-escuela">Muy grave el joven acuchillado  a la salida de la escuela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217228/vandalismo-afecto-a-la-placita-honda">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217228/vandalismo-afecto-a-la-placita-honda">Vandalismo afectó a la Placita Honda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217217/fue-a-robar-se-le-cayo-el-dni-y-termino-arrestado">
                                                <img alt="Seccional 15 Nueva" class="img-responsive lazyload" data-alto-grande="774" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.9fb69c2f57681eae.53656363696f6e616c203135204e756576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fb69c2f57681eae.53656363696f6e616c203135204e756576615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.896db37e00298712.53656363696f6e616c203135204e756576615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.846a256b1805cf35.53656363696f6e616c203135204e756576615f6772616e64652e6a7067.jpg 1032w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217217/fue-a-robar-se-le-cayo-el-dni-y-termino-arrestado">Fue a robar, se le cayó el DNI y terminó arrestado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217225/otro-siniestro-vial-en-la-34-un-lesionado">
                                                <img alt="FOTO UR V SE METIO ABAJO. La camioneta Chevrolet Blazer se incrustó debajo del semirremolque del camión Ford." class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.9f221060da796216.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f221060da796216.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.941e49e44c92d558.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a47ff76cbbe3cdbf.6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217225/otro-siniestro-vial-en-la-34-un-lesionado">Otro siniestro vial en  la 34: un lesionado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217227/fallido-intento-de-robo-en-la-sede-comunal">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217227/fallido-intento-de-robo-en-la-sede-comunal">Fallido intento de robo  en la sede comunal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/217213/intento-robar-en-subcomisaria-preso">
                                                <img alt="Jefatura UR XI Esperanza" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.8a38d143b3195113.4a65666174757261205552205849204573706572616e7a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a38d143b3195113.4a65666174757261205552205849204573706572616e7a615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.951ad0802f6bab2f.4a65666174757261205552205849204573706572616e7a615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.941853aa6b2cac4d.4a65666174757261205552205849204573706572616e7a615f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217213/intento-robar-en-subcomisaria-preso">Intentó robar en Subcomisaría: preso</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217214/menor-detenido-por-robo-en-barrio-acapulco">
                                            <img alt="Destacamento Nº 6 - Bº Acapulco" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.a34c66036be286ca.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a34c66036be286ca.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.afc24769c6022660.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9109d06d4e76b2bc.446573746163616d656e746f204ec2ba2036202d2042c2ba2041636170756c635f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217214/menor-detenido-por-robo-en-barrio-acapulco">Menor detenido por robo en barrio Acapulco</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217210/tacuralense-lesionado-en-choque-en-la-ruta-34">
                                            <img alt="ataliva choque" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.a85cf1a0011e2002.6174616c6976612063686f7175655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a85cf1a0011e2002.6174616c6976612063686f7175655f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a5eb92e1ba4b649b.6174616c6976612063686f7175655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9d8741ad5d600088.6174616c6976612063686f7175655f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217210/tacuralense-lesionado-en-choque-en-la-ruta-34">Tacuralense lesionado en choque en la ruta 34</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217212/e-clucellas-no-robaron-en-la-comuna">
                                            <img alt="Estacion Clucellas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82395ed460456521.4573746163696f6e20436c7563656c6c61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82395ed460456521.4573746163696f6e20436c7563656c6c61735f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9d90eea06f7d1c7e.4573746163696f6e20436c7563656c6c61735f6d696e6961747572612e6a7067.jpg 400w" height="223" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217212/e-clucellas-no-robaron-en-la-comuna">E. Clucellas: no robaron en la Comuna</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217249/la-filial-de-racing-realizo-una-donacion-en-clucellas">
                                            <img alt="APORTE. La Biblioteca Antonio Bonini fue la institución beneficiada.  " class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1080" data-sizes="auto" data-src="/download/multimedia.normal.884a799c43f7ebd8.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.884a799c43f7ebd8.6e6f726d616c2e6a7067.jpg 506w, /download/multimedia.miniatura.a8ebe273c259af7d.6d696e6961747572612e6a7067.jpg 225w, /download/multimedia.grande.bb6bb0d36832da90.6772616e64652e6a7067.jpg 1080w" height="1440" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217249/la-filial-de-racing-realizo-una-donacion-en-clucellas">La Filial de Racing realizó una donación en Clucellas </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217241/la-cgt-critico-al-gobierno-por-la-politica-economica">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-05-03+13%3A53%3A59.170409" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217241/la-cgt-critico-al-gobierno-por-la-politica-economica">La CGT criticó al Gobierno  por la política económica</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/217285/seguila-finaliza-la-escuela">
                                            <img alt="FOTO SCP// SEGUILA./ Luis Castellano, ayer, en la presentación del programa." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2605b7ba1904669.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2605b7ba1904669.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b11f95609386f415.6d696e6961747572612e6a7067.jpg 400w" height="533" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/217285/seguila-finaliza-la-escuela">Seguila! Finalizá la escuela</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#45212c24372c2a0529242a352c2b2c2a2b68372423242029246b262a286b2437"><span class="__cf_email__" data-cfemail="24404d45564d4b6448454b544d4a4d4b4a09564542454148450a474b490a4556">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "217268";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>