












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Deberíamos aprender de la historia humana</title>
        <meta name="description" content="El mundo necesita mayor concordia. En lo que va del año hubo 67 ataques contra centros médicos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-03-14+23%3A11%3A15.901450" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/chronicle-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Deberíamos aprender de la historia humana" />
        <meta property="og:description"         content="El mundo necesita mayor concordia. En lo que va del año hubo 67 ataques contra centros médicos."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/214579/deberiamos-aprender-de-la-historia-humana" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450"/>
        
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" />
        
        <meta property="article:published_time" content="2018-03-31T00:00-03"/>
        <meta property="article:modified_time"  content="2018-03-31T00:58-03"/>
        
            <meta property="article:section"        content="Notas de Opinión"/>
        
        <meta property="article:tag"            content="Deberíamos aprender de la historia humana | El mundo necesita mayor concordia. En lo que va del año hubo 67 ataques contra centros médicos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Deberíamos aprender de la historia humana" />
        <meta name="twitter:description"        content="El mundo necesita mayor concordia. En lo que va del año hubo 67 ataques contra centros médicos."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F214579%2Fdeberiamos-aprender-de-la-historia-humana%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2018-03-14+23%3A11%3A15.901450" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-03-14+23%3A11%3A15.901450" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-189"
                         class="publi  E1" data-publicidad="189">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="189" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.a948ae9ffe3c0a28.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://youtu.be/rk-x8IRh3-c" data-publicidad="180" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.9c6a5f17a7839a87.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-03-14+23%3A11%3A15.901450"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-214579">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Deberíamos aprender de la historia humana
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">31 de marzo de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Victor Corcoba Herrero</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El mundo necesita mayor concordia. En lo que va del año hubo 67 ataques contra centros médicos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            

            
                
                <div id="publi-196"
                         class="publi  C5" data-publicidad="196">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7663934817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">El mundo tiene necesidad de concordia, que es lo que nos hace realmente crecer humanamente, mientras que si sembramos discordia, nos destruimos a nosotros mismos. O sea, como dice la sabidur&iacute;a popular, vive y deja vivir. Tal vez sea el primer paso para el sosiego, caminar hacia adelante siempre, y en ese andar, hacerlo en remanso y &nbsp;don&aacute;ndose, pues hasta el agua estancada es la primera que se corrompe. Por ello, es necesario un cambio de atm&oacute;sferas interiores en cada uno de los moradores de las diversas culturas, si en verdad queremos un planeta feliz para poder marchar gozosos y confluir arm&oacute;nicamente. <br/>
El af&aacute;n consumista nos lleva a esa ansiedad de querer acapararlo todo, y a no disfrutar de lo que justamente nos trasciende, como puede ser disfrutar de la naturaleza o compartir los domingos con la familia. Quiz&aacute;s tengamos, en consecuencia, que reparar la siembra de oscuridades y apelar a otros lenguajes m&aacute;s del alma que del cuerpo; no en vano, la mayor fuente de sufrimiento es la enfermedad mental. Es p&uacute;blico y notorio que la prevalencia de los trastornos mentales contin&uacute;a aumentando, como indican los &uacute;ltimos datos de la Organizaci&oacute;n Mundial de la Salud (OMS), causando efectos considerables en la fortaleza de las personas y graves consecuencias a nivel socioecon&oacute;mico y en el &aacute;mbito de los derechos humanos en todos los pa&iacute;ses.
<br/>
Sin duda, el ser humano necesita estar a gusto consigo mismo, respetando al que piensa distinto. Lo fundamental radica en cobijar espacios amplios donde todos tengamos cabida. Lo negativo hay que olvidarlo siempre, m&aacute;s pronto que tarde. Y en este sentido, el trabajo tambi&eacute;n es un factor importante que afecta a la realizaci&oacute;n de la persona. A los j&oacute;venes hay que ayudarles a conseguir empleo. Si faltan oportunidades pueden caer en la droga. Hemos de reconocer, por tanto, que este galopante desempleo que sufren algunos pa&iacute;ses, junto a los persistentes d&eacute;ficit de empleos decentes, francamente nos deja sin aliento, totalmente deca&iacute;dos y desilusionados, m&aacute;xime cuando los informes de referencia de la Organizaci&oacute;n Internacional del Trabajo (OIT) &nbsp;muestran unos niveles verdaderamente escandalosos en muchas regiones del mundo. <br/>
Menos mal que nos esperanza un poco que, en 2015, las Naciones Unidas lanzaran los diecisiete Objetivos de Desarrollo Sostenible. Desde luego, la labor es meritoria, pretenden poner fin a la pobreza, reducir la desigualdad y proteger nuestro planeta, tres aspectos primordiales que contribuyen a garantizar, tanto el bienestar de todos, como la placidez de uno mismo.
Lo que en realidad nos da paz, no es tanto el crecimiento econ&oacute;mico y el aumento de ingresos, sino el sentirnos arropados y queridos unos por otros; de ah&iacute;, la necesidad de una mayor concordia entre todos, para poder de desterrar, de nuestro pr&oacute;ximo futuro, cualquier aire discriminatorio o de exclusi&oacute;n social. En efecto, los mismos gobiernos han de comenzar a repensar en la creaci&oacute;n de entornos propicios para mejorar la satisfacci&oacute;n de las personas. A mi juicio, ser&aacute; fundamental &nbsp;que se armonicen acuerdos y se prioricen planes de pol&iacute;ticas p&uacute;blicas encaminadas a mejorar la calidad de vida de todos individuos. <br/>
Con buen criterio, la Organizaci&oacute;n de las Naciones Unidas para la Educaci&oacute;n, la Ciencia y la Cultura (UNESCO) considera que la inclusi&oacute;n social, la equidad, el trabajo y la educaci&oacute;n son especialmente importantes para esa dicha que todos nos merecemos. Por desgracia, estamos viviendo en una &eacute;poca de muchas contiendas. Al respecto, la Organizaci&oacute;n Mundial de la Salud (OMS) ha vuelto a pedir que cesen los ataques contra hospitales y personal m&eacute;dico y que permitan el acceso a las poblaciones sitiadas. Solo en lo que va de a&ntilde;o, ha habido sesenta y siete ataques contra centros m&eacute;dicos. Son m&aacute;s que la mitad de todos los que hubo en 2017. Qu&eacute; pena y cu&aacute;nto dolor desparramado in&uacute;tilmente. Algo de veras est&uacute;pido. Cuesta entenderlo. Ojal&aacute; aprendi&eacute;ramos de nuestra propia historia humana. Otro amanecer tendr&iacute;amos.</p>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-194"
                         class="publi  C2" data-publicidad="194">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7859375939"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/214579/deberiamos-aprender-de-la-historia-humana"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-03-31T00:00">
                            
                                <meta itemprop="articleSection" content="Notas de Opinión">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/214579/deberiamos-aprender-de-la-historia-humana">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214554/evolucion-de-las-politicas-publicas">
                                                <img alt="RICHARD THALER. Nobel de Economía 2017." class="img-responsive lazyload" data-alto-grande="2041" data-ancho-grande="1360" data-sizes="auto" data-src="/download/multimedia.normal.94f8aad0418f47c9.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94f8aad0418f47c9.6e6f726d616c2e6a7067.jpg 450w, /download/multimedia.miniatura.92d76e861beba236.6d696e6961747572612e6a7067.jpg 200w, /download/multimedia.grande.9992fbd6286121ac.6772616e64652e6a7067.jpg 1360w" height="2041" width="1360" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214554/evolucion-de-las-politicas-publicas">Evolución de las políticas públicas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214538/operaron-del-corazon-a-arnold-schwarzenegger">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214538/operaron-del-corazon-a-arnold-schwarzenegger">Operaron del corazón a Arnold Schwarzenegger</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214573/el-soem-agasajo-a-las-mujeres">
                                                <img alt="FOTO PRENSA SOEM// DIA DE LA MUJER./ Afiliadas y esposas de afiliados disfrutaron una estupenda velada." class="img-responsive lazyload" data-alto-grande="585" data-ancho-grande="1040" data-sizes="auto" data-src="/download/multimedia.normal.9976729c25ded91c.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9976729c25ded91c.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8fb94d7745f74467.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b26504ed95eb116d.6772616e64652e6a7067.jpg 1040w" height="585" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214573/el-soem-agasajo-a-las-mujeres">El SOEM agasajó  a las mujeres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214540/fallecio-capellan-de-la-dictadura-en-casilda">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214540/fallecio-capellan-de-la-dictadura-en-casilda">Falleció capellán de la  dictadura en Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214555/alimentos-y-fisco">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214555/alimentos-y-fisco"> Alimentos y fisco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/214527/cayo-quien-armado-consumo-un-robo">
                                                <img alt="Robo-celular-mano-armada-2017" class="img-responsive lazyload" data-src="https://max953.com/images/Robo-celular-mano-armada-2017.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214527/cayo-quien-armado-consumo-un-robo">Cayó quien armado consumó un robo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-197"
                         class="publi  C8" data-publicidad="197">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214547/con-la-defensa-de-aranguren-se-naturaliza-la-corrupcion">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214547/con-la-defensa-de-aranguren-se-naturaliza-la-corrupcion">Con la defensa de Aranguren &quot;se naturaliza la corrupción&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214591/la-cuota-alimentaria-debe-pagarse-hasta-los-21-anos">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214591/la-cuota-alimentaria-debe-pagarse-hasta-los-21-anos">La cuota alimentaria debe  pagarse hasta los 21 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214552/sacar-de-la-pobreza-a-un-millon-de-argentinos">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214552/sacar-de-la-pobreza-a-un-millon-de-argentinos">Sacar de la pobreza a  un millón de argentinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214545/cambio-de-pasajes-de-avion-de-legisladores">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214545/cambio-de-pasajes-de-avion-de-legisladores">Cambio de pasajes de avión de legisladores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214546/una-triada-que-amenaza-los-planes-del-presidente">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214546/una-triada-que-amenaza-los-planes-del-presidente">Una tríada que amenaza los planes del Presidente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/214551/precio-del-gnc-sube-15-desde-manana">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-03-14+23%3A11%3A15.901450" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/214551/precio-del-gnc-sube-15-desde-manana">Precio del GNC sube 15% desde mañana</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e3878a82918a8ca38f828c938a8d8a8c8dce91828582868f82cd808c8ecd8291"><span class="__cf_email__" data-cfemail="eb8f828a998284ab878a849b8285828485c6998a8d8a8e878ac5888486c58a99">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "214579";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>