












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Pintarán la primera estrella  amarilla sobre la Ruta 34</title>
        <meta name="description" content="En el 2014 Nair Eva González perdió la vida en el ingreso a nuestra ciudad. Sus familiares lucharon mucho para que se pinte su estrella, para concientizar. Será el próximo sábado por la tarde. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-02-15+08%3A18%3A49.505157" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/default-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Pintarán la primera estrella  amarilla sobre la Ruta 34" />
        <meta property="og:description"         content="En el 2014 Nair Eva González perdió la vida en el ingreso a nuestra ciudad. Sus familiares lucharon mucho para que se pinte su estrella, para concientizar. Será el próximo sábado por la tarde. "/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/211028/pintaran-la-primera-estrella-amarilla-sobre-la-ruta-34" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157"/>
        
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" />
        
        <meta property="article:published_time" content="2018-02-15T00:00-03"/>
        <meta property="article:modified_time"  content="2018-02-15T09:11-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Pintarán la primera estrella  amarilla sobre la Ruta 34 | En el 2014 Nair Eva González perdió la vida en el ingreso a nuestra ciudad. Sus familiares lucharon mucho para que se pinte su estrella, para concientizar. Será el próximo sábado por la tarde. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Pintarán la primera estrella  amarilla sobre la Ruta 34" />
        <meta name="twitter:description"        content="En el 2014 Nair Eva González perdió la vida en el ingreso a nuestra ciudad. Sus familiares lucharon mucho para que se pinte su estrella, para concientizar. Será el próximo sábado por la tarde. "/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 15 de febrero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F211028%2Fpintaran-la-primera-estrella-amarilla-sobre-la-ruta-34%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2018-02-15+08%3A18%3A49.505157" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="http://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2018-02-15+08%3A18%3A49.505157" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-190"
                         class="publi  E1" data-publicidad="190">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="190" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.bec62bb4196d9182.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-180"
                         class="publi  E2" data-publicidad="180">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://youtu.be/WCPz__U-6A4" data-publicidad="180" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.aa849c93d2eefa2b.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2018-02-15+08%3A18%3A49.505157"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/5/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/87/habitat">Hábitat</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-211028">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Pintarán la primera estrella  amarilla sobre la Ruta 34
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">15/02/2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En el 2014 Nair Eva González perdió la vida en el ingreso a nuestra ciudad. Sus familiares lucharon mucho para que se pinte su estrella, para concientizar. Será el próximo sábado por la tarde. </div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">El mi&eacute;rcoles 19 de noviembre se conoc&iacute;a el deceso de Nair Eva Gonz&aacute;lez, una joven de 19 a&ntilde;os, oriunda de la localidad de Lehmann, que en el mediod&iacute;a de ese d&iacute;a llegaba a la ciudad junto con su pareja, como acompa&ntilde;ante.&nbsp;<br/>
En el kil&oacute;metro 299 de la Ruta Nacional N&ordm; 34 km 229, una camioneta marca Ford Ranger, conducida por Nicol&aacute;s Fassi (21), embisti&oacute; contra un cami&oacute;n marca Mercedes Benz. Como consecuencia de la colisi&oacute;n, falleci&oacute; la joven mencionada, salv&aacute;ndose de milagro su peque&ntilde;o hijo, de un a&ntilde;o en ese entonces, que acompa&ntilde;aba la pareja.&nbsp;<br/>
Adriana, la mam&aacute; de Nair, pele&oacute; mucho para que la estrella amarilla se pinte. Esta estrella amarilla, que desde hace a&ntilde;os ayuda en la concientizaci&oacute;n de los conductores. "Nosotros no queremos m&aacute;s que se pinten estrellas en las calles. Queremos colaborar, queremos que todos temen conciencia", expres&oacute;.&nbsp;<br/>
"es una manera de procesar el dolor a trav&eacute;s de estos gestos. Queremos que la gente tenga prudencia. Es la primera estrella amarilla que se va a pintar en la Ruta 34. Por eso queremos que el s&aacute;bado est&eacute;n todos presentes, para que se informen, y puedan acceder a todos los conocimientos viales", dijo la mam&aacute; de la chica fallecida en el a&ntilde;o 2014.<br/>
El camino para poder conseguir que pinten esta estrella no fue nada f&aacute;cil. "Al ser una ruta nacional se necesitan ciertos permisos de Vialidad, en el &eacute;gido urbano de Rafaela es m&aacute;s f&aacute;cil. Dependimos de Vialidad, y fueron muchas charlas", dijo.&nbsp;<br/>
En tanto, a modo de cierre, destac&oacute; que "el dolor de un pap&aacute; al perder un hijo no se va a ir nunca. Pero ese dolor lo podemos transformar en fuerzas positivas y aprender a vivir con el dolor. As&iacute;, de esta manera, se puede ayudar a m&aacute;s personas", explic&oacute;.&nbsp;<br/>
A ra&iacute;z de este incidente, se pintar&aacute; la primera estrella amarilla en la Ruta Nacional 34 en el km 230, en el tramo Rafaela-Sunchales. Ser&aacute; el pr&oacute;ximo s&aacute;bado a las 18:30 hs. El dato es que aquellos que vayan en moto al lugar el pr&oacute;ximo s&aacute;bado &nbsp;donde pintar&aacute;n la estrella, deber&aacute;n hacerlo con el casco. De lo contrario, los familiares pedir&aacute;n que se retiren.&nbsp;<br/>
<br/>
</p>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/211028/pintaran-la-primera-estrella-amarilla-sobre-la-ruta-34"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-02-15T00:00">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/211028/pintaran-la-primera-estrella-amarilla-sobre-la-ruta-34">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/210881/se-ahorco-un-triple-homicida">
                                                <img alt="Lugar crimen" class="img-responsive lazyload" data-alto-grande="546" data-ancho-grande="970" data-sizes="auto" data-src="/download/multimedia.normal.9f4caf480007963d.4c75676172206372696d656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f4caf480007963d.4c75676172206372696d656e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b39d091daa96f575.4c75676172206372696d656e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.adcbc1cbc131415a.4c75676172206372696d656e5f6772616e64652e6a7067.jpg 970w" height="546" width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210881/se-ahorco-un-triple-homicida">Se ahorcó un triple homicida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/210683/murio-un-cadete-bailado-en-la-rioja">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210683/murio-un-cadete-bailado-en-la-rioja">Murió un cadete &quot;bailado&quot; en La Rioja</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/210688/joven-de-suardi-murio-en-un-violento-accidente">
                                                <img alt="FOTO RBS FORD ECOSPORT. Así quedó la camioneta. En ella viajaban 8 jóvenes, incluso menores de edad." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f3f0482898e4f01.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f3f0482898e4f01.6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.bd161c8f314edb8e.6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210688/joven-de-suardi-murio-en-un-violento-accidente">Joven de Suardi murió  en un violento accidente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/211058/sunchalense-involucrado-en-choque-en-la-34">
                                                <img alt="sancrihoy" class="img-responsive lazyload" data-alto-grande="721" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.945a01d855cb24d7.73616e637269686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.945a01d855cb24d7.73616e637269686f795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a41945417d1d15f8.73616e637269686f795f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9db63cb655ac9ecf.73616e637269686f795f6772616e64652e6a7067.jpg 1280w" height="721" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/211058/sunchalense-involucrado-en-choque-en-la-34">Sunchalense involucrado en choque en la 34</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/210689/una-mujer-mato-a-su-hijo-a-martillazos">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210689/una-mujer-mato-a-su-hijo-a-martillazos">Una mujer mató a  su hijo a martillazos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/210912/asume-el-oficial-villanua">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210912/asume-el-oficial-villanua">Asume el oficial Villanúa</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/210811/reclamo-de-familiares-afuera-de-tribunales">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210811/reclamo-de-familiares-afuera-de-tribunales">Reclamo de familiares afuera de Tribunales </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/210736/nahir-cambio-de-abogado-y-estudian-como-seguir">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210736/nahir-cambio-de-abogado-y-estudian-como-seguir">Nahir cambió de abogado y estudian cómo seguir</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/210915/le-robaron-a-la-hija-de-marcelo-werlen">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210915/le-robaron-a-la-hija-de-marcelo-werlen">Le robaron a la hija  de Marcelo Werlen </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/211036/secuestro-de-un-arma-recortada">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/211036/secuestro-de-un-arma-recortada">Secuestro de un arma &quot;recortada&quot; </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/210705/enganos-con-alquileres-al-tope-de-estafas-a-turistas">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2018-02-15+08%3A18%3A49.505157" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210705/enganos-con-alquileres-al-tope-de-estafas-a-turistas">Engaños con alquileres, al  tope de estafas a turistas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/210799/herido-de-bala-en-frontera">
                                            <img alt="Hospital Iturraspe S.F. Nueva" class="img-responsive lazyload" data-alto-grande="560" data-ancho-grande="1020" data-sizes="auto" data-src="/download/multimedia.normal.9970ac73b2c5067f.486f73706974616c2049747572726173706520532e462e204e756576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9970ac73b2c5067f.486f73706974616c2049747572726173706520532e462e204e756576615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.94f2731f27225fe3.486f73706974616c2049747572726173706520532e462e204e756576615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.918574412c42e7b0.486f73706974616c2049747572726173706520532e462e204e756576615f6772616e64652e6a7067.jpg 1020w" height="560" width="1020" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/210799/herido-de-bala-en-frontera">Herido de bala en Frontera</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a2c6cbc3d0cbcde2cec3cdd2cbcccbcdcc8fd0c3c4c3c7cec38cc1cdcf8cc3d0"><span class="__cf_email__" data-cfemail="680c01091a010728040907180106010706451a090e090d0409460b070546091a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "211028";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>