












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Notas Educativas</title>
        <meta name="description" content="Leer mas ..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-11-15+09%3A12%3A28.483046" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Notas Educativas" />
        <meta property="og:description"         content="Leer mas ..."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/201260/notas-educativas" />
        <meta name="twitter:image"              content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046"/>
        
        
            <meta property="og:image"               content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" />
        
        <meta property="article:published_time" content="2017-11-18T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Sociales"/>
        
        <meta property="article:tag"            content="Notas Educativas | Leer mas ..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Notas Educativas" />
        <meta name="twitter:description"        content="Leer mas ..."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Sábado 18 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F201260%2Fnotas-educativas%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2017-11-15+09%3A12%3A28.483046" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2017-11-15+09%3A12%3A28.483046" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-127"
                         class="publi  E1" data-publicidad="127">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gov.ar/Sitio/#/Inicio" data-publicidad="127" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.87b3362726af0b89.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-174"
                         class="publi  E2" data-publicidad="174">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://youtu.be/PRBmgd88z88" data-publicidad="174" style="margin:0 auto"
                             data-src="https://diariolaopinion.com.ar/download/publicidades.imagen.a1d8bfc17f4fbab7.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-11-15+09%3A12%3A28.483046"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/83/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-201260">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Notas Educativas
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Leer mas ...</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <strong>Sorteo</strong><br/>
La Escuela de Educaci&oacute;n T&eacute;cnico Profesional N&ordm; 460 "Guillermo Lehmann" informa que la fecha de sorteo por exceso del l&iacute;mite de alumnos ser&aacute; el d&iacute;a martes 21/11/17 a las 8:00 a.m.<br/>
Es obligatoria la presencia del adulto responsable quien debe concurrir con el D.N.I. del ni&ntilde;o.<br/>
<br/>
<strong>Inscripci&oacute;n</strong><br/>
El mismo establecimiento informa que est&aacute; abierta la inscripci&oacute;n para ex&aacute;menes previos y para completar estudios.<br/>
El tr&aacute;mite podr&aacute; hacerse en el siguiente per&iacute;odo del 21/11/17 al 24/11/17, de&nbsp;&nbsp;07:30 a 12:00 hs.<br/>
13:30 a 18:00 hs. en el&nbsp;Departamento de Alumnos.<br/>
<br/>
<br/>
<strong>Ex&aacute;menes</strong><br/>
La Escuela de Educaci&oacute;n Secundaria Orientada. N&deg; 204 &nbsp;"Domingo de Oro" informa que desde el 21 al 24 de noviembre se realizar&aacute; la Inscripci&oacute;n de alumnos a turnos extraordinarios de ex&aacute;menes para completar estudios.&nbsp;Los interesados deber&aacute;n dirigirse a la oficina de Departamento de Alumnos de 8:00 a 12:00.<br/>
<br/>
<strong>Sorteo de divisiones</strong><br/>
<strong>SUNCHALES (De nuestra Agencia). - </strong>Desde la Escuela de Educaci&oacute;n T&eacute;cnico Profesional N&ordm; 279 "Teniente Benjam&iacute;n Matienzo" se hizo saber que por disposici&oacute;n de la Delegaci&oacute;n Regional de Educaci&oacute;n- Regi&oacute;n III; el d&iacute;a viernes 24 de noviembre del corriente a&ntilde;o a la hora 15 se llevar&aacute; a cabo el sorteo de las divisiones y turnos correspondientes para los ingresantes a 1&ordm; a&ntilde;o del ciclo lectivo 2018 con presencia de la supervisora&nbsp; Daniela Rossler. Se invita a los padres de los ingresantes a presenciar dicho sorteo.&nbsp; &nbsp;
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/201260/notas-educativas"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-11-18T00:00">
                            
                                <meta itemprop="articleSection" content="Sociales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/201260/notas-educativas">
                            <meta itemprop="image" content="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201270/muestra-encuentro-cercano">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201270/muestra-encuentro-cercano">Muestra Encuentro Cercano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201280/atletico-cayo-en-santa-fe">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201280/atletico-cayo-en-santa-fe">Atlético cayó en Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201294/el-ara-san-juan-fue-fabricado-en-alemania">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201294/el-ara-san-juan-fue-fabricado-en-alemania">El ARA San Juan fue fabricado en Alemania</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201304/9-de-julio-3-union-t-0">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201304/9-de-julio-3-union-t-0">9 de Julio 3 – Unión (T) 0</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201261/planta-de-tratamiento-para-atmosfericos-en-bariloche">
                                                <img alt="FOTO PRENSA BHY// CONVENIO// Fernando Gaggi y Luis Jahn al celebrar el acuerdo." class="img-responsive lazyload" data-alto-grande="400" data-ancho-grande="965" data-sizes="auto" data-src="/download/multimedia.normal.905e3454b685dd8b.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.905e3454b685dd8b.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9a4f7f3acacc82ca.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9747c736889a2327.6772616e64652e6a7067.jpg 965w" height="400" width="965" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201261/planta-de-tratamiento-para-atmosfericos-en-bariloche">Planta de tratamiento para atmosféricos en Bariloche</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/201271/los-pumas-juegan-en-florencia">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201271/los-pumas-juegan-en-florencia">Los Pumas juegan en Florencia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201301/tc-pista">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201301/tc-pista">TC Pista</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201250/piden-que-cristina-baez-y-de-vido-vayan-a-juicio">
                                            <img alt="FOTO ARCHIVO CRISTINA KIRCHNER" class="img-responsive lazyload" data-alto-grande="1383" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b9927c604944b4ef.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9927c604944b4ef.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b9ec5d911af2ff8a.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b216d20de919aeff.6772616e64652e6a7067.jpg 1920w" height="1383" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201250/piden-que-cristina-baez-y-de-vido-vayan-a-juicio">Piden que Cristina, Báez y De Vido vayan a juicio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201264/importante-corte-de-agua-para-el-domingo">
                                            <img alt="FOTO ARCHIVO NO HABRA AGUA. Mañana entre las 6 y las 8 de la mañana. " class="img-responsive lazyload" data-alto-grande="1284" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.aa23e1a5ba51c835.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa23e1a5ba51c835.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8ade352b3a8f311f.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b0897e4582502354.6772616e64652e6a7067.jpg 1920w" height="1284" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201264/importante-corte-de-agua-para-el-domingo">Importante corte de  agua para el domingo  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201248/sentido-homenaje-a-haydee-flores">
                                            <img alt="FOTO LA OPINION// PLACA./ La ceremonia quedó testimoniada en una placa descubierta ayer. " class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b94a0588ad831e08.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b94a0588ad831e08.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8fdd97473bb48cd7.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9b40b66bcdd7d518.6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201248/sentido-homenaje-a-haydee-flores">Sentido homenaje a  Haydée Flores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201231/resulto-detenido-tras-un-abigeato">
                                            <img alt="Destacamento Nº 9 - Tres" class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a11d28d8e9313159.446573746163616d656e746f204ec2ba2039202d20547265735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a11d28d8e9313159.446573746163616d656e746f204ec2ba2039202d20547265735f6e6f726d616c2e4a5047.JPG 900w, /download/multimedia.miniatura.91397c9daa1dece6.446573746163616d656e746f204ec2ba2039202d20547265735f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.974276ce976676aa.446573746163616d656e746f204ec2ba2039202d20547265735f6772616e64652e4a5047.JPG 1920w" height="1280" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201231/resulto-detenido-tras-un-abigeato">Resultó detenido tras un abigeato</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/201272/merval-bajo-un-05">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-11-15+09%3A12%3A28.483046" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/201272/merval-bajo-un-05">MERVAL BAJO UN 0,5%</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edición impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9df9f4fceff4f2ddf1fcf2edf4f3f4f2f3b0effcfbfcf8f1fcb3fef2f0b3fcef"><span class="__cf_email__" data-cfemail="096d60687b606649656866796067606667247b686f686c6568276a666427687b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "201260";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>