












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Falleció conductor de moto tras choque</title>
        <meta name="description" content="Un trágico accidente de tránsito se produjo anoche sobre la ruta provincial 17, jurisdicción de la ciudad de Ceres, departamento San Cristóbal."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A12%3A37.385410" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Falleció conductor de moto tras choque" />
        <meta property="og:description"         content="Un trágico accidente de tránsito se produjo anoche sobre la ruta provincial 17, jurisdicción de la ciudad de Ceres, departamento San Cristóbal."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/194396/fallecio-conductor-de-moto-tras-choque" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.8799a321dd3676f6.466f726e692063686f71756520686f795f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.grande.b95d303197bbfa85.466f726e692063686f71756520686f795f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-10-20T07:51-03"/>
        <meta property="article:modified_time"  content="2017-10-20T07:56-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Falleció conductor de moto tras choque | Un trágico accidente de tránsito se produjo anoche sobre la ruta provincial 17, jurisdicción de la ciudad de Ceres, departamento San Cristóbal."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Falleció conductor de moto tras choque" />
        <meta name="twitter:description"        content="Un trágico accidente de tránsito se produjo anoche sobre la ruta provincial 17, jurisdicción de la ciudad de Ceres, departamento San Cristóbal."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 20 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F194396%2Ffallecio-conductor-de-moto-tras-choque%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diariolaopinion.com.ar/static/custom/logo.png?t=2017-10-18+09%3A12%3A37.385410" alt="Diario La Opinión de Rafaela"/>
                

                
                    <img class="only-mobile" src="https://diariolaopinion.com.ar/static/custom/logo-movil.png?t=2017-10-18+09%3A12%3A37.385410" alt="Diario La Opinión de Rafaela"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-128"
                         class="publi  E1" data-publicidad="128">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.rafaela.gob.ar/Sitio/#/Inicio" data-publicidad="128" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.bb1d36b984a1eac5.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-160"
                         class="publi  E2" data-publicidad="160">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://es-la.facebook.com/HacerNosUne/" data-publicidad="160" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.82a76e09bcb904b6.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-10-18+09%3A12%3A37.385410"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/clasificados">Clasificados</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/7/notas-de-opinion">Notas de Opinión</a></li>
                                
                                    <li><a href="https://diariolaopinion.com.ar/categoria/83/suplemento-rural">SUPLEMENTO RURAL</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  C1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-194396">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Falleció conductor de moto tras choque
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando"><span itemprop="name">Rubén Armando</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Un trágico accidente de tránsito se produjo anoche sobre la ruta provincial 17, jurisdicción de la ciudad de Ceres, departamento San Cristóbal.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Forni choque hoy" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.8799a321dd3676f6.466f726e692063686f71756520686f795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8799a321dd3676f6.466f726e692063686f71756520686f795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8321b79d16dbbca8.466f726e692063686f71756520686f795f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b95d303197bbfa85.466f726e692063686f71756520686f795f6772616e64652e6a7067.jpg 1280w" height="960" width="1280" />
            
                <div class="descripcion">
                    
                      - ESTADO.  Así quedó la moto en la que viajaba la persona fallecida.
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>En la redacci&oacute;n de LA OPINION online, un vecino de la ciudad de Ceres, que se manifest&oacute; "lector de LA OPINION a trav&eacute;s del facebook" aport&oacute; informaci&oacute;n sobre un tr&aacute;gico accidente de tr&aacute;nsito</strong> "ocurrido anoche cerca de la hora 22:30 en la ruta provincial 17".</p>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  C7" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
<p>De acuerdo a la fuente "tras ser informados agentes de la Comisar&iacute;a loca, arribaron al lugar del hecho y constataron que participaron del accidente una <strong>Zanella ZB</strong> guiada por un hombre <strong>(Maciel Campo, de 29 a&ntilde;os de edad),</strong> quien circulaba junto a una mujer <strong>(Rita Leguizam&oacute;n, de 25 a&ntilde;os),</strong> y un pibe <strong>(Juan Leguizam&oacute;n, de 4 a&ntilde;os de edad)</strong>, y un cami&oacute;n<strong> Mercedes Benz</strong> que manejaba un tipo que ser&iacute;a del Chaco <strong>(Oscar Chazarreta, de 59 a&ntilde;os</strong>)".</p>
<p>Seg&uacute;n la persona que se contact&oacute; con nuestro medio,<strong> "a los que transitaban en la moto los llevaron al Hospital, y all&iacute; el conductor </strong>(Maciel Campo)<strong> dej&oacute; de existir".</strong></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diariolaopinion.com.ar/download/auth_user.foto.907ca93761d3edd8.727562c3a96e2061726d616e646f2e6a7067.jpg');">
            <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diariolaopinion.com.ar/usuario/8/ruben-armando">Rubén Armando</a>
            </h2>

            <div class="descripcion">Sección Policiales</div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/194396/fallecio-conductor-de-moto-tras-choque"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-10-20T07:51">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/194396/fallecio-conductor-de-moto-tras-choque">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.grande.b95d303197bbfa85.466f726e692063686f71756520686f795f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194316/vuelco-en-la-34-chaqueno-auxilio-a-victimas">
                                                <img alt="ARCHI_390474" class="img-responsive lazyload" data-src="http://www.cadena3.com/admin/playerswf/fotos/ARCHI_390474.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194316/vuelco-en-la-34-chaqueno-auxilio-a-victimas">Vuelco en la 34: &quot;Chaqueño&quot; auxilió a víctimas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194365/detienen-a-policia-y-docente-acusado-de-abuso-sexual">
                                                <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-10-18+09%3A12%3A37.385410" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194365/detienen-a-policia-y-docente-acusado-de-abuso-sexual">Detienen a policía y docente  acusado de abuso sexual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194373/3-anos-por-estafas-con-tarjetas-de-credito">
                                                <img alt="FOTO MPA LA FISCAL. Quien investigó el caso en la Fiscalía de Santa Fe fue María Lucila Nuzzo." class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1853" data-sizes="auto" data-src="/download/multimedia.normal.8c80aba5b4862341.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c80aba5b4862341.6e6f726d616c2e6a7067.jpg 869w, /download/multimedia.miniatura.8af54c2a4160133b.6d696e6961747572612e6a7067.jpg 387w, /download/multimedia.grande.9742e7d2b6aece89.6772616e64652e6a7067.jpg 1853w" height="1440" width="1853" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194373/3-anos-por-estafas-con-tarjetas-de-credito">3 Años por estafas  con tarjetas de crédito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194321/fatal-accidente-en-la-ruta-34">
                                                <img alt="9k=" class="img-responsive lazyload" data-src="data:image/jpeg;base64,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" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194321/fatal-accidente-en-la-ruta-34">Fatal accidente en la ruta 34</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194380/gendarmeria-rafaela-recupero-auto-robado">
                                                <img alt="FOTO GN VW BORA COLOR ROJO. Su número de chasis no coincidía con su número de patente. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a56e67d36377a3f6.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a56e67d36377a3f6.6e6f726d616c2e6a7067.jpg 854w, /download/multimedia.miniatura.89a9e2cf626e1795.6d696e6961747572612e6a7067.jpg 400w" height="640" width="854" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194380/gendarmeria-rafaela-recupero-auto-robado">Gendarmería Rafaela recuperó auto robado </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/194397/se-incendio-una-vivienda">
                                                <img alt="San Guillermo - ingreso" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1917" data-sizes="auto" data-src="/download/multimedia.normal.9f0bc16a1d7337de.53616e204775696c6c65726d6f202d20696e677265736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f0bc16a1d7337de.53616e204775696c6c65726d6f202d20696e677265736f5f6e6f726d616c2e6a7067.jpg 898w, /download/multimedia.miniatura.8849ff2eba39e74d.53616e204775696c6c65726d6f202d20696e677265736f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9482d6d6752f98ac.53616e204775696c6c65726d6f202d20696e677265736f5f6772616e64652e6a7067.jpg 1917w" height="1440" width="1917" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194397/se-incendio-una-vivienda">Se incendió una vivienda</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194394/grave-estado-de-herido-de-bala">
                                            <img alt="Comisaria de Frontera Patrullero" class="img-responsive lazyload" data-alto-grande="692" data-ancho-grande="1037" data-sizes="auto" data-src="/download/multimedia.normal.91192514073e5ca0.436f6d6973617269612064652046726f6e746572612050617472756c6c65726f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.91192514073e5ca0.436f6d6973617269612064652046726f6e746572612050617472756c6c65726f5f6e6f726d616c2e4a5047.JPG 900w, /download/multimedia.miniatura.a1f458e2b8f69a1e.436f6d6973617269612064652046726f6e746572612050617472756c6c65726f5f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.874f10a649339b66.436f6d6973617269612064652046726f6e746572612050617472756c6c65726f5f6772616e64652e4a5047.JPG 1037w" height="692" width="1037" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194394/grave-estado-de-herido-de-bala">Grave estado de herido de bala</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194355/le-dieron-perpetua-por-acoso-y-femicidio">
                                            <img class="img-responsive" height="auto" src="https://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-10-18+09%3A12%3A37.385410" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194355/le-dieron-perpetua-por-acoso-y-femicidio">Le dieron perpetua por acoso y femicidio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194368/volcaron-y-los-auxilio-el-chaqueno-palavecino">
                                            <img alt="FOTO CERES CIUDAD CHAQUEÑO. Llegó justo a tiempo para prestar una invalorable ayuda." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86654453093940b1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86654453093940b1.6e6f726d616c2e6a7067.jpg 528w, /download/multimedia.miniatura.9c9232377fff4c61.6d696e6961747572612e6a7067.jpg 247w" height="641" width="528" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194368/volcaron-y-los-auxilio-el-chaqueno-palavecino">Volcaron y los auxilió el Chaqueño Palavecino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194358/descarrillo-un-tren-de-50-vagones-con-maiz">
                                            <img alt="FOTO SIN MORDAZA DESCARRILADO. Afortunadamente no se registraron heridos ya que el convoy transportaba maíz." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bab255df97e78f77.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bab255df97e78f77.6e6f726d616c2e6a7067.jpg 544w, /download/multimedia.miniatura.997c98202abc0c49.6d696e6961747572612e6a7067.jpg 400w" height="293" width="544" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194358/descarrillo-un-tren-de-50-vagones-con-maiz">Descarrilló un tren de  50 vagones con maíz </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194328/accidente-frente-a-la-plaza-25">
                                            <img alt="Diego uno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c9e2ab56d2f3f60.446965676f20756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c9e2ab56d2f3f60.446965676f20756e6f5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.b76239a336d1734a.446965676f20756e6f5f6d696e6961747572612e6a7067.jpg 180w" height="1280" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194328/accidente-frente-a-la-plaza-25">Accidente frente a la Plaza &quot;25&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/194398/insulto-a-policias-del-comando">
                                            <img alt="Jefatura UR XIII" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c6e2937f9b7b8b5.4a6566617475726120555220584949495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c6e2937f9b7b8b5.4a6566617475726120555220584949495f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.ba6df3994f95f734.4a6566617475726120555220584949495f6d696e6961747572612e6a7067.jpg 400w" height="394" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/194398/insulto-a-policias-del-comando">Insultó a policías del Comando</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edicion impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c3a7aaa2b1aaac83afa2acb3aaadaaacadeeb1a2a5a2a6afa2eda0acaeeda2b1"><span class="__cf_email__" data-cfemail="7b1f121a0912143b171a140b121512141556091a1d1a1e171a55181416551a09">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b95d303197bbfa85.466f726e692063686f71756520686f795f6772616e64652e6a7067.jpg",
                    "w":1280,
                    "h":960,
                    "title": " - ESTADO.  Así quedó la moto en la que viajaba la persona fallecida."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "194396";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>