











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Un padre entregó al hijo ladrón</title>
        <meta name="description" content="La Policía detuvo a cuatro menores y a un mayor de edad, luego de que el padre de uno de los pibes denunció que habían ingresado a su domicilio portando bolsas que contenían golosina y comestibles, sustraídos desde un kiosco que funciona en un establecimiento de enseñanza secundaria. Sucedió en la localidad de Suardi."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-08-04+09%3A28%3A27.641469" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Un padre entregó al hijo ladrón" />
        <meta property="og:description"         content="La Policía detuvo a cuatro menores y a un mayor de edad, luego de que el padre de uno de los pibes denunció que habían ingresado a su domicilio portando bolsas que contenían golosina y comestibles, sustraídos desde un kiosco que funciona en un establecimiento de enseñanza secundaria. Sucedió en la localidad de Suardi."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/186968/un-padre-entrego-al-hijo-ladron" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="600"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-08-04T08:35-03"/>
        <meta property="article:modified_time"  content="2017-08-04T08:43-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Un padre entregó al hijo ladrón | La Policía detuvo a cuatro menores y a un mayor de edad, luego de que el padre de uno de los pibes denunció que habían ingresado a su domicilio portando bolsas que contenían golosina y comestibles, sustraídos desde un kiosco que funciona en un establecimiento de enseñanza secundaria. Sucedió en la localidad de Suardi."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Un padre entregó al hijo ladrón" />
        <meta name="twitter:description"        content="La Policía detuvo a cuatro menores y a un mayor de edad, luego de que el padre de uno de los pibes denunció que habían ingresado a su domicilio portando bolsas que contenían golosina y comestibles, sustraídos desde un kiosco que funciona en un establecimiento de enseñanza secundaria. Sucedió en la localidad de Suardi."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 04 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F186968%2Fun-padre-entrego-al-hijo-ladron%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <h1 class="logo">
        <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-08-04+09%3A28%3A27.641469" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
    </h1>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-150"
                         class="publi  header-2" data-publicidad="150">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/HacerNosUne/" data-publicidad="150" style="margin:0 auto"
                             data-src="http://diariolaopinion.com.ar/download/publicidades.imagen.aaa27b2f8a5904d9.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://diariolaopinion.com.ar/static/custom/favicon.png?t=2017-08-04+09%3A28%3A27.641469"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/clasificados">Clasificados</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://diariolaopinion.com.ar/categoria/81/suplemento-rural">Suplemento Rural</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-111"
                         class="publi  contenido-1" data-publicidad="111">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-186968">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Un padre entregó al hijo ladrón
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">04/08/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Redacción</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Policía detuvo a cuatro menores y a un mayor de edad, luego de que el padre de uno de los pibes denunció que habían ingresado a su domicilio portando bolsas que contenían golosina y comestibles, sustraídos desde un kiosco que funciona en un establecimiento de enseñanza secundaria. Sucedió en la localidad de Suardi.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Jefatura UR XIII - Dos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG 800w, /download/multimedia.miniatura.9eb72b6d1ad03e23.4a656661747572612055522058494949202d20446f735f6d696e6961747572612e4a5047.JPG 400w" height="600" width="800" />
            
                <div class="descripcion">
                    
                    FOTO ARCHIVO  - UNIDAD REGIONAL XIII DE POLICIA.-  Personal dependiente de esta Jefatura, tomó intervención ante un hecho de robo.
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Lo ocurrido en un kiosco que funciona en la escuela secundaria Jos&eacute; Manuel Estrada N&ordm; 8.091, fue puesto en conocimiento de LA OPINION online a trav&eacute;s de un llamado telef&oacute;nico, realizado por una lectora de nuestro sitio en internet.</strong></p>
                                
    
    
        
            

            
                
                <div id="publi-112"
                         class="publi  contenido-primer-parrafo" data-publicidad="112">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
<p>Tiene que ver con que<strong> la Polic&iacute;a del departamento San Crist&oacute;bal fue citada a un domicilio sito en la calle Santiago Gilli al 400</strong>, donde un vecino dio cuenta de que su hijo <strong>A.A.B.</strong>, de 16 a&ntilde;os junto a sus amigos <strong>C.H.O.</strong> (16), <strong>A.J.R.C</strong> (17), <strong>F.J.B.</strong> (16), y<strong> Sim&oacute;n N. Molina</strong> (18), ingresaron a la vivienda <strong>con bolsas que conten&iacute;an comestibles y golosinas.</strong></p>
<p><strong>Al comprobar que el origen de lo antes descripto era il&iacute;cito</strong>, &nbsp;el vecino decidi&oacute; dar parte a la Polic&iacute;a. Consecuentemente, se concret&oacute; e<strong>l secuestro de lo malhabido y la detenci&oacute;n de las personas en cuesti&oacute;n.</strong></p>
<p>Finalmente, por as&iacute; disponerlo la fiscal actuante, los menores fueron restituidos a sus progenitores, <strong>en tanto el joven mayor de edad continu&oacute; detenido en el marco de una causa por el delito de robo.</strong></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/186968/un-padre-entrego-al-hijo-ladron"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-1997368048315552" data-ad-format="autorelaxed" data-ad-slot="9658578626" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-08-04T08:35">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/186968/un-padre-entrego-al-hijo-ladron">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186966/moto-robada-fue-pintada-a-pincel">
                                                <img alt="moto-zanella-zb-110-z1-mt62120-685115-MLA25196738019_112016-F" class="img-responsive lazyload" data-src="http://www.motoroma.com.ar/admin/archivos/moto-zanella-zb-110-z1-mt62120-685115-MLA25196738019_112016-F.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186966/moto-robada-fue-pintada-a-pincel">Moto robada fue pintada a pincel</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186889/necesidad-de-morguera-para-bomberos-zapadores">
                                                <img alt="Morguera Zapadores Rafaela Uno" class="img-responsive lazyload" data-alto-grande="692" data-ancho-grande="922" data-sizes="auto" data-src="/download/multimedia.normal.83b7cc3d4ad04851.4d6f726775657261205a617061646f7265732052616661656c6120556e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83b7cc3d4ad04851.4d6f726775657261205a617061646f7265732052616661656c6120556e6f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a1170c809df44223.4d6f726775657261205a617061646f7265732052616661656c6120556e6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b04e59518cf7ad4f.4d6f726775657261205a617061646f7265732052616661656c6120556e6f5f6772616e64652e6a7067.jpg 922w" height="692" width="922" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186889/necesidad-de-morguera-para-bomberos-zapadores">Necesidad de morguera para Bomberos Zapadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186888/robo-de-2-caballos-y-faenamiento-de-tres-novillos">
                                                <img alt="faenamiento" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94bf8811071dc79a.6661656e616d69656e746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94bf8811071dc79a.6661656e616d69656e746f5f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.8064dddb01a43223.6661656e616d69656e746f5f6d696e6961747572612e6a7067.jpg 400w" height="375" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186888/robo-de-2-caballos-y-faenamiento-de-tres-novillos">Robo de 2 caballos y faenamiento de tres novillos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186944/joven-ataco-ferozmente-a-una-mujer-en-la-calle">
                                                <img alt="FOTO LA OPINION LAVALLE Y SAN MARTIN. Cuatro vehículos policiales intervinieron para detener al agresivo sujeto." class="img-responsive lazyload" data-alto-grande="1079" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b5a8fe58d5bb0af1.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5a8fe58d5bb0af1.6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a4dd2f493363e5fb.6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b2656212b2013276.6772616e64652e6a7067.jpg 1920w" height="1079" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186944/joven-ataco-ferozmente-a-una-mujer-en-la-calle">Joven atacó ferozmente  a una mujer en la calle</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186917/hubo-44-homicidios-menos-que-en-mismo-lapso-de-2016">
                                                <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-08-04+09%3A28%3A27.641469" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186917/hubo-44-homicidios-menos-que-en-mismo-lapso-de-2016">Hubo 44 homicidios menos  que en mismo lapso de 2016</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/186945/prision-preventiva-para-quien-habria-disparado-a-barrientos">
                                                <img alt="FOTO ARCHIVO ALEJANDRO MOGNASCHI. El juez de la IPP, resolvió detener con prisión preventiva a los atacantes de Luis Barrientos." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b163e8d2915f4d52.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b163e8d2915f4d52.6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.a1942b3f7316e521.6d696e6961747572612e6a7067.jpg 234w" height="984" width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186945/prision-preventiva-para-quien-habria-disparado-a-barrientos">Prisión preventiva para quien habría disparado a Barrientos </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186903/joven-se-disparo-en-clase">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-08-04+09%3A28%3A27.641469" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186903/joven-se-disparo-en-clase">Joven se disparó en clase</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186950/alumnos-de-rafaela-denuncian-grave-incumplimiento-de-empresa-de-turismo">
                                            <img alt="FOTO ARCHIVO VIAJE EN INCERTIDUMBRE. Los chicos ahora viajarían entre septiembre y octubre. " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8e80bc2f3577667.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8e80bc2f3577667.6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ac0d016b5fd21f71.6d696e6961747572612e6a7067.jpg 400w" height="526" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186950/alumnos-de-rafaela-denuncian-grave-incumplimiento-de-empresa-de-turismo">Alumnos de Rafaela denuncian grave incumplimiento de empresa de turismo </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186921/vuelve-a-rafaela-berni-para-ninos">
                                            <img alt="INTERACTIVA./ Escolares disfrutando una de las propuestas de la muestra." class="img-responsive lazyload" data-alto-grande="1920" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.b77e89ee3dae9dd0.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b77e89ee3dae9dd0.6e6f726d616c2e6a7067.jpg 450w, /download/multimedia.miniatura.840b370dbe2d8a8f.6d696e6961747572612e6a7067.jpg 200w, /download/multimedia.grande.a87784f3248da5a8.6772616e64652e6a7067.jpg 1280w" height="1920" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186921/vuelve-a-rafaela-berni-para-ninos">Vuelve a Rafaela &quot;Berni para niños&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186906/prorrogan-vencimiento-de-ganancias">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-08-04+09%3A28%3A27.641469" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186906/prorrogan-vencimiento-de-ganancias">Prorrogan vencimiento de Ganancias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186913/misa-por-enfermos-y-afligidos">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-08-04+09%3A28%3A27.641469" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186913/misa-por-enfermos-y-afligidos">Misa por enfermos y afligidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/186953/cgt-preocupada-por-15-despidos-en-empresas">
                                            <img class="img-responsive" height="auto" src="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg?t=2017-08-04+09%3A28%3A27.641469" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/186953/cgt-preocupada-por-15-despidos-en-empresas">CGT preocupada por 15  despidos en empresas </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            

            
                
                <div id="publi-113"
                         class="publi  footer" data-publicidad="113">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edicion impresa</a>
                                
                                    <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                
                                    <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                
                                    <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" class="lazyload" data-sizes="auto" data-src="http://diariolaopinion.com.ar/static/custom/logo.png" height="46" width="230"/></strong></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03492) 426821 / 428821  Fax: 427821</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#65010c04170c0a2509040a150c0b0c0a0b48170403040009044b060a084b0417"><span class="__cf_email__" data-cfemail="2e4a474f5c47416e424f415e4740474140035c4f484f4b424f004d4143004f5c">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9eb752e3ad2c8f18.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG",
                    "w":800,
                    "h":600,
                    "title": "FOTO ARCHIVO - UNIDAD REGIONAL XIII DE POLICIA.-  Personal dependiente de esta Jefatura, tomó intervención ante un hecho de robo."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "186968";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>