






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Dictarán curso sobre PNL </title>
        <meta name="description" content="El primero módulo de este curso de formación en PNL será el 13 y 14 de mayo con el tema &quot;Inicio a la Comunicación Eficaz&quot;, cargo de Amalia Maine y Laura Szmuch."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/default-default.min.css?v=17.5">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Dictarán curso sobre PNL " />
        <meta property="og:description"         content="El primero módulo de este curso de formación en PNL será el 13 y 14 de mayo con el tema &quot;Inicio a la Comunicación Eficaz&quot;, cargo de Amalia Maine y Laura Szmuch."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/179218/dictaran-curso-sobre-pnl" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/download/multimedia.normal.b17cd8cc9804985c.6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://diariolaopinion.com.ar/download/multimedia.grande.a6e3a59ecddff492.6772616e64652e6a7067.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2017-05-02T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Sociales"/>
        
        <meta property="article:tag"            content="Dictarán curso sobre PNL  | El primero módulo de este curso de formación en PNL será el 13 y 14 de mayo con el tema &quot;Inicio a la Comunicación Eficaz&quot;, cargo de Amalia Maine y Laura Szmuch."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Dictarán curso sobre PNL " />
        <meta name="twitter:description"        content="El primero módulo de este curso de formación en PNL será el 13 y 14 de mayo con el tema &quot;Inicio a la Comunicación Eficaz&quot;, cargo de Amalia Maine y Laura Szmuch."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 02 de mayo</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F179218%2Fdictaran-curso-sobre-pnl%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-04-26+15%3A06%3A36.724502" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="/static/custom/favicon.png"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/12/automotores">Automotores</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-111"
                     class="publi  contenido-1" data-publicidad="111">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-179218">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Dictarán curso sobre PNL 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/9/sociales">Sociales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">02/05/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El primero módulo de este curso de formación en PNL será el 13 y 14 de mayo con el tema &quot;Inicio a la Comunicación Eficaz&quot;, cargo de Amalia Maine y Laura Szmuch.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://diariolaopinion.com.ar/download/multimedia.normal.b17cd8cc9804985c.6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
                <div class="descripcion">
                    
                    FOTO LA OPINION EQUIPO PNL RAFAELA. Andrea Rodich, David Heinzmann y Amalia Maine en LA OPINION.  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                Dividida en siete m&oacute;dulos se desarrollar&aacute;n en encuentros que se efectuar&aacute;n de mayo a noviembre, se iniciar&aacute; en Rafaela una nueva formaci&oacute;n en Programaci&oacute;n Neuroling&uuml;istica (PNL) que est&aacute; "destinada a todos los que quieran, sientan, puedan y decidan aprovechar esta oportunidad, en lo personal, profesional, organizacional, comunitario, estudiantes y aprendices de nuevas tecnolog&iacute;as que integran todos los aspectos del ser humano". As&iacute; lo sostiene el Equipo PNL Rafaela, que est&aacute; integrado por Amalia Maine, David Heinzmann, Andrea Rodich, Carlos Reinaudi y Gisela Albarr&aacute;n, y que tiene a su cargo la organizaci&oacute;n de esta propuesta que contar&aacute; con los docentes m&aacute;s destacados en el pa&iacute;s en lo que hace a esta nueva tecnolog&iacute;a y disciplina.<br/>
&iquest;Qu&eacute; es la PNL? John Grinder, co-creador de la PNL, la define como " un modelo expl&iacute;cito y poderoso de la experiencia humana y de la comunicaci&oacute;n. Es&nbsp;un conjunto de habilidades y t&eacute;cnicas para pensar y actuar de forma efectiva en el mundo. Su prop&oacute;sito es ser &uacute;til, incrementar las opciones y mejorar la calidad de vida". <br/>
El programa de esta capacitaci&oacute;n est&aacute; coordinado y avalado por los fundadores y directores de la Red Latinoamericana de PNL y profesores asociados. La formaci&oacute;n ha sido creada y  coordinada por los Master Trainers de la RED, un grupo de personas con el m&aacute;ximo nivel de entrenamiento personal, trayectoria docente y a&ntilde;os de formaci&oacute;n en la PNL; y ser&aacute;n ellos quienes estar&aacute;n a cargo de desarrollar los m&oacute;dulos en Rafaela. <br/>
El&nbsp;formato plantea encuentros entre los meses de mayo a noviembre en los que se abordar&aacute;n siete m&oacute;dulos, es decir que habr&aacute; uno por mes de un fin de semana de duraci&oacute;n (siempre s&aacute;bados y domingos). "Con estos 7 m&oacute;dulos (98 horas de entrenamiento) se puede acceder a certificar el Nivel I equivalente al Practitioner&nbsp;en PNL con aval de la Red, una formaci&oacute;n para la que, hasta hace poco tiempo, requer&iacute;a movilizarse a ciudades m&aacute;s grandes y este a&ntilde;o, llega a Rafaela", destacan desde el equipo local de PNL. "Como dato distinguido, este dise&ntilde;o tiene&nbsp;estructura y flexibilidad&nbsp;ya que es posible seguir los m&oacute;dulos para&nbsp;la Formaci&oacute;n del Nivel I (Practitioner) o&nbsp;&nbsp;tomar m&oacute;dulos a elecci&oacute;n, independientemente, como entrenamientos en s&iacute; mismos", aclaran.&nbsp; <br/>
"Este nuevo Practitioner al que estamos invitando lleva a vivir la Cuarta Generaci&oacute;n de la PNL, que se centra en el hacer, comprendiendo y adue&ntilde;&aacute;ndonos de todo el modelo. Integrando org&aacute;nicamente todos sus elementos. Poniendo el conocimiento en acci&oacute;n, d&aacute;ndole nuevas direcciones. Entendiendo y entrenando las <strong>posiciones hologr&aacute;ficas</strong> de las construcciones mentales. Conectando con el cuerpo y la mente, grabando la experiencia en el m&uacute;sculo para que se convierta en un recurso activo, disponible en el momento apropiado.&rdquo;<br/>
Robert Dilts, desarrollador, autor, entrenador y consultor en este campo, consider&oacute; que "la PNL no es una caja cerrada. Est&aacute; viva mientras estamos vivos". &nbsp;<br/>
Desde el Equipo Rafaela, expresaron que "m&aacute;s all&aacute; que las personas conozcan o no est&aacute; disciplina, esta propuesta te permite seguir sumando m&aacute;s herramientas para descubrir, re-descubrir &nbsp;y potenciar tus&nbsp;propios recursos; para descubrir, aprender, incorporar y aplicar&nbsp;nuevos recursos&nbsp;que te ayudar&aacute;n a &nbsp;dar mejores respuestas a los desaf&iacute;os de hoy, en todos los aspectos de la vida diaria".&nbsp;<br/>
Asimismo, reconocieron estar "muy motivados sabiendo que aquellos interesados en estas nuevas tecnolog&iacute;as podr&aacute;n estar viviendo los beneficios de cada pr&aacute;ctica durante cada encuentro y as&iacute;, podr&aacute;n estar utilizando estas herramientas en cualquier espacio, en cualquier momento &nbsp;para lograr eso que se est&aacute; queriendo lograr. &iexcl;Y  ser puentes para acompa&ntilde;ar esto nos da mucha alegr&iacute;a!".<br/>
El primero m&oacute;dulo de este curso de formaci&oacute;n en PNL ser&aacute; "Inicio a la Comunicaci&oacute;n Eficaz - Aprendiendo de quienes saben hacerlo", se realizar&aacute; entre el 13 y 14 de mayo en el Auditorio del Colegio de Abogados (Alvear 425) y estar&aacute; a cargo de Amalia Maine y Laura Szmuch.<br/>
El programa continuar&aacute; de la siguiente manera seg&uacute;n temas, fechas y entrenadores:&nbsp;<br/>
-M&oacute;dulo&nbsp;II: &nbsp;"Los motores neuromotivacionales",&nbsp;10 y 11 de Junio - Daniel Cuperman<br/>
-M&oacute;dulo&nbsp; III: &nbsp;"Sistemas representacionales", 1 y 2 de &nbsp;Julio &nbsp;- Fernando Cuperman&nbsp;<br/>
-M&oacute;dulo&nbsp;IV: &nbsp;"La comunicaci&oacute;n generativa", 5 y 6 de Agosto - Daniel Oil&nbsp;<br/>
-M&oacute;dulo&nbsp;V: &nbsp;"Ampliando horizontes y metas", 9 y 10 de Septiembre - Graciela Astorga&nbsp;<br/>
-M&oacute;dulo&nbsp;VI: &nbsp;"Construyendo el estado deseado", 14 y 15 de octubre - Graciela Marchetti<br/>
-M&oacute;dulo&nbsp;VII: &nbsp;"El software interior", 11 y 12 de noviembre&nbsp;- Daniel Oil y Equipo PNL Rafaela<br/>
El Equipo PNL Rafaela, que organiza la actividad, indic&oacute; que hay bonificaciones especiales y que se requiere una se&ntilde;a para reservar el lugar. Para solicitar mayor informaci&oacute;n o bien efectuar la inscripci&oacute;n los interesados pueden escribir un correo electr&oacute;nico a&nbsp;<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3a5b575b56535b575b53545f7a5d575b535614595557">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> o <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="b1c1dfddc3d0d7d0d4ddd0f1d6dcd0d8dd9fd2dedc">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>; comunicarse a los tel&eacute;fonos&nbsp;3492 669506 (David Heinzmann) o bien&nbsp;&nbsp;3492 648926 (Amalia Maine) o ingresar a la cuenta de Facebook&nbsp;PNL Rafaela.&nbsp;<br/>
"La mente que se abre a una nueva idea jam&aacute;s vuelve a su tama&ntilde;o original", dijo alguna vez el c&eacute;lebre cient&iacute;fico, Albert Einstein. Con la programaci&oacute;n Neurol&iacute;ng&uuml;&iacute;stica se procura avanzar en esa direcci&oacute;n, sumar ideas a la mente.
                                
    
    
        
            <div id="publi-112"
                     class="publi  contenido-primer-parrafo" data-publicidad="112">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en Facebook y Twitter </div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/179218/dictaran-curso-sobre-pnl"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-1997368048315552" data-ad-format="autorelaxed" data-ad-slot="9658578626" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-05-02T00:00">
                            
                                <meta itemprop="articleSection" content="Sociales">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/179218/dictaran-curso-sobre-pnl">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/download/multimedia.grande.a6e3a59ecddff492.6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179204/seminario-sobre-gestion-de-precios">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179204/seminario-sobre-gestion-de-precios">Seminario sobre  gestión de precios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179232/reunion-clave-nacion-atilra-podria-destrabar-el-salvataje">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179232/reunion-clave-nacion-atilra-podria-destrabar-el-salvataje">Reunión clave Nación - Atilra podría destrabar el &quot;salvataje&quot; </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179215/enredo-economico">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.b1e56e6879c787a5.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179215/enredo-economico">Enredo económico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179198/triunfazo-de-la-crema-en-bahia">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.919c9a1977364c67.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179198/triunfazo-de-la-crema-en-bahia">Triunfazo de la Crema en Bahía </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179172/pitrola-la-cgt-acompana-el-ajuste">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179172/pitrola-la-cgt-acompana-el-ajuste">Pitrola: &quot;la CGT acompaña el ajuste&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/179219/exportacion-carnica">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179219/exportacion-carnica">Exportación cárnica</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179216/mastil-no-estaria-listo-para-el-dia-de-la-bandera">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179216/mastil-no-estaria-listo-para-el-dia-de-la-bandera">Mástil: no estaría listo  para el Día de la Bandera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179227/entregaron-17-moviles-a-la-policia-de-esperanza">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.98cf50d6f20fdb8e.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179227/entregaron-17-moviles-a-la-policia-de-esperanza">Entregaron 17 móviles a la Policía de Esperanza  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179163/fue-baleada-una-mujer">
                                            <img class="lazy" data-original="https://www.santafe.gob.ar/var/plain/storage/images/subportal-regiones-municipios-y-comunas/regiones-municipios-y-comunas/regiones/2-rafaela/comunas/josefina/914408-2-eng-GB/Josefina.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179163/fue-baleada-una-mujer">Fue baleada una mujer</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179195/bochas-titulo-sub-23-para-la-arrb">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.82c1389ebd79d1d4.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179195/bochas-titulo-sub-23-para-la-arrb">Bochas: título Sub 23 para la ARRB</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179220/macri-el-sistema-de-empalme-y-cito-a-peron">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.bf57b9566e5d3c9e.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179220/macri-el-sistema-de-empalme-y-cito-a-peron">Macri: el &quot;sistema de  empalme&quot; y citó a Perón </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/179213/debate-sobre-la-ley-de-educacion">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.b0afb79173d1b177.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/179213/debate-sobre-la-ley-de-educacion">Debate sobre la  Ley de Educación</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    
        
            <div id="publi-113"
                     class="publi  footer" data-publicidad="113">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edicion impresa</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://panel.diariolaopinion.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 426821 / 428821  Fax: 427821</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#a5c6cacbd1c4c6d1cae5c1ccc4d7cccac9c4cad5cccbcccacb8bc6cac88bc4d7"><span class="__cf_email__" data-cfemail="ff9c90918b9e9c8b90bf9b969e8d9690939e908f9691969091d19c9092d19e8d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j(document).scrollTop() > 300) {
                $j(".barra-menu-principal").addClass("fixeada");
            } else {
                $j(".barra-menu-principal").removeClass("fixeada");
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.a6e3a59ecddff492.6772616e64652e6a7067.jpg", "w":1600, "h":1200,
                    "title": "FOTO LA OPINION EQUIPO PNL RAFAELA. Andrea Rodich, David Heinzmann y Amalia Maine en LA OPINION. " + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "179218";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>