






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Pensar a Rafaela</title>
        <meta name="description" content="El trabajo de adecuación hacia el futuro está en marcha, con una ciudad que se prepara."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/default-default.min.css?v=17.4">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario La Opinión"/>
        <meta property="og:title"               content="Pensar a Rafaela" />
        <meta property="og:description"         content="El trabajo de adecuación hacia el futuro está en marcha, con una ciudad que se prepara."/>
        <meta property="og:url"                 content="http://diariolaopinion.com.ar/noticia/178690/pensar-a-rafaela" />
        <meta name="twitter:image"              content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
        
        
            <meta property="og:image"               content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg" />
        
        <meta property="article:published_time" content="2017-04-25T00:00-03"/>
        <meta property="article:modified_time"  content=""/>
        
            <meta property="article:section"        content="Editorial"/>
        
        <meta property="article:tag"            content="Pensar a Rafaela | El trabajo de adecuación hacia el futuro está en marcha, con una ciudad que se prepara."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Pensar a Rafaela" />
        <meta name="twitter:description"        content="El trabajo de adecuación hacia el futuro está en marcha, con una ciudad que se prepara."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-64661398-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="iGdKifn35OiDZHMXIWvdZs-s0UgcYy_me6oEsvg8G1s" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1997368048315552",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Martes 25 de abril</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.diariolaopinion.com.ar/user/login?_next=http%3A%2F%2Fdiariolaopinion.com.ar%2Fnoticia%2F178690%2Fpensar-a-rafaela%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <h1 class="logo">
                        <a href="/"><img src="http://diariolaopinion.com.ar/static/custom/logo.png?t=2017-04-23+18%3A44%3A38.397260" alt="Diario La Opinión de Rafaela" title="Diario La Opinión de Rafaela"/></a>
                    </h1>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="/static/custom/favicon.png"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/4/locales">Locales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/6/policiales">Policiales</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/8/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/categoria/14/region">Región</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-111"
                     class="publi  contenido-1" data-publicidad="111">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-178690">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Pensar a Rafaela
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://diariolaopinion.com.ar/categoria/13/editorial">Editorial</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">25/04/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"><span itemprop="name">Redacción</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El trabajo de adecuación hacia el futuro está en marcha, con una ciudad que se prepara.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            






                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                Nada menos que el 65 por ciento de los chicos que hoy est&aacute;n comenzando su ense&ntilde;anza primaria, en el futuro trabajar&aacute;n en empleos que todav&iacute;a no existen, un dato realmente central utilizado por el intendente Luis Castellano en ocasi&oacute;n de remarcar la trascendencia que tiene pensar el futuro de Rafaela desde la creatividad y la innovaci&oacute;n, en oportunidad de concluir recientemente el per&iacute;odo utilizado para establecer un diagn&oacute;stico sobre la actual situaci&oacute;n, y consolidar de tal forma las posibilidades de una segunda etapa en la elaboraci&oacute;n del Plan Rafaela Productiva 2020.&nbsp;<br/>
Con el mismo se apunta a 2031, cuando nuestra ciudad cumplir&aacute; 150 a&ntilde;os de existencia, siendo la aspiraci&oacute;n la de tener una ciudad preparada para ir afrontando todos los cambios que ir&aacute;n ocurriendo hasta entonces, y de tal manera, contar con las mejores y m&aacute;s afianzadas perspectivas. Este trabajo que ha dado sus primeros pasos con los datos necesarios para disponer de un diagn&oacute;stico lo m&aacute;s cercano a la realidad y del cual participaron unas 40 organizaciones p&uacute;blicas y privadas de todos los sectores m&aacute;s representativos de la comunidad, est&aacute; sustentado en base a ciertos datos reveladores de la actual realidad, como por ejemplo que mientras Rafaela cuenta hoy con algo m&aacute;s de 100.000 habitantes y la regi&oacute;n metropolitana de la que es cabecera con 180.000, al descontarse que en los pr&oacute;ximos 15 a&ntilde;os habr&aacute; una tasa de expansi&oacute;n demogr&aacute;fica del 25%, se llegar&aacute; a 125.000 en la ciudad y 210.000 en la regi&oacute;n, raz&oacute;n por la que se requerir&aacute;n para entonces &nbsp;nuevas estructuras, como as&iacute; tambi&eacute;n un replanteo en el ofrecimiento de los servicios. Toda una cuesti&oacute;n para la que hay que ir adecu&aacute;ndose de la mejor manera, lo que significar&aacute; no s&oacute;lo una anticipaci&oacute;n, sino tambi&eacute;n la posibilidad de continuar manteniendo a Rafaela en la delantera en este sentido, siendo una obligaci&oacute;n que alcanza no s&oacute;lo a los gobernantes, sino tambi&eacute;n a la comunidad en su conjunto.<br/>
En cuando a la perspectiva industrial, en la que nuestra ciudad se destaca, de sostenerse la expansi&oacute;n del 2000 a la fecha, de las actuales 500 plantas fabriles existentes se pasar&aacute; a 700 al cumplir el primer siglo y medio de la ciudad, lo cual exige adecuaci&oacute;n en todo sentido, facilitando las mejores posibilidades, con espacios e infraestructuras adecuadas a tal realidad.<br/>
El desarrollo universitario es otro de los t&oacute;picos sobre los que se debe trabajar, ya que a comienzos de siglo s&oacute;lo el 3,6% de los trabajadores &nbsp;contaba con t&iacute;tulo universitario, subiendo a 5,3% en 2006, 7,8% en 2012 y actualmente, aunque sin cifras precisas, se estima en el 10%, quedando plasmado el vertiginoso crecimiento en tal sentido, por lo cual en 2031 -de sostenerse este ritmo- oscilar&aacute;n entre 25 y 30 por ciento.<br/>
Finalmente, un dato que no hay que perder de vista y que es esencial para la planificaci&oacute;n del futuro, aportado por el Banco Mundial, dice que el 60% de los puestos de trabajo del pa&iacute;s pueden ser reemplazados por los avances de la tecnolog&iacute;a. Dentro de 15 a&ntilde;os habr&aacute; que estar adecuados a esta situaci&oacute;n para que Rafaela siga siendo una ciudad de oportunidades.<br/>
Este Plan Estrat&eacute;gico 2020 constituye la implementaci&oacute;n y el seguimiento de acciones de todas aquellas conclusiones planteadas por las instituciones y organizaciones en esta primera etapa, apuntando de esa manera a un futuro cercano que estar&aacute; marcado por fuertes innovaciones tecnol&oacute;gicas, sociales, culturales, las que no s&oacute;lo ser&aacute;n nuestras, sino que responder&aacute;n a tendencias globalizadas, tal como se ha venido comportando el mundo entero. Es por lo tanto presumible que en pocos a&ntilde;os, y cada vez con mayor aceleraci&oacute;n, ir&aacute;n cambiando las formas de producci&oacute;n y consumo. Y eso se apunta, adoptando todas las previsiones posibles, logrando una anticipaci&oacute;n al tiempo, lo cual es una manera clara y contundente de acercarse lo m&aacute;s posible al &eacute;xito.<br/>
Como medio de participaci&oacute;n social y laboral, mediante el fortalecimiento de todas las redes institucionales, ser&aacute; el gran desaf&iacute;o del mayor cuidado posible del medio ambiente y los recursos renovables, siendo a partir de esta realidad, una de las formas m&aacute;s convenientes de encarar el futuro y aguardarlo con la necesaria anticipaci&oacute;n.
                                
    
    
        
            <div id="publi-112"
                     class="publi  contenido-primer-parrafo" data-publicidad="112">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://diariolaopinion.com.ar/download/auth_user.foto.824f2ae3fb5b216c.747769747465722d6c6f676f2e6a7067.jpg');">
            <a href="http://diariolaopinion.com.ar/usuario/285/redaccion"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://diariolaopinion.com.ar/usuario/285/redaccion">Redacción</a>
            </h2>

            <div class="descripcion">Redacción de Diario La Opinión de Rafaela<br>Seguinos en las redes sociales >></div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/laopinionderafaela" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/LaOpinionRaf?lang=es" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                        <a href="https://plus.google.com/u/1/b/111239216764097488361/111239216764097488361" title="Google+" target="_blank"><i class="fa fa-fw fa-google-plus"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://diariolaopinion.com.ar/noticia/178690/pensar-a-rafaela"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-1997368048315552" data-ad-format="autorelaxed" data-ad-slot="9658578626" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-04-25T00:00">
                            
                                <meta itemprop="articleSection" content="Editorial">
                            
                            <meta itemprop="url" content="http://diariolaopinion.com.ar/noticia/178690/pensar-a-rafaela">
                            <meta itemprop="image" content="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Diario La Opinión"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178710/hallaron-feto-en-el-relleno-sanitario">
                                                <img class="lazy" data-original="http://rafaela-sustentable.com.ar/recursos/reciclado-1.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178710/hallaron-feto-en-el-relleno-sanitario">Hallaron feto en el Relleno Sanitario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178634/automovil-volador-tiene-exito-en-sus-primeras-pruebas">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178634/automovil-volador-tiene-exito-en-sus-primeras-pruebas">Automóvil volador tiene éxito  en sus primeras pruebas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178647/dituro-hizo-un-gol-de-arco-a-arco">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.b2eefed8fd43b12c.6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178647/dituro-hizo-un-gol-de-arco-a-arco">Dituro hizo un gol de arco a arco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178649/dos-muertos-en-nuevas-protestas-en-venezuela">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178649/dos-muertos-en-nuevas-protestas-en-venezuela">Dos muertos en nuevas  protestas en Venezuela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178709/arrestado-por-robar-un-celular">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.normal.97cca2578e110bff.4a656661747572612055522058494949202d20446f735f6e6f726d616c2e4a5047.JPG"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178709/arrestado-por-robar-un-celular">Arrestado por robar un celular</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://diariolaopinion.com.ar/noticia/178643/stolbizer-contra-baez">
                                                <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178643/stolbizer-contra-baez">Stolbizer contra Báez</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178681/breves">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178681/breves">Breves</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178704/ambicioso-proyecto-para-remodelar-independencia">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.816ceb4cda157989.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178704/ambicioso-proyecto-para-remodelar-independencia">Sunchales: ambicioso proyecto para remodelar la avenida Independencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178702/camara-penal-confirma-la-prision-perpetua-para-diaz">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/download/multimedia.miniatura.954114274437598f.6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178702/camara-penal-confirma-la-prision-perpetua-para-diaz">Cámara Penal confirma la  prisión perpetua para Díaz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178666/se-pusieron-en-marcha-las-capacitaciones-de-rafaela-emprende">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178666/se-pusieron-en-marcha-las-capacitaciones-de-rafaela-emprende">Se pusieron en marcha las capacitaciones de Rafaela Emprende </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178637/con-una-familia-de-olivos">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178637/con-una-familia-de-olivos">Con una familia de Olivos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://diariolaopinion.com.ar/noticia/178632/vw-inicia-con-un-tour-todo-su-potencial-en-electricos">
                                            <img class="lazy" data-original="http://diariolaopinion.com.ar/static/custom/imagen-default.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://diariolaopinion.com.ar/noticia/178632/vw-inicia-con-un-tour-todo-su-potencial-en-electricos">VW inicia con un tour todo  su potencial en eléctricos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    
        
            <div id="publi-113"
                     class="publi  footer" data-publicidad="113">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HOME1 555X100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997368048315552"
     data-ad-slot="7736302221"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://diariolaopinion.com.ar/ediciones_impresas">Tapa de la Edicion impresa</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/historial">Historial de noticias</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://panel.diariolaopinion.com.ar/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/contacto">Contacto</a>
                                    
                                        <a href="http://diariolaopinion.com.ar/rss">RSS</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Diario La Opinión</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><h5 style="text-align: center;"><strong>Diario La Opini&oacute;n de Rafaela, Santa Fe, Argentina.</strong></h5>
<p style="text-align: center;"><strong> Fundado en 1921. Registro DNDA en tr&aacute;mite.</strong></p>
<p style="text-align: center;"><strong>Es una publicaci&oacute;n de BUFFELLI y ACTIS S.A.</strong></p>
<p style="text-align: center;"><strong><img alt="" height="46" src="http://diariolaopinion.com.ar/static/custom/logo.png" width="230"/></strong></p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>(03492) 426821 / 428821  Fax: 427821</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Lavalle 153 / 171 (2300) RAFAELA (Santa Fe) República Argentina</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:contacto@diariolaopinion.com.ar">contacto@diariolaopinion.com.ar</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j(document).scrollTop() > 300) {
                $j(".barra-menu-principal").addClass("fixeada");
            } else {
                $j(".barra-menu-principal").removeClass("fixeada");
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        



    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "178690";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://diariolaopinion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://diariolaopinion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5592e5602a033927"></script>
    </body>
</html>
